Antipampers 4.3.19 Ultra, сборка 10.04.2023

Программа для сброса счетчиков техобслуживания и сервисной настройки принтеров EPSON.

Руководство пользователя.


Установка, удаление, активация и деактивация программы

Инсталлятор программы прост в использовании, установка производится за 7 нажатий кнопок. Программа может быть запущена в демонстрационном режиме профессиональной версии, из всех функций без активации серийного номера доступны: запрос статуса устройства, чтение счетчиков отработки, сброс счетчиков отработки для моделей, указанных в разделе бесплатного сброса, сброс уровня чернил для моделей L100/L200/L800, обычная (не усиленная) прочистка печатающей головки, печать теста дюз и печать тестовых образцов в различных режимах работы печатающей головки.

Если вы хотите активировать серийный номер (ключ) для доступа ко всем функциям, заданным вашим ключом – то нажмите «Активировать», программа перейдет в режим активации.

Если Ваш компьютер подключен к Интернету, необходимо ввести серийный номер продукта, далее активация производится в автоматическом режиме. Если в данный момент подключение к Интернету отсутствует, необходимо перейти по ссылке, содержащейся во фразе «другим способом».

Далее нужно скопировать серийный номер, код оборудования и зайти с компьютера, имеющего подключение к Интернету на страницу Hhttp://proactive.star-force.com/2.0/activate.phpH. В соответствующие поля на указанной странице необходимо ввести серийный номер, код оборудования и получить активационный ключ, который будет действителен для компьютера, на котором установлена программа. После ввода активационного ключа в окно активации и нажатия кнопки «Далее», продукт будет зарегистрирован в системе. Успешная регистрация продукта далее будет называться «лицензия».

Внимание ! При первом запуске программа предложит сохранить лицензию в виде файла системного реестра, содержащего служебные записи для системы защиты. Настоятельно рекомендуется не только сохранить файл лицензии на диск, но и сдублировать его на какой-либо внешний носитель (USB-накопитель, внешний или переносной жесткий диск, сетевое хранилище NAS и т.п). В случае выхода из строя жесткого диска или фатального сбоя операционной системы, лицензию можно восстановить на вновь установленной операционной системе (при условии что никакие компоненты ПК больше не менялись), иначе вам потребуется платное восстановление активации.

Внимание ! На один серийный номер дается ОДНА активация, в случае изменения аппаратной конфигурации компьютера или полной смене компьютера, существует возможность деактивации лицензии через сервер Star Force и повторной активации с другой аппаратной конфигурацией. В случае автоматической деактивации на компьютере должно быть установлено соединение с Интернет.

Для переноса лицензии запустите деинсталляцию программы, нажмите «Да» для подтверждения в следующем окне и запустится процесс деактивации лицензии.

Аналогично, при отсутствии интернета нужно нажать на ссылку «другим».

После этого можно установить программу на другой компьютер и повторить процедуру активации. Всего можно выполнить 10 деактиваций для одного ключа.

Не обращайте внимания на фразу «Будет выполнена деактивация. Использование приобретенной копии на этом компьютере до повторной активации будет невозможным». Деактивация возвращает активацию лицензии на сервер Star Force, затем программу можно активировать как на другом, так и на этом же компьютере (например, в случае планового Upgrade или переустановки ОС), только уменьшится количество попыток деактиваций.


Работа с оболочкой

Программа состоит из оболочки, отслеживающей подключенные устройства и модулей, которые можно запустить для каждого обнаруженного устройства. Справочная система программы доступна не только путем запуска справки из меню «Пуск», но и из окна оболочки по нажатию клавиши F1.

Поддерживается интерфейс USB и интерфейс Ethernet через кабель UTP-8 или через сеть Wi-Fi с точкой доступа (обобщенно - Network). По интерфейсу USB поддерживается до 256 подключенных устройств, на практике, как правило, количество устройств ограничивается количеством USB-портов на компьютере. По интерфейсу Network в текущей версии поддерживается одно сетевое устройство. Устройство должно быть сконфигурировано через панель управления или при помощи программы EPSON Net Config и иметь IP адрес, принадлежащий одной из подсетей 10.0.0.0 - 10.254.254.254, 172.16.0.0 -172.31.254.254, 192.168.0.0 - 192.168.254.254. Переключение интерфейса производится из панели настроек при нажатии на кнопку «Настройки».

При выборе интерфейса Network есть два способа поиска устройства — автоматически через заданный интервал (по умолчанию 5 секунд) или вручную по IP адресу, если он известен. Во втором случае, если устройство не отвечает, дальнейший поиск с заданным интервалом не производится. Рядом с фирменным знаком программы отображается иконка, отображающая текущий выбранный интерфейс связи (по умолчанию - USB).

Внимание ! Функция работы через интерфейс Network находится в стадии бета-тестирования и поддерживает не все сервисные функции. Поддерживаемые функции далее в описании выделены словом «Network». Программа не тестировалась в конфигурации Direct Wi-Fi (прямое соединение компьютера в режиме Ad hoc и принтера без использования точки доступа), поскольку не все модели поддерживают данный тип соединения.

Модели, способные работать через интерфейс Network:

B-500DN/B-508DN

B-310N/B-318N

B-510DN/B-518DN

EP-709A

EP-904F

K101

K201

K301

L355/L356/L358

L365/L366

L385/L386

L455/L456

L485/L486

L550/L551

L555/L558

L565/L566

L605/L606

L805

L3050

L3070

L3100

L3150

L4150

L4160

L5190

L6160

L6190

L7180

M100

M105

M200

M1100

M2120

Stylus Office B42WD, WorkForce 60/T42WD, ME OFFICE 82WD

Stylus Office BX305FW, WorkForce 435

Stylus Office BX320FW, WorkForce 320

Stylus Office BX625FWD/BX620FWD, Stylus TX620FWD, WorkForce 635, ME OFFICE 960FWD

Stylus Office BX635FWD, WorkForce 645

Stylus Office T40W/B40W, WorkForce 40, ME OFFICE 80W

Stylus Office TX510FN/TX515FN, WorkForce 520/525, ME OFFICE 650F

Stylus Office TX600FW/BX600FW, Stylus SX600FW, WorkForce 600, ME OFFICE 700FW

Stylus SX235W

Stylus SX420W/SX425W/NX420/TX420W

Stylus SX430W/SX435W/SX438W/NX330/TX430W, ME OFFICE 570W

Stylus SX440W/SX445W/TX435W/NX430

Stylus SX525WD/NX625/TX560WD/Office BX525WD, WorkForce 625, ME OFFICE 900WD

Stylus SX535WD/NX635/Office BX535WD

Stylus TX550W/NX510/NX515/SX510W/SX515W

Stylus Photo 1430W/1500W, Artisan 1430

Stylus Photo PX720WD/TX720WD, Artisan725

Stylus Photo PX730WD/TX730WD, Artisan730

Stylus Photo PX820FWD/TX820FWD, Artisan 835

Stylus Photo PX830WD/TX830FWD, Artisan 837,

Stylus Photo R2000

Stylus Photo R3000

Stylus Photo TX700W/PX700W, Artisan 700

Stylus Photo TX710W/PX710W, Artisan 710

Stylus Photo TX800FW/PX800FW, Artisan 800

Stylus Photo TX810FW/PX810FW, Artisan 810

WF-2010W

WF-2540

WF-3620/3621

WF-7010/WF-7011/WF-7012/WF-7015/WF-7018

WF-7510/WF-7511/WF-7515

WF-7520/WF-7521/WF-7525

WP-4015

WP-4540

XP-55

XP-202/XP-203/XP-205/XP-206/XP-207, ME-301

XP-215/XP-217

XP-225

XP-302/XP-303/XP-305/XP-306, ME-303

XP-312/XP-313/XP-315

XP-320

XP-322/XP-323/XP-325

XP-352//XP-355

XP-402/XP-403/XP-405/XP-406, ME-403

XP-412/XP-413/XP-415

XP-420

XP-422/XP-423/XP-425

XP-520

XP-600/XP-601/XP-605

XP-610/XP-615

XP-620

XP-640

XP-700/XP-701/XP-702

XP-710

XP-750

XP-800/XP-801/XP-802

XP-810

XP-820

XP-850

XP-900

XP-950

XP-960

Экземпляр модуля для обнаруженного устройства запускается двойным кликом мыши на строку с устройством. В зависимости от приобретенной лицензии, для устройств серии L могут запускаться модули Antipampers L или Antipampers L Prof, для остальных устройств Antipampers или Antipampers Prof. Информацию об активированной лицензии можно посмотреть, нажав кнопку «Ключи».

Наряду с разрешенными для запуска модулями программы, появился раздел «Опции».

Опция «Обновляемая версия» разрешает загрузку и установку обновлений, содержащих новые модели устройств. Обновления, исправляющие ошибки программы, будут загружены вне зависимости от состояния данной опции.

Опция «Определяемая пользователем строка» позволяет печатать заданную заранее первую строку, которая будет печататься на комплексном тесте. Подробнее опция описана в разделе Версия Проф.

Все дополнительные опции включаются техподдержкой программы после запроса на адрес support@antipampers.pro.


Обновление программы

Оболочка реализует функцию автоматической проверки обновлений на сервере разработчиков, обновление проверяется каждый раз при запуске программы. Если есть обновления – то на экран выводится краткое описание обновления и предложение его скачать и установить.

Поскольку программа постоянно совершенствуется, разработчики добавляют новые модели, исправляют ошибки и недочёты, рекомендуется загружать обновления по мере их появления, а при отсутствии Интернета на компьютере с установленной программой, периодически проверять их наличие на сайте техподдержки программы.

Внимание ! Начиная с версии 4.2.11 функция обновления на новые добавленные модели по умолчанию выключена и включается для каждого пользователя дополнительно. Обновления, касающиеся устранения серъезных ошибок программы, будут выходить для всех пользователей одновременно, независимо от того, включена данная функция или нет.


Базовая версия

Исполняемые модули позволяют:

- просматривать счетчики отработки, сбрасывать их при достижении предельных значений.

Перед сбросом счетчиков не забудьте заменить впитывающий материал, после сброса необходимо будет выключить-включить устройство, без этого работа программы не будет продолжена.

Поддерживается по интерфейсу Network.

- сбрасывать уровень чернил в моделях L100, L200, L800 и устанавливать произвольные значения счетчиков отпечатанных страниц. Для этого из модуля Antipampers нужно перейти в модуль Antipampers L, если в ключе (серийном номере) есть соответствующее разрешение.

Для фиксации нового состояния счетчиков печати необходимо также выключить-включить устройство.

Поддерживается по интерфейсу Network.


Версия Проф

Профессиональные версии исполняемых модулей отличаются наличием расширенных сервисных функций для облегчения профессионального ремонта и настройки устройства после ремонта.

Данный раздел предназначен для пользователей, знакомых с конструкцией и принципами функционирования принтеров и МФУ. Применение некоторых функций возможно только после изучения сервисной документации на устройство.

Далее курсивом будет выделено краткое пояснение функции

Функция доступная в любой вкладке - запрос расширенного состояния устройства и уровня чернил, кнопка «Получить статус» (Network)

Отображается статус устройства и уровень чернил. При любом состоянии ошибки может не отображаться уровень чернил, это особенность Firmware устройства.

Кнопка «Настройки программы».

Открывается окно настроек, в нем можно задать первую строку, которая будет печататься на комплексном тесте (максимум 80 символов, латинские буквы), в кратком виде можно занести название своей компании и координаты для связи. Строка заносится один раз и сохраняется в настройках программы. При нажатии на кнопку «Сбросить» и последующем сохранении строка обнуляется и первая строка комплексного теста будет содержать название программного модуля и его версию.

Внимание ! Строка, определяемая пользователем, выводится на печать, только если есть соответствующее разрешение в регистрационном ключе (серийном номере).

Таймауты интерфейса USB позволяют осуществить настройку в случае появления ошибок связи при длительных операциях - прочистка печатающей головки, печать тестовых изображений, проверка тракта подачи бумаги. Write Timeout – время ожидания передачи данных из буфера, Read Timeout – время ожидания поступления данных в буфер, Send-Receive Timeout - время ожидания подтверждения устройством приёма переданной компьютером команды. Все таймауты измеряются в миллисекундах.

При ошибках связи рекомендуется сначала увеличивать Send-Receive Timeout, если это не помогает – то желательно на одинаковое количество единиц Write Timeout и Read Timeout.

См. подробнее:

Вкладка «Настройки»

Вкладка «Обслуживание»

Вкладка «Тесты»

Вкладка «Дополнительно»


Вкладка «Настройки»

Во вкладке «Настройки» доступны следующие сервисные функции:

- чтение и изменение идентификатора печатающей головки (Network)

Нужно помнить, что в идентификаторе головки в некоторых случаях используется буква О, а в некоторых цифра 0, при сообщении «Неверный ID» еще раз проверьте все символы и попробуйте вариант с буквой и цифрой. Будьте внимательны, символы О и Q, U и V также внешне очень похожи.

- чтение и изменение серийного номера и USB-идентификатора (Network)

USB-идентификатор – это уникальный номер, используемый для идентификации устройства операционной системой. Благодаря USB-идентификатору на одной ОС могут быть установлены несколько однотипных устройств. В некоторых моделях USB-идентификатор нужно записывать самостоятельно при помощи программы, в некоторых моделях его автоматически формирует Firmware. В обеих случаях используется уникальный серийный номер устройства. Требуется изменять серийный номер или USB-идентификатор в случае замены Main Board или копирования содержимого EEPROM с другого устройства.

- чтение и изменение MAC-адреса (Network)

MAC-адрес также является уникальным идентификатором устройства, только при его работе через интерфейсы Ethernet и Wi-Fi. MAC-адрес необходимо изменять в случае замены Main Board или копирования содержимого EEPROM с другого устройства.

- настройка двунаправленной печати (Bi-Di).

Печатающая головка может печатать в двух направлениях, при этом синхронизация начального положения для печати производится за счет поправочных коэффициентов, индивидуальных для каждого конкретного принтера и для каждого режима печати, в котором работает данный принтер. Поправочные коэффициенты выбираются после печати тестовых образцов, на каждом из образцов для конкретного режима не должно быть видимых разрывов изображения по вертикали. При достижении наиболее близких значений, поправочные коэффициенты сохраняются в EEPROM кнопкой «Сохранить». Функция работает не для всех моделей. В текущей версии поддерживаются только модели с печатающими головками F1800x0 и F1810x0


Вкладка «Обслуживание»

- прочистка печатающей головки (Network)

Два вида прочисток, реализованных при помощи Firmware устройства. Усиленная прочистка расходует примерно в 3 раза больше чернил, чем стандартная. Первоначальная прокачка применяется для удаления консервирующей жидкости при установке новой печатающей головки и для промывки сильных засоров в головке (предварительно требуется установка картриджей с промывочной жидкостью или заливка промывочной жидкости в Ink Tank для моделей L серии).

Функционал для моделей L серии (кроме L100 и L200) отличается тремя режимами первоначальной прокачки разной интенсивности – от наименее интенсивного Head до наиболее интенсивного Initial. Первоначальная прокачка Initial осуществляется в 2 этапа. Сначала в принтер подается команда начать процедуру, непосредственно сама процедура прокачки системы подачи чернил начинается после перезапуска (выключения и последующего включения) принтера. После перезапуска состояние принтера программа не контролирует.

Функционал для остальных моделей отличается возможностью раздельной прочистки групп черных и цветных дюз. Некоторые модели (например WF-7015/7515/7525) имеют конструкцию помпы, позволяющую чистить цвета раздельно. Данная возможность становится доступна только при подключении моделей, имеющих возможность раздельной прочистки.

- печать теста дюз (так называемая «лесенка») и уровня чернил в картриджах (Network)

Позволяет оперативно оценить состояние печатающей головки и уровня чернил в картриджах. Данную функцию удобно использовать при невозможности установить EPSON Status Monitor для печати теста дюз и просмотра уровня чернил. Для моделей L110, L120, L210, L300, L350, L355, L550, L555, L1300, L1800 внутреннее ПО принтера (Firmware) после теста дюз печатает основные сведения об устройстве.

- счетчики техобслуживания (Network)

Чтение и сброс собственно счетчиков «памперса», всё аналогично базовой версии. Первый счетчик как правило всегда считает количество чернил, попадающих в пористые подушки основного сборника слитых чернил. Второй счетчик может считать ресурс разных вспомогательных пористых подушек. Функция доступна для некоторых моделей в демо-версии программы, список моделей с бесплатным сбросом содержится в разделе Поддерживаемые модели принтеров и МФУ

- счетчики отпечатанных страниц (Network)

Функция позволяет устанавливать произвольные значения счетчиков отпечатанных страниц. Для этого осуществляется переход в модуль Antipampers L, если в ключе (серийном номере) есть соответствующее разрешение.

Из модуля Antipampers L также осуществляется сброс уровня чернил для устройств L100, L200, L800

Функция позволяет сбросить уровень чернил любого цвета. Не сбрасывайте уровень чернил, если видимый остаток в Ink Tank значительно выше черты минимума, сильное расхождение в реальном и отображаемом уровнях может привести к нежелательным последствиям.

Внимание ! Уровень чернил в устройствах L100 и L200 сбрасывается только в случае, если уровень чернил становится равен 0%.

Несколько функций и настроек, специфичных для отдельных моделей.

- сброс фатальной ошибки №96 для моделей TX700W/710W, TX800FW (Network)

Функция становится активна только тогда, когда подключены соответствующие модели. Это единственная фатальная ошибка, которая сбрасывается программным методом. Подробнее о датчике AID – см. сервисную документацию к устройству.

- настройка системы AID для моделей B-300/310N/500DN/510DN (Network)

Подробнее о системе AID – см. сервисную документацию к устройству.

- сброс кода последней фатальной ошибки принтера и сканера (Network).

Функция позволяет локализовать источник фатальной ошибки для МФУ, после сброса последней фатальной ошибки и перезапуска устройства одна из фатальных ошибок (принтера или сканера) в разделе «Информация об устройстве» более точно укажет, на что нужно обратить внимание при поиске причин неисправности.


Вкладка «Тесты»

- тест автоподатчика и тракта прохождения бумаги (Network)

Устройство захватывает и пропускает через тракт бумаги указанное количество листов. Функция полезна для проверки наличия посторонних предметов в тракте бумаги и при ремонте узла автоподатчика.

- тест различных режимов печати (Network)

Для детальной проверки состояния печатающей головки. Печатаются образцы, состоящие из полос разных цветов. Каждая полоса состоит из мелких полосок, которые печатаются одной дюзой по ходу движения печатающей головки. Образец печатается для нескольких размеров капли, поддерживаемых данным устройством. Более детально о размерах капли и поддерживаемых режимах печати – см. сервисную документацию к устройству.

- тест стабильности работы дюз, полное заполнение одним цветом формата А4 (Network)

Почти на всю площадь листа печатается выбранный 100% чистый цвет с заданной насыщенностью. Можно выбрать одну из двадцати четырех градаций насыщенности цвета. При нестабильности работы дюз или повышенной вязкости чернил, результат будет виден уже на первом листе. Функция работает не для всех моделей. В текущей версии поддерживаются только модели с печатающими головками F1730x0, F1800x0, F1810x0, F1970x0 и FA040x0.

- комплексный тест (Network)

Печатается вся информация, необходимая для диагностики или ремонта устройства. Первая строка теста отображает либо текущую версию программного модуля, либо информацию, определяемую пользователем (80 символов). Подробнее о строке, определяемой пользователем, см. раздел Версия Проф.


Вкладка «Дополнительно»

- копирование и восстановление EEPROM (Network)

Функция выполняется при замене Main Board (при условии работоспособности USB интерфейса на заменяемой). Содержимое EEPROM заменяемой платы сохраняется в файл, устройство выключается, меняется плата, устройство включается. После этого нужно нажать кнопку «Получить статус», выбрать в списке появившееся устройство (например, для Stylus Photo T50 новая плата может определяться как Artisan 50), далее нажать на кнопку «Восстановить». Если невозможно сохранить EEPROM заменяемой платы, его можно восстановить из образца, и после записи в устройство, изменить ID печатающей головки и серийный номер устройства. К программе прилагаются образцы содержимого EEPROM для разных моделей. Образцы находятся в папке EEA в каталоге установки программы.

- информация об устройстве (Network)

Просмотр служебной информации, счетчиков и пр. Если устройство находится в состоянии «Фатальная ошибка», доступны две расшифровки кода ошибки принтера - основная и детальная (в нижней части окна) и основная расшифровка кода ошибки сканера. При необходимости информацию об устройстве можно сохранить в виде текстового файла. На этой же вкладке можно просмотреть основную информацию об устройстве из любого сохраненного заранее файла образа EEPROM (формат eea) или файла-образца из папки \EEA. Файл образа EEPROM можно открыть только для текущей модели.

- печать изображения из файла.

Печать предварительно подготовленного файла prn. Данный файл создается штатным драйвером принтера, в программе печати нужно поставить отметку «Печатать в файл» и корректно настроить параметры печати. Функция полезна при тесте качества печати устройства, если на компьютере не установлен штатный драйвер.


Служебная утилита для удобства пользователей программы.

В некоторых случаях может потребоваться деактивация программы без её удаления с компьютера, обычно для включения техподдержкой дополнительных опций. После получения от техподдержки подтверждения о включении опций, программу нужно деактивировать а затем активировать вновь. Для этого понадобится такая функция, как «Деактивировать». При нажатии этой кнопки запускается процедура деактивации, описанная в разделе «Установка, удаление, активация и деактивация программы».

Если вам необходимо перенести программу на другой компьютер, а ключ активации программы найти не получается, то его можно посмотреть, нажав на кнопку «Посмотреть ключ» (если ключей было активировано несколько, то на экране будет последний активированный ключ). Поле для просмотра позволяет скопировать ключ в буфер обмена (Ctrl+C).

Чтобы не потерять активацию при переустановке операционной системы, информацию о лицензии и служебную информацию для программы можно сохранить из реестра в виде файлов с расширением .reg, их можно перенести на вновь установленную ОС и запустить на выполнение, при этом системная программа regedit восстановит информацию.

По причине некоторых технических ограничений, данные функции затруднительно реализовать в основном окне программы, поэтому они вынесены в отдельную утилиту, ссылка на утилиту находится в папке Antipampers Ultra меню «Пуск».

Внимание ! Активация будет восстановлена, если вновь установленная операционная система будет точно такой же версии, включая Service Pack. Как посмотреть версию вашей операционной системы – смотрите в справочной системе ОС. В поддерживаемых программой версиях Windows, для просмотра версии как правило существует системная утилита winver.exe.


Поддерживаемые операционные системы

Программа была протестирована на следующих операционных системах:

Windows XP Home 32 Bit Service Pack 3

Windows XP Professional 32 Bit Service Pack 3

Windows 7 Starter

Windows 7 Home Basic 32 Bit

Windows 7 Home Basic 64 Bit

Windows 7 Professional 32 Bit

Windows 8

Windows 8.1

Windows 10

Внимание ! Не отключайте устройство, если программа выполняет какое-либо действие, не запускайте одновременно другие программы, работающие с устройством (в частности EPSON Status Monitor из драйвера принтера), используйте только качественный кабель USB2.0 Compatible, не запускайте вместе с программой приложения, отбирающие большую часть ресурсов у операционной системы (видео, программы для работы с векторной графикой, CAD-системы).

Соблюдение этих правил позволит исключить ошибки при работе программы, сэкономит Ваше и наше рабочее время !


Поддерживаемые модели принтеров и МФУ

Текущая версия Antipampers Ultra по состоянию на 10.04.2023 поддерживает:

- чтение и сброс счетчиков техобслуживания

Модель | Бесплатный сброс в демо-версии
EP-707A | Нет
EP-709A | Нет
ET-2550 | Нет
ET-2600 | Нет
ET-2650 | Нет
L1210/L1216/L1218/L1219 (New !) | Нет
L3210/L3211/L3213/L3215 (New !) | Нет
L3250/L3251/L3253/L3255 (New !) | Нет
L8160 (кроме сброса чипа Maintenance Box) | Нет
L8180 (кроме сброса чипа Maintenance Box) (New !) | Нет
M1100 | Нет
M1120 | Нет
M2120/M2128/M2129 | Нет
PX-1004 | Нет
Stylus T26/S20/T20/T20E/T23 | Да
Stylus Photo R340/R350 | Да
Stylus Photo RX640/RX650 | Да
Stylus Office T30/T33/B30, WorkForce 30, ME OFFICE 70 | Да
Stylus Office BX305F/BX305FW/TX320F/TX325F, WorkForce 435, ME OFFICE 620F | Да
Stylus Office BX620FWD/BX625FWD, Stylus TX620FWD, WorkForce 635, ME OFFICE 960FWD | Нет
Stylus Office BX935FWD/WorkForce 845 | Нет
SC-P600 | Нет
WF-100 (кроме сброса чипа Maintenance Box) | Нет
WF-2010/WF-2011/WF-2018 | Нет
WF-2510/WF-2511/WF-2518 | Нет
WF-2540/WF-2541/WF-2548 | Нет
WF-2630/WF-2631/WF-2635 | Нет
WF-2650/WF-2651/WF-2655 | Нет
WF-2660/WF-2661/WF-2665 | Нет
WF-2750/WF-2751/WF-2755 | Нет
WF-2760/WF-2761/WF-2765 | Нет
WF-3620/WF-3621/WF-3622 | Нет
WF-3640/WF-3641/WF-3642 | Нет
WF-3720/WF-3723/WF-3725 | Нет
WF-7110/WF-7111/WF-7115 (кроме сброса чипа Maintenance Box) | Нет
WF-7610/WF-7611/WF-7615 (кроме сброса чипа Maintenance Box) | Нет
WF-7620/WF-7621/WF-7625 (кроме сброса чипа Maintenance Box) | Нет
XP-55 | Нет
XP-215/XP-217 | Нет
XP-225 | Нет
XP-235 | Нет
XP-330/ XP-334/XP-335 | Нет
XP-332/XP-335 | Нет
XP-340/XP-344/XP-345 | Нет
XP-440/XP-441/XP-446 | Нет
XP-442/XP-445 | Нет
XP-452/XP-455 | Нет
XP-510 | Нет
XP-520 | Нет
XP-530 | Нет
XP-620/XP-621/XP-625 | Нет
XP-630/XP-631/XP-635 | Нет
XP-750 | Нет
XP-760 | Нет
XP-810 | Нет
XP-820 | Нет
XP-830 | Нет
XP-850 | Нет
XP-900 | Нет
XP-950 | Нет
XP-960 | Нет
XP-3100/XP-3105 | Нет
XP-4100/XP-4105 | Нет

- счетчики и сервисные функции

Модель | Бесплатный сброс в демо-версии
Stylus C91/C90/C92/D92 | Нет
Stylus C110/C120/D120 | Нет
Stylus CX3900/CX3905/DX4000/DX4050 | Да
Stylus CX4900/CX4905/CX5000/DX5000/DX5050 | Да
Stylus CX5900/CX6000/DX6000/DX6050 | Да
Stylus CX7300/CX7400/DX7400 | Да
Stylus CX8300/CX8400/DX8400 | Да
Stylus CX9300F/DX9400F/CX9400Fax | Да
Stylus S22/N10/N11/T12/T13/T22/T25, ME 10/ME 32/ME 35 | Нет
Stylus T27/S21/T21 | Да
Stylus SX125/NX125/NX127/TX120/TX121/TX123/TX125/TX129, ME 320/ME 330/ME 350 | Да
Stylus SX130/NX130/TX130/TX133/TX135, ME 340 | Нет
Stylus SX230/TX235, ME OFFICE 535 | Нет
Stylus SX235W | Нет
Stylus SX420W/SX425W/NX420/TX420W | Нет
Stylus SX430W/SX435W/SX438W/NX330/TX430W, ME OFFICE 570W | Нет
Stylus SX440W/SX445W/TX435W/NX430 | Нет
Stylus SX525WD/NX625/TX560WD/Office BX525WD, WorkForce 625, ME OFFICE 900WD | Нет
Stylus SX535WD/NX635/Office BX535WD | Нет
Stylus TX106/TX109/NX100/SX100/TX100/NX105/SX105/TX101/TX102/TX103, ME 300 | Да
Stylus TX117/TX119/NX110/SX110/TX110/NX115/SX115/TX111/TX112/TX113, ME 310 | Да
Stylus TX200/TX209/NX200/SX200/SX205/TX203 | Да
Stylus TX220/NX220/SX218/ME OFFICE 520 | Нет
Stylus TX210/TX219/NX215/SX210/SX215/TX213 | Да
Stylus TX400/TX409/NX400/SX400/SX405/TX405 | Да
Stylus TX410/TX419/NX415/SX410/SX415 | Да
Stylus TX550W/NX510/NX515/SX510W/SX515W | Да
Stylus Photo 1290/1280 | Да
Stylus Photo 1410/1400/1390 | Да
Stylus Photo 1430W/1500W, Artisan 1430, EP-4004 | Нет
Stylus Photo R200/R210 | Да
Stylus Photo R220/R230 | Да
Stylus Photo R270/R265/R260 | Да
Stylus Photo R290/R295/R280/R285 | Да
Stylus Photo R300/R310/R320 | Да
Stylus Photo R390/R380/R360 | Да
Stylus Photo R800 | Да
Stylus Photo R1800 | Да
Stylus Photo R1900 | Да
Stylus Photo R2000 | Нет
Stylus Photo R2400 | Да
Stylus Photo R2880 | Нет
Stylus Photo R3000 | Нет
Stylus Photo PX660, Artisan 635 | Нет
Stylus Photo PX720WD/TX720WD, Artisan725 | Нет
Stylus Photo PX730WD/TX730WD, Artisan730 | Нет
Stylus Photo PX820FWD/TX820FWD, Artisan 835 | Нет
Stylus Photo PX830FWD/TX830FWD, Artisan 837, EP-904F | Нет
Stylus Photo RX590/RX580/RX560 | Да
Stylus Photo RX610/RX615/RX585/RX595 | Да
Stylus Photo RX690/695/680/685 | Да
Stylus Photo T50/T59/T60, Artisan 50 | Да
Stylus Photo P50 | Нет
Stylus Photo TX650/TX659/PX650 | Да
Stylus Photo TX700W/PX700W, Artisan 700 | Да
Stylus Photo TX710W/PX710W, Artisan 710 | Да
Stylus Photo TX800FW/PX800FW, Artisan 800 | Да
Stylus Photo TX810FW/PX810FW, Artisan 810 | Да
Stylus Office B42WD, WorkForce 60/T42WD, ME OFFICE 82WD | Нет
Stylus Office BX320FW/TX525F, WorkForce 520 | Нет
Stylus Office BX635FWD, WorkForce 645 | Нет
Stylus Office BX925FWD, WorkForce 840 | Нет
Stylus Office T40W/B40W, WorkForce 40, ME OFFICE 80W | Да
Stylus Office T1100/B1100, WorkForce 1100, ME OFFICE 1100 | Да
Stylus Office TX300F/BX300F, Stylus NX300, ME OFFICE 600F | Да
Stylus Office TX510FN/TX515FN, WorkForce 520/525, ME OFFICE 650F | Нет
Stylus Office TX600FW/BX600FW, Stylus SX600FW, WorkForce 600, ME OFFICE 700FW | Да
B-300/308 (кроме сброса чипа Maintenance Box) | Нет
B-310N/318N (кроме сброса чипа Maintenance Box) | Нет
B-500DN/518DN (кроме сброса чипа Maintenance Box) | Нет
B-510DN/518DN (кроме сброса чипа Maintenance Box) | Нет
K101 | Нет
K201 | Нет
K301 | Нет
L100/L101 | Да
L110/L111 | Нет
L120 | Нет
L130/L132 | Нет
L200/L201 | Да
L210/L211 | Нет
L220/L222 | Нет
L300/L301 | Нет
L312/L313 | Нет
L350/L351 | Нет
L355/L356/L358 | Нет
L360/L362 | Нет
L363/L364 | Нет
L365/366 | Нет
L380/L382/L383 | Нет
L385/L386 | Нет
L455/L456 | Нет
L485/L486 | Нет
L550/L551 | Нет
L555/L558 | Нет
L565/L566 | Нет
L605/L606 | Нет
L655/L656 | Нет
L800/L801 | Да
L805 | Нет
L810 | Нет
L850 | Нет
L1110/L1118/L1119 (New !) | Нет
L1250/L1256/L1258/L1259 (New !) | Нет
L1300 | Нет
L1455 (кроме сброса чипа Maintenance Box) | Нет
L1800 | Нет
L3050 | Нет
L3060 | Нет
L3070 | Нет
L3100/L3101 | Нет
L3110/L3111/L3114/L3115/L3116/L3117/L3118/L3119 | Нет
L3150/L3151/ L3156/L3158 | Нет
L3160/L3161/L3163/L3166/L3168 | Нет
L4150/L4156/L4158 | Нет
L4160/L4167/L4168 | Нет
L5190/L5198 | Нет
L6160/L6161/L6168 (кроме сброса чипа Maintenance Box) | Нет
L6190/L6191/L6198 (кроме сброса чипа Maintenance Box) | Нет
L7160 (кроме сброса чипа Maintenance Box) | Нет
L7180 (кроме сброса чипа Maintenance Box) | Нет
L15150 | Нет
M100 | Нет
M105 | Нет
M200 | Нет
SC-P400 | Нет
WF-7010/WF-7011/WF-7012/WF-7015/WF-7018 | Нет
WF-7210 (кроме сброса чипа Maintenance Box) | Нет
WF-7515/WF-7510/WF-7511 | Нет
WF-7525/WF-7520/WF-7521 | Нет
WF-7710/WF-7715 (кроме сброса чипа Maintenance Box) | Нет
WF-7720/WF-7725 (кроме сброса чипа Maintenance Box) | Нет
WP-4015 (кроме сброса чипа Maintenance Box) | Нет
WP-4020 (кроме сброса чипа Maintenance Box) | Нет
WP-4025 (кроме сброса чипа Maintenance Box) | Нет
WP-4535 (кроме сброса чипа Maintenance Box) | Нет
WP-4540 (кроме сброса чипа Maintenance Box) | Нет
XP-30 /XP-33 | Нет
XP-100/XP-101/XP-102/XP-103/XP-104, ME-101 | Нет
XP-202/XP-203/XP-205/XP-206/XP-207, ME-301 | Нет
XP-243/ XP-245/ XP-247 | Нет
XP-300/XP-301 | Нет
XP-302/XP-303/XP-305/XP-306, ME-303 | Нет
XP-312/XP-313/XP-315 | Нет
XP-320/XP-324 | Нет
XP-322/XP-323/XP-325 | Нет
XP-342/XP-343/XP-345 | Нет
XP-352/XP-355 | Нет
XP-400/XP-401/ME-401 | Нет
XP-40/2XP-403/XP-405/XP-406, ME-403 | Нет
XP-412/XP-413/XP-415/XP-416 | Нет
XP-420/XP-421/XP-424 | Нет
XP-422/XP-423/XP-425 | Нет
XP-432/XP-435 | Нет
XP-600/XP-601/XP-605 | Нет
XP-610/XP-611/XP-615 | Нет
XP-640/XP-641/XP-645 | Нет
XP-700/XP-701/XP-702 | Нет
XP-710 | Нет
XP-800/XP-801/XP-802 | Нет
XP-2100 | Нет

- сброс уровня чернил

L100/L101

L200/L201

L800/L801

- произвольная установка счетчиков отпечатков

L110/L111

L120

L130/L132

L210/L211

L220/L222

L300/L301

L312/L313

L350/L351

L355/L356/L358

L363/L364

L455/L456

L550/L551

L555/L558

L800/L801

L850

L1300

L1800


Наши координаты для обратной связи

Телефон 8-800-2000-654 (бесплатно).

Единая система поддержки пользователей программы

e-mail: support@antipampers.pro, help@antipampers.pro

Разработчики программы

e-mail: support@antipampers.net

ICQ: 32283006

U

Официальные сайты программы https://antipampers.pro, http://www.antipampers.net

Благодарим Вас за выбор нашего программного продукта.

С уважением, команда разработчиков.


Внимание ! Будет выполнена деактивация.Использование приобретенной копии на этом компьютере до повторной активации будет невозможным.
Вы уверены что хотите выполнить деактивацию на этом компьютере ? Посде деактивации вы больше не сможете использовать приобретенную копию до повторной её активации.

Уважаемый Пользователь!

Этот файл содержит детальное описание возникшей проблемы.
Cохраните файл для последующей отправки его в службу технической поддержки продукта.
Адрес в Интернет: antipampers.developers@mail.ru

------------------------------ Information ------------------------------

[Error Information]
UK: K586-LP6R6E-WJ7NDN-NAVNTU-CF9NQQ-JLGRNT
5.91.1.3; 3228; ES: 169, 172, 1011D, 156, 1011B, 168, 0

[Protected Product Information]
CompanyName = Димм+ ООО
ProductName = Antipampers
BuildInfo = 5.91.001.003, 29.03.15
ProductGuidHash = {95EE7418AB5D06C36E4C9290E690562A}
BuildGuid = {2dd56f72-ffe2-4cad-aee2-d349d21f432c}

[Report Information]
ReportDate = Tuesday, March 31, 2015
ReportTime = 11:47 AM
ClientTimeZone = RTZ 2 (зима)
ClientTimeBias = -180

[System Information]
Отчет сбора сведений о системе записан на: 03/31/15 11:36:49
Имя системы: IDEA-PC
[Сведения о системе]

Элемент	Значение
Имя ОС	Майкрософт Windows 8 для одного языка
Версия	6.2.9200 Сборка 9200
Дополнительное описание ОС 	Недоступно
Изготовитель ОС	Microsoft Corporation
Имя системы	IDEA-PC
Изготовитель	LENOVO
Модель	10114
Тип	x64-based PC
SKU системы	LENOVO_MT_1011
Процессор	AMD E1-1200 APU with Radeon(tm) HD Graphics, 1400 МГц, ядер: 2, логических процессоров: 2
Версия BIOS	LENOVO I3KT18AUS, 02.11.2012
Версия SMBIOS	2.7
Версия встроенного контроллера	255.255
Режим BIOS	UEFI
Изготовитель основной платы	LENOVO
Модель основной платы	Недоступно
Имя основной платы	Основная плата
Роль платформы	Рабочий стол
Состояние безопасной загрузки	Откл.
Конфигурация PCR7	Привязка невозможна
Папка Windows	C:\WINDOWS
Системная папка	C:\WINDOWS\system32
Устройство загрузки	\Device\HarddiskVolume2
Язык системы	Россия
Аппаратно-зависимый уровень (HAL)	Версия = "6.2.9200.16442"
Имя пользователя	idea-PC\USER
Часовой пояс	RTZ 2 (зима)
Установленная оперативная память (RAM)	2,00 ГБ
Полный объем физической памяти	1,59 ГБ
Доступно физической памяти	876 МБ
Всего виртуальной памяти	4,21 ГБ
Доступно виртуальной памяти	3,12 ГБ
Размер файла подкачки	2,63 ГБ
Файл подкачки	C:\pagefile.sys
Hyper-V — расширения режима мониторинга виртуальной машины	Да
Hyper-V — расширения для преобразования адресов второго уровня	Да
Hyper-V — виртуализация включена во встроенном ПО	Да
Hyper-V — предотвращение выполнения данных	Да

[Аппаратные ресурсы]

[Конфликты и совместное использование]

Ресурс	Устройство
Порт ввода/вывода 0x00000000-0x0000000F	Контроллер прямого доступа к памяти
Порт ввода/вывода 0x00000000-0x0000000F	PCI Express Root Complex

Адрес памяти 0x90200000-0x9020FFFF	Realtek PCIE CardReader
Адрес памяти 0x90200000-0x9020FFFF	Порт PCI Express standard Root

Порт ввода/вывода 0x00002000-0x000020FF	Realtek RTL8188CE Wireless LAN 802.11n PCI-E NIC
Порт ввода/вывода 0x00002000-0x000020FF	Порт PCI Express standard Root

Порт ввода/вывода 0x00003000-0x000030FF	Realtek PCIe GBE Family Controller
Порт ввода/вывода 0x00003000-0x000030FF	Порт PCI Express standard Root

Адрес памяти 0x90000000-0x90003FFF	Realtek PCIe GBE Family Controller
Адрес памяти 0x90000000-0x90003FFF	Порт PCI Express standard Root

Адрес памяти 0xE0000-0xFFFFF	Системная плата
Адрес памяти 0xE0000-0xFFFFF	PCI Express Root Complex

IRQ 16	Стандартный SDA-совместимый SD хост-контроллер
IRQ 16	Контроллер High Definition Audio (Microsoft)

IRQ 17	Стандартный расширенный PCI - USB хост-контроллер
IRQ 17	Стандартный расширенный PCI - USB хост-контроллер

IRQ 18	Стандартный OpenHCD USB хост-контроллер
IRQ 18	Стандартный OpenHCD USB хост-контроллер
IRQ 18	Стандартный OpenHCD USB хост-контроллер

Адрес памяти 0xA0000-0xBFFFF	PCI Express Root Complex
Адрес памяти 0xA0000-0xBFFFF	AMD Radeon HD 7310 Graphics

IRQ 19	AMD SATA Controller
IRQ 19	Realtek RTL8188CE Wireless LAN 802.11n PCI-E NIC
IRQ 19	Контроллер High Definition Audio (Microsoft)

Адрес памяти 0x90100000-0x90103FFF	Realtek RTL8188CE Wireless LAN 802.11n PCI-E NIC
Адрес памяти 0x90100000-0x90103FFF	Порт PCI Express standard Root

[Канал DMA]

Ресурс	Устройство	Состояние
Канал 4	Контроллер прямого доступа к памяти	OK

[Оборудование с обратной связью]

Устройство	Код устройства PNP

[Ввод-вывод]

Ресурс	Устройство	Состояние
0x00000040-0x00000043	Системный таймер	OK
0x00000060-0x00000060	Стандартная клавиатура PS/2	OK
0x00000064-0x00000064	Стандартная клавиатура PS/2	OK
0x00000061-0x00000061	Встроенный динамик	OK
0x00000010-0x0000001F	Ресурсы системной платы	OK
0x0000002E-0x0000002F	Ресурсы системной платы	OK
0x00000072-0x00000073	Ресурсы системной платы	OK
0x00000080-0x00000080	Ресурсы системной платы	OK
0x000000B0-0x000000B1	Ресурсы системной платы	OK
0x00000092-0x00000092	Ресурсы системной платы	OK
0x00000400-0x000004CF	Ресурсы системной платы	OK
0x000004D0-0x000004D1	Ресурсы системной платы	OK
0x000004D6-0x000004D6	Ресурсы системной платы	OK
0x00000680-0x000006FF	Ресурсы системной платы	OK
0x0000077A-0x0000077A	Ресурсы системной платы	OK
0x00000C00-0x00000C01	Ресурсы системной платы	OK
0x00000C14-0x00000C14	Ресурсы системной платы	OK
0x00000C50-0x00000C52	Ресурсы системной платы	OK
0x00000C6C-0x00000C6C	Ресурсы системной платы	OK
0x00000C6F-0x00000C6F	Ресурсы системной платы	OK
0x00000CD0-0x00000CDB	Ресурсы системной платы	OK
0x00000840-0x00000847	Ресурсы системной платы	OK
0x00000000-0x0000000F	Контроллер прямого доступа к памяти	OK
0x00000000-0x0000000F	PCI Express Root Complex	OK
0x00000081-0x0000008F	Контроллер прямого доступа к памяти	OK
0x000000C0-0x000000DF	Контроллер прямого доступа к памяти	OK
0x00000070-0x00000071	CMOS и часы	OK
0x00004118-0x0000411F	AMD SATA Controller	OK
0x00004124-0x00004127	AMD SATA Controller	OK
0x00004110-0x00004117	AMD SATA Controller	OK
0x00004120-0x00004123	AMD SATA Controller	OK
0x00004100-0x0000410F	AMD SATA Controller	OK
0x00000D00-0x0000FFFF	PCI Express Root Complex	OK
0x00004000-0x000040FF	AMD Radeon HD 7310 Graphics	OK
0x000003B0-0x000003BB	AMD Radeon HD 7310 Graphics	OK
0x000003C0-0x000003DF	AMD Radeon HD 7310 Graphics	OK
0x00002000-0x000020FF	Realtek RTL8188CE Wireless LAN 802.11n PCI-E NIC	OK
0x00002000-0x000020FF	Порт PCI Express standard Root	OK
0x00000020-0x00000021	Программируемый контроллер прерываний	OK
0x000000A0-0x000000A1	Программируемый контроллер прерываний	OK
0x00003000-0x000030FF	Realtek PCIe GBE Family Controller	OK
0x00003000-0x000030FF	Порт PCI Express standard Root	OK
0x00000062-0x00000062	Microsoft ACPI-совместимый встроенный контроллер	OK
0x00000066-0x00000066	Microsoft ACPI-совместимый встроенный контроллер	OK
0x000000F0-0x000000FE	Арифметический сопроцессор	OK

[Прерывания (IRQ)]

Ресурс	Устройство	Состояние
IRQ 1	Стандартная клавиатура PS/2	OK
IRQ 17	Стандартный расширенный PCI - USB хост-контроллер	OK
IRQ 17	Стандартный расширенный PCI - USB хост-контроллер	OK
IRQ 19	AMD SATA Controller	OK
IRQ 19	Realtek RTL8188CE Wireless LAN 802.11n PCI-E NIC	OK
IRQ 19	Контроллер High Definition Audio (Microsoft)	OK
IRQ 0	Высокоточный таймер событий	OK
IRQ 8	Высокоточный таймер событий	OK
IRQ 4294967289	AMD USB 3.0 eXtensible Host Controller - 0096 (Microsoft)	OK
IRQ 18	Стандартный OpenHCD USB хост-контроллер	OK
IRQ 18	Стандартный OpenHCD USB хост-контроллер	OK
IRQ 18	Стандартный OpenHCD USB хост-контроллер	OK
IRQ 4294967290	AMD Radeon HD 7310 Graphics	OK
IRQ 81	Microsoft ACPI-совместимая система	OK
IRQ 82	Microsoft ACPI-совместимая система	OK
IRQ 83	Microsoft ACPI-совместимая система	OK
IRQ 84	Microsoft ACPI-совместимая система	OK
IRQ 85	Microsoft ACPI-совместимая система	OK
IRQ 86	Microsoft ACPI-совместимая система	OK
IRQ 87	Microsoft ACPI-совместимая система	OK
IRQ 88	Microsoft ACPI-совместимая система	OK
IRQ 89	Microsoft ACPI-совместимая система	OK
IRQ 90	Microsoft ACPI-совместимая система	OK
IRQ 91	Microsoft ACPI-совместимая система	OK
IRQ 92	Microsoft ACPI-совместимая система	OK
IRQ 93	Microsoft ACPI-совместимая система	OK
IRQ 94	Microsoft ACPI-совместимая система	OK
IRQ 95	Microsoft ACPI-совместимая система	OK
IRQ 96	Microsoft ACPI-совместимая система	OK
IRQ 97	Microsoft ACPI-совместимая система	OK
IRQ 98	Microsoft ACPI-совместимая система	OK
IRQ 99	Microsoft ACPI-совместимая система	OK
IRQ 100	Microsoft ACPI-совместимая система	OK
IRQ 101	Microsoft ACPI-совместимая система	OK
IRQ 102	Microsoft ACPI-совместимая система	OK
IRQ 103	Microsoft ACPI-совместимая система	OK
IRQ 104	Microsoft ACPI-совместимая система	OK
IRQ 105	Microsoft ACPI-совместимая система	OK
IRQ 106	Microsoft ACPI-совместимая система	OK
IRQ 107	Microsoft ACPI-совместимая система	OK
IRQ 108	Microsoft ACPI-совместимая система	OK
IRQ 109	Microsoft ACPI-совместимая система	OK
IRQ 110	Microsoft ACPI-совместимая система	OK
IRQ 111	Microsoft ACPI-совместимая система	OK
IRQ 112	Microsoft ACPI-совместимая система	OK
IRQ 113	Microsoft ACPI-совместимая система	OK
IRQ 114	Microsoft ACPI-совместимая система	OK
IRQ 115	Microsoft ACPI-совместимая система	OK
IRQ 116	Microsoft ACPI-совместимая система	OK
IRQ 117	Microsoft ACPI-совместимая система	OK
IRQ 118	Microsoft ACPI-совместимая система	OK
IRQ 119	Microsoft ACPI-совместимая система	OK
IRQ 120	Microsoft ACPI-совместимая система	OK
IRQ 121	Microsoft ACPI-совместимая система	OK
IRQ 122	Microsoft ACPI-совместимая система	OK
IRQ 123	Microsoft ACPI-совместимая система	OK
IRQ 124	Microsoft ACPI-совместимая система	OK
IRQ 125	Microsoft ACPI-совместимая система	OK
IRQ 126	Microsoft ACPI-совместимая система	OK
IRQ 127	Microsoft ACPI-совместимая система	OK
IRQ 128	Microsoft ACPI-совместимая система	OK
IRQ 129	Microsoft ACPI-совместимая система	OK
IRQ 130	Microsoft ACPI-совместимая система	OK
IRQ 131	Microsoft ACPI-совместимая система	OK
IRQ 132	Microsoft ACPI-совместимая система	OK
IRQ 133	Microsoft ACPI-совместимая система	OK
IRQ 134	Microsoft ACPI-совместимая система	OK
IRQ 135	Microsoft ACPI-совместимая система	OK
IRQ 136	Microsoft ACPI-совместимая система	OK
IRQ 137	Microsoft ACPI-совместимая система	OK
IRQ 138	Microsoft ACPI-совместимая система	OK
IRQ 139	Microsoft ACPI-совместимая система	OK
IRQ 140	Microsoft ACPI-совместимая система	OK
IRQ 141	Microsoft ACPI-совместимая система	OK
IRQ 142	Microsoft ACPI-совместимая система	OK
IRQ 143	Microsoft ACPI-совместимая система	OK
IRQ 144	Microsoft ACPI-совместимая система	OK
IRQ 145	Microsoft ACPI-совместимая система	OK
IRQ 146	Microsoft ACPI-совместимая система	OK
IRQ 147	Microsoft ACPI-совместимая система	OK
IRQ 148	Microsoft ACPI-совместимая система	OK
IRQ 149	Microsoft ACPI-совместимая система	OK
IRQ 150	Microsoft ACPI-совместимая система	OK
IRQ 151	Microsoft ACPI-совместимая система	OK
IRQ 152	Microsoft ACPI-совместимая система	OK
IRQ 153	Microsoft ACPI-совместимая система	OK
IRQ 154	Microsoft ACPI-совместимая система	OK
IRQ 155	Microsoft ACPI-совместимая система	OK
IRQ 156	Microsoft ACPI-совместимая система	OK
IRQ 157	Microsoft ACPI-совместимая система	OK
IRQ 158	Microsoft ACPI-совместимая система	OK
IRQ 159	Microsoft ACPI-совместимая система	OK
IRQ 160	Microsoft ACPI-совместимая система	OK
IRQ 161	Microsoft ACPI-совместимая система	OK
IRQ 162	Microsoft ACPI-совместимая система	OK
IRQ 163	Microsoft ACPI-совместимая система	OK
IRQ 164	Microsoft ACPI-совместимая система	OK
IRQ 165	Microsoft ACPI-совместимая система	OK
IRQ 166	Microsoft ACPI-совместимая система	OK
IRQ 167	Microsoft ACPI-совместимая система	OK
IRQ 168	Microsoft ACPI-совместимая система	OK
IRQ 169	Microsoft ACPI-совместимая система	OK
IRQ 170	Microsoft ACPI-совместимая система	OK
IRQ 171	Microsoft ACPI-совместимая система	OK
IRQ 172	Microsoft ACPI-совместимая система	OK
IRQ 173	Microsoft ACPI-совместимая система	OK
IRQ 174	Microsoft ACPI-совместимая система	OK
IRQ 175	Microsoft ACPI-совместимая система	OK
IRQ 176	Microsoft ACPI-совместимая система	OK
IRQ 177	Microsoft ACPI-совместимая система	OK
IRQ 178	Microsoft ACPI-совместимая система	OK
IRQ 179	Microsoft ACPI-совместимая система	OK
IRQ 180	Microsoft ACPI-совместимая система	OK
IRQ 181	Microsoft ACPI-совместимая система	OK
IRQ 182	Microsoft ACPI-совместимая система	OK
IRQ 183	Microsoft ACPI-совместимая система	OK
IRQ 184	Microsoft ACPI-совместимая система	OK
IRQ 185	Microsoft ACPI-совместимая система	OK
IRQ 186	Microsoft ACPI-совместимая система	OK
IRQ 187	Microsoft ACPI-совместимая система	OK
IRQ 188	Microsoft ACPI-совместимая система	OK
IRQ 189	Microsoft ACPI-совместимая система	OK
IRQ 190	Microsoft ACPI-совместимая система	OK
IRQ 191	Microsoft ACPI-совместимая система	OK
IRQ 256	Microsoft ACPI-совместимая система	OK
IRQ 257	Microsoft ACPI-совместимая система	OK
IRQ 258	Microsoft ACPI-совместимая система	OK
IRQ 259	Microsoft ACPI-совместимая система	OK
IRQ 260	Microsoft ACPI-совместимая система	OK
IRQ 261	Microsoft ACPI-совместимая система	OK
IRQ 262	Microsoft ACPI-совместимая система	OK
IRQ 263	Microsoft ACPI-совместимая система	OK
IRQ 264	Microsoft ACPI-совместимая система	OK
IRQ 265	Microsoft ACPI-совместимая система	OK
IRQ 266	Microsoft ACPI-совместимая система	OK
IRQ 267	Microsoft ACPI-совместимая система	OK
IRQ 268	Microsoft ACPI-совместимая система	OK
IRQ 269	Microsoft ACPI-совместимая система	OK
IRQ 270	Microsoft ACPI-совместимая система	OK
IRQ 271	Microsoft ACPI-совместимая система	OK
IRQ 272	Microsoft ACPI-совместимая система	OK
IRQ 273	Microsoft ACPI-совместимая система	OK
IRQ 274	Microsoft ACPI-совместимая система	OK
IRQ 275	Microsoft ACPI-совместимая система	OK
IRQ 276	Microsoft ACPI-совместимая система	OK
IRQ 277	Microsoft ACPI-совместимая система	OK
IRQ 278	Microsoft ACPI-совместимая система	OK
IRQ 279	Microsoft ACPI-совместимая система	OK
IRQ 280	Microsoft ACPI-совместимая система	OK
IRQ 281	Microsoft ACPI-совместимая система	OK
IRQ 282	Microsoft ACPI-совместимая система	OK
IRQ 283	Microsoft ACPI-совместимая система	OK
IRQ 284	Microsoft ACPI-совместимая система	OK
IRQ 285	Microsoft ACPI-совместимая система	OK
IRQ 286	Microsoft ACPI-совместимая система	OK
IRQ 287	Microsoft ACPI-совместимая система	OK
IRQ 288	Microsoft ACPI-совместимая система	OK
IRQ 289	Microsoft ACPI-совместимая система	OK
IRQ 290	Microsoft ACPI-совместимая система	OK
IRQ 291	Microsoft ACPI-совместимая система	OK
IRQ 292	Microsoft ACPI-совместимая система	OK
IRQ 293	Microsoft ACPI-совместимая система	OK
IRQ 294	Microsoft ACPI-совместимая система	OK
IRQ 295	Microsoft ACPI-совместимая система	OK
IRQ 296	Microsoft ACPI-совместимая система	OK
IRQ 297	Microsoft ACPI-совместимая система	OK
IRQ 298	Microsoft ACPI-совместимая система	OK
IRQ 299	Microsoft ACPI-совместимая система	OK
IRQ 300	Microsoft ACPI-совместимая система	OK
IRQ 301	Microsoft ACPI-совместимая система	OK
IRQ 302	Microsoft ACPI-совместимая система	OK
IRQ 303	Microsoft ACPI-совместимая система	OK
IRQ 304	Microsoft ACPI-совместимая система	OK
IRQ 305	Microsoft ACPI-совместимая система	OK
IRQ 306	Microsoft ACPI-совместимая система	OK
IRQ 307	Microsoft ACPI-совместимая система	OK
IRQ 308	Microsoft ACPI-совместимая система	OK
IRQ 309	Microsoft ACPI-совместимая система	OK
IRQ 310	Microsoft ACPI-совместимая система	OK
IRQ 311	Microsoft ACPI-совместимая система	OK
IRQ 312	Microsoft ACPI-совместимая система	OK
IRQ 313	Microsoft ACPI-совместимая система	OK
IRQ 314	Microsoft ACPI-совместимая система	OK
IRQ 315	Microsoft ACPI-совместимая система	OK
IRQ 316	Microsoft ACPI-совместимая система	OK
IRQ 317	Microsoft ACPI-совместимая система	OK
IRQ 318	Microsoft ACPI-совместимая система	OK
IRQ 319	Microsoft ACPI-совместимая система	OK
IRQ 320	Microsoft ACPI-совместимая система	OK
IRQ 321	Microsoft ACPI-совместимая система	OK
IRQ 322	Microsoft ACPI-совместимая система	OK
IRQ 323	Microsoft ACPI-совместимая система	OK
IRQ 324	Microsoft ACPI-совместимая система	OK
IRQ 325	Microsoft ACPI-совместимая система	OK
IRQ 326	Microsoft ACPI-совместимая система	OK
IRQ 327	Microsoft ACPI-совместимая система	OK
IRQ 328	Microsoft ACPI-совместимая система	OK
IRQ 329	Microsoft ACPI-совместимая система	OK
IRQ 330	Microsoft ACPI-совместимая система	OK
IRQ 331	Microsoft ACPI-совместимая система	OK
IRQ 332	Microsoft ACPI-совместимая система	OK
IRQ 333	Microsoft ACPI-совместимая система	OK
IRQ 334	Microsoft ACPI-совместимая система	OK
IRQ 335	Microsoft ACPI-совместимая система	OK
IRQ 336	Microsoft ACPI-совместимая система	OK
IRQ 337	Microsoft ACPI-совместимая система	OK
IRQ 338	Microsoft ACPI-совместимая система	OK
IRQ 339	Microsoft ACPI-совместимая система	OK
IRQ 340	Microsoft ACPI-совместимая система	OK
IRQ 341	Microsoft ACPI-совместимая система	OK
IRQ 342	Microsoft ACPI-совместимая система	OK
IRQ 343	Microsoft ACPI-совместимая система	OK
IRQ 344	Microsoft ACPI-совместимая система	OK
IRQ 345	Microsoft ACPI-совместимая система	OK
IRQ 346	Microsoft ACPI-совместимая система	OK
IRQ 347	Microsoft ACPI-совместимая система	OK
IRQ 348	Microsoft ACPI-совместимая система	OK
IRQ 349	Microsoft ACPI-совместимая система	OK
IRQ 350	Microsoft ACPI-совместимая система	OK
IRQ 351	Microsoft ACPI-совместимая система	OK
IRQ 352	Microsoft ACPI-совместимая система	OK
IRQ 353	Microsoft ACPI-совместимая система	OK
IRQ 354	Microsoft ACPI-совместимая система	OK
IRQ 355	Microsoft ACPI-совместимая система	OK
IRQ 356	Microsoft ACPI-совместимая система	OK
IRQ 357	Microsoft ACPI-совместимая система	OK
IRQ 358	Microsoft ACPI-совместимая система	OK
IRQ 359	Microsoft ACPI-совместимая система	OK
IRQ 360	Microsoft ACPI-совместимая система	OK
IRQ 361	Microsoft ACPI-совместимая система	OK
IRQ 362	Microsoft ACPI-совместимая система	OK
IRQ 363	Microsoft ACPI-совместимая система	OK
IRQ 364	Microsoft ACPI-совместимая система	OK
IRQ 365	Microsoft ACPI-совместимая система	OK
IRQ 366	Microsoft ACPI-совместимая система	OK
IRQ 367	Microsoft ACPI-совместимая система	OK
IRQ 368	Microsoft ACPI-совместимая система	OK
IRQ 369	Microsoft ACPI-совместимая система	OK
IRQ 370	Microsoft ACPI-совместимая система	OK
IRQ 371	Microsoft ACPI-совместимая система	OK
IRQ 372	Microsoft ACPI-совместимая система	OK
IRQ 373	Microsoft ACPI-совместимая система	OK
IRQ 374	Microsoft ACPI-совместимая система	OK
IRQ 375	Microsoft ACPI-совместимая система	OK
IRQ 376	Microsoft ACPI-совместимая система	OK
IRQ 377	Microsoft ACPI-совместимая система	OK
IRQ 378	Microsoft ACPI-совместимая система	OK
IRQ 379	Microsoft ACPI-совместимая система	OK
IRQ 380	Microsoft ACPI-совместимая система	OK
IRQ 381	Microsoft ACPI-совместимая система	OK
IRQ 382	Microsoft ACPI-совместимая система	OK
IRQ 383	Microsoft ACPI-совместимая система	OK
IRQ 384	Microsoft ACPI-совместимая система	OK
IRQ 385	Microsoft ACPI-совместимая система	OK
IRQ 386	Microsoft ACPI-совместимая система	OK
IRQ 387	Microsoft ACPI-совместимая система	OK
IRQ 388	Microsoft ACPI-совместимая система	OK
IRQ 389	Microsoft ACPI-совместимая система	OK
IRQ 390	Microsoft ACPI-совместимая система	OK
IRQ 391	Microsoft ACPI-совместимая система	OK
IRQ 392	Microsoft ACPI-совместимая система	OK
IRQ 393	Microsoft ACPI-совместимая система	OK
IRQ 394	Microsoft ACPI-совместимая система	OK
IRQ 395	Microsoft ACPI-совместимая система	OK
IRQ 396	Microsoft ACPI-совместимая система	OK
IRQ 397	Microsoft ACPI-совместимая система	OK
IRQ 398	Microsoft ACPI-совместимая система	OK
IRQ 399	Microsoft ACPI-совместимая система	OK
IRQ 400	Microsoft ACPI-совместимая система	OK
IRQ 401	Microsoft ACPI-совместимая система	OK
IRQ 402	Microsoft ACPI-совместимая система	OK
IRQ 403	Microsoft ACPI-совместимая система	OK
IRQ 404	Microsoft ACPI-совместимая система	OK
IRQ 405	Microsoft ACPI-совместимая система	OK
IRQ 406	Microsoft ACPI-совместимая система	OK
IRQ 407	Microsoft ACPI-совместимая система	OK
IRQ 408	Microsoft ACPI-совместимая система	OK
IRQ 409	Microsoft ACPI-совместимая система	OK
IRQ 410	Microsoft ACPI-совместимая система	OK
IRQ 411	Microsoft ACPI-совместимая система	OK
IRQ 412	Microsoft ACPI-совместимая система	OK
IRQ 413	Microsoft ACPI-совместимая система	OK
IRQ 414	Microsoft ACPI-совместимая система	OK
IRQ 415	Microsoft ACPI-совместимая система	OK
IRQ 416	Microsoft ACPI-совместимая система	OK
IRQ 417	Microsoft ACPI-совместимая система	OK
IRQ 418	Microsoft ACPI-совместимая система	OK
IRQ 419	Microsoft ACPI-совместимая система	OK
IRQ 420	Microsoft ACPI-совместимая система	OK
IRQ 421	Microsoft ACPI-совместимая система	OK
IRQ 422	Microsoft ACPI-совместимая система	OK
IRQ 423	Microsoft ACPI-совместимая система	OK
IRQ 424	Microsoft ACPI-совместимая система	OK
IRQ 425	Microsoft ACPI-совместимая система	OK
IRQ 426	Microsoft ACPI-совместимая система	OK
IRQ 427	Microsoft ACPI-совместимая система	OK
IRQ 428	Microsoft ACPI-совместимая система	OK
IRQ 429	Microsoft ACPI-совместимая система	OK
IRQ 430	Microsoft ACPI-совместимая система	OK
IRQ 431	Microsoft ACPI-совместимая система	OK
IRQ 432	Microsoft ACPI-совместимая система	OK
IRQ 433	Microsoft ACPI-совместимая система	OK
IRQ 434	Microsoft ACPI-совместимая система	OK
IRQ 435	Microsoft ACPI-совместимая система	OK
IRQ 436	Microsoft ACPI-совместимая система	OK
IRQ 437	Microsoft ACPI-совместимая система	OK
IRQ 438	Microsoft ACPI-совместимая система	OK
IRQ 439	Microsoft ACPI-совместимая система	OK
IRQ 440	Microsoft ACPI-совместимая система	OK
IRQ 441	Microsoft ACPI-совместимая система	OK
IRQ 442	Microsoft ACPI-совместимая система	OK
IRQ 443	Microsoft ACPI-совместимая система	OK
IRQ 444	Microsoft ACPI-совместимая система	OK
IRQ 445	Microsoft ACPI-совместимая система	OK
IRQ 446	Microsoft ACPI-совместимая система	OK
IRQ 447	Microsoft ACPI-совместимая система	OK
IRQ 448	Microsoft ACPI-совместимая система	OK
IRQ 449	Microsoft ACPI-совместимая система	OK
IRQ 450	Microsoft ACPI-совместимая система	OK
IRQ 451	Microsoft ACPI-совместимая система	OK
IRQ 452	Microsoft ACPI-совместимая система	OK
IRQ 453	Microsoft ACPI-совместимая система	OK
IRQ 454	Microsoft ACPI-совместимая система	OK
IRQ 455	Microsoft ACPI-совместимая система	OK
IRQ 456	Microsoft ACPI-совместимая система	OK
IRQ 457	Microsoft ACPI-совместимая система	OK
IRQ 458	Microsoft ACPI-совместимая система	OK
IRQ 459	Microsoft ACPI-совместимая система	OK
IRQ 460	Microsoft ACPI-совместимая система	OK
IRQ 461	Microsoft ACPI-совместимая система	OK
IRQ 462	Microsoft ACPI-совместимая система	OK
IRQ 463	Microsoft ACPI-совместимая система	OK
IRQ 464	Microsoft ACPI-совместимая система	OK
IRQ 465	Microsoft ACPI-совместимая система	OK
IRQ 466	Microsoft ACPI-совместимая система	OK
IRQ 467	Microsoft ACPI-совместимая система	OK
IRQ 468	Microsoft ACPI-совместимая система	OK
IRQ 469	Microsoft ACPI-совместимая система	OK
IRQ 470	Microsoft ACPI-совместимая система	OK
IRQ 471	Microsoft ACPI-совместимая система	OK
IRQ 472	Microsoft ACPI-совместимая система	OK
IRQ 473	Microsoft ACPI-совместимая система	OK
IRQ 474	Microsoft ACPI-совместимая система	OK
IRQ 475	Microsoft ACPI-совместимая система	OK
IRQ 476	Microsoft ACPI-совместимая система	OK
IRQ 477	Microsoft ACPI-совместимая система	OK
IRQ 478	Microsoft ACPI-совместимая система	OK
IRQ 479	Microsoft ACPI-совместимая система	OK
IRQ 480	Microsoft ACPI-совместимая система	OK
IRQ 481	Microsoft ACPI-совместимая система	OK
IRQ 482	Microsoft ACPI-совместимая система	OK
IRQ 483	Microsoft ACPI-совместимая система	OK
IRQ 484	Microsoft ACPI-совместимая система	OK
IRQ 485	Microsoft ACPI-совместимая система	OK
IRQ 486	Microsoft ACPI-совместимая система	OK
IRQ 487	Microsoft ACPI-совместимая система	OK
IRQ 488	Microsoft ACPI-совместимая система	OK
IRQ 489	Microsoft ACPI-совместимая система	OK
IRQ 490	Microsoft ACPI-совместимая система	OK
IRQ 491	Microsoft ACPI-совместимая система	OK
IRQ 492	Microsoft ACPI-совместимая система	OK
IRQ 493	Microsoft ACPI-совместимая система	OK
IRQ 494	Microsoft ACPI-совместимая система	OK
IRQ 495	Microsoft ACPI-совместимая система	OK
IRQ 496	Microsoft ACPI-совместимая система	OK
IRQ 497	Microsoft ACPI-совместимая система	OK
IRQ 498	Microsoft ACPI-совместимая система	OK
IRQ 499	Microsoft ACPI-совместимая система	OK
IRQ 500	Microsoft ACPI-совместимая система	OK
IRQ 501	Microsoft ACPI-совместимая система	OK
IRQ 502	Microsoft ACPI-совместимая система	OK
IRQ 503	Microsoft ACPI-совместимая система	OK
IRQ 504	Microsoft ACPI-совместимая система	OK
IRQ 505	Microsoft ACPI-совместимая система	OK
IRQ 506	Microsoft ACPI-совместимая система	OK
IRQ 507	Microsoft ACPI-совместимая система	OK
IRQ 508	Microsoft ACPI-совместимая система	OK
IRQ 509	Microsoft ACPI-совместимая система	OK
IRQ 510	Microsoft ACPI-совместимая система	OK
IRQ 511	Microsoft ACPI-совместимая система	OK
IRQ 16	Стандартный SDA-совместимый SD хост-контроллер	OK
IRQ 16	Контроллер High Definition Audio (Microsoft)	OK
IRQ 4294967294	Порт PCI Express standard Root	OK
IRQ 4294967292	Realtek PCIe GBE Family Controller	OK
IRQ 4294967291	Realtek PCIE CardReader	OK
IRQ 4294967293	Порт PCI Express standard Root	OK
IRQ 13	Арифметический сопроцессор	OK

[Память]

Ресурс	Устройство	Состояние
0x9034E000-0x9034E0FF	Стандартный расширенный PCI - USB хост-контроллер	OK
0x9034C000-0x9034C0FF	Стандартный расширенный PCI - USB хост-контроллер	OK
0x90350000-0x903507FF	AMD SATA Controller	OK
0xFED00000-0xFED003FF	Высокоточный таймер событий	OK
0x90348000-0x90349FFF	AMD USB 3.0 eXtensible Host Controller - 0096 (Microsoft)	OK
0xE0000-0xFFFFF	Системная плата	OK
0xE0000-0xFFFFF	PCI Express Root Complex	OK
0xFFC00000-0xFFFFFFFF	Системная плата	OK
0xA0000-0xBFFFF	PCI Express Root Complex	OK
0xA0000-0xBFFFF	AMD Radeon HD 7310 Graphics	OK
0xC0000-0xC3FFF	PCI Express Root Complex	OK
0xC4000-0xC7FFF	PCI Express Root Complex	OK
0xC8000-0xCBFFF	PCI Express Root Complex	OK
0xCC000-0xCFFFF	PCI Express Root Complex	OK
0xD0000-0xD3FFF	PCI Express Root Complex	OK
0xD4000-0xD7FFF	PCI Express Root Complex	OK
0xD8000-0xDBFFF	PCI Express Root Complex	OK
0xDC000-0xDFFFF	PCI Express Root Complex	OK
0xE4000-0xE7FFF	PCI Express Root Complex	OK
0xE8000-0xEBFFF	PCI Express Root Complex	OK
0xEC000-0xEFFFF	PCI Express Root Complex	OK
0x7F000000-0xF7FFFFFF	PCI Express Root Complex	OK
0xFC000000-0xFED3FFFF	PCI Express Root Complex	OK
0xFED45000-0xFFFFFFFF	PCI Express Root Complex	OK
0x9034F000-0x9034FFFF	Стандартный OpenHCD USB хост-контроллер	OK
0x9034D000-0x9034DFFF	Стандартный OpenHCD USB хост-контроллер	OK
0x80000000-0x8FFFFFFF	AMD Radeon HD 7310 Graphics	OK
0x90300000-0x9033FFFF	AMD Radeon HD 7310 Graphics	OK
0x90100000-0x90103FFF	Realtek RTL8188CE Wireless LAN 802.11n PCI-E NIC	OK
0x90100000-0x90103FFF	Порт PCI Express standard Root	OK
0x90344000-0x90347FFF	Контроллер High Definition Audio (Microsoft)	OK
0x9034A000-0x9034A0FF	Стандартный SDA-совместимый SD хост-контроллер	OK
0x90004000-0x90004FFF	Realtek PCIe GBE Family Controller	OK
0x90000000-0x90003FFF	Realtek PCIe GBE Family Controller	OK
0x90000000-0x90003FFF	Порт PCI Express standard Root	OK
0x90200000-0x9020FFFF	Realtek PCIE CardReader	OK
0x90200000-0x9020FFFF	Порт PCI Express standard Root	OK
0x90340000-0x90343FFF	Контроллер High Definition Audio (Microsoft)	OK
0x9034B000-0x9034BFFF	Стандартный OpenHCD USB хост-контроллер	OK
0xFEC00000-0xFEC00FFF	Ресурсы системной платы	OK
0xFEE00000-0xFEE00FFF	Ресурсы системной платы	OK

[Компоненты]

[Мультимедиа]

[Аудиокодеки]

CODEC	Изготовитель	Описание	Состояние	Файл	Версия	Размер	Дата создания
c:\windows\system32\imaadp32.acm	Microsoft Corporation		OK	C:\WINDOWS\system32\IMAADP32.ACM	6.2.9200.16384	22,00 КБ (22 528 байт)	26.07.2012 5:14
c:\windows\system32\l3codeca.acm	Fraunhofer Institut Integrierte Schaltungen IIS	Fraunhofer IIS MPEG Layer-3 Codec	OK	C:\WINDOWS\system32\L3CODECA.ACM	1.9.0.401	78,00 КБ (79 872 байт)	26.07.2012 5:13
c:\windows\system32\msg711.acm	Microsoft Corporation		OK	C:\WINDOWS\system32\MSG711.ACM	6.2.9200.16384	15,00 КБ (15 360 байт)	26.07.2012 5:14
c:\windows\system32\msgsm32.acm	Microsoft Corporation		OK	C:\WINDOWS\system32\MSGSM32.ACM	6.2.9200.16384	28,50 КБ (29 184 байт)	26.07.2012 5:14
c:\windows\system32\msadp32.acm	Microsoft Corporation		OK	C:\WINDOWS\system32\MSADP32.ACM	6.2.9200.16384	23,50 КБ (24 064 байт)	26.07.2012 5:14

[Видеокодеки]

CODEC	Изготовитель	Описание	Состояние	Файл	Версия	Размер	Дата создания
c:\windows\system32\msyuv.dll	Microsoft Corporation		OK	C:\WINDOWS\system32\MSYUV.DLL	6.2.9200.16384	25,50 КБ (26 112 байт)	26.07.2012 5:14
c:\windows\system32\tsbyuv.dll	Microsoft Corporation		OK	C:\WINDOWS\system32\TSBYUV.DLL	6.2.9200.16384	15,00 КБ (15 360 байт)	26.07.2012 5:14
c:\windows\system32\msrle32.dll	Microsoft Corporation		OK	C:\WINDOWS\system32\MSRLE32.DLL	6.2.9200.16384	16,50 КБ (16 896 байт)	26.07.2012 5:15
c:\windows\system32\msvidc32.dll	Microsoft Corporation		OK	C:\WINDOWS\system32\MSVIDC32.DLL	6.2.9200.16384	37,00 КБ (37 888 байт)	26.07.2012 5:15
c:\windows\system32\iyuv_32.dll	Microsoft Corporation		OK	C:\WINDOWS\system32\IYUV_32.DLL	6.2.9200.16384	51,50 КБ (52 736 байт)	26.07.2012 5:14

[CD-ROM]

Элемент	Значение
Устройство	E:
Описание	CD-ROM дисковод
Носитель	Нет
Вид носителя	DVD Writer
Имя	PLDS DVD-RW DS8A9SH
Изготовитель	(Стандартные устройства чтения CD)
Состояние	OK
Скорость передачи	-1.00 Кбайт/с
SCSI ID	0
ID PNP-устройства	SCSI\CDROM&VEN_PLDS&PROD_DVD-RW_DS8A9SH\4&1D213F9B&0&010000
Драйвер	c:\windows\system32\drivers\cdrom.sys (6.2.9200.16384, 170,00 КБ (174 080 байт), 26.07.2012 5:26)

[Звуковое устройство]

Элемент	Значение
Имя	AMD High Definition Audio Device
Изготовитель	Advanced Micro Devices
Состояние	OK
ID PNP-устройства	HDAUDIO\FUNC_01&VEN_1002&DEV_AA01&SUBSYS_00AA0100&REV_1002\4&284888BE&0&0001
Драйвер	c:\windows\system32\drivers\atihdw86.sys (8.0.0.8808, 89,50 КБ (91 648 байт), 12.09.2012 5:31)

Имя	Realtek High Definition Audio
Изготовитель	Realtek
Состояние	OK
ID PNP-устройства	HDAUDIO\FUNC_01&VEN_10EC&DEV_0269&SUBSYS_17AA3670&REV_1002\4&3385ED24&0&0001
Драйвер	c:\windows\system32\drivers\rtkvhd64.sys (6.0.1.6649, 3,88 МБ (4 064 272 байт), 25.05.2013 0:49)

Имя	Lenovo USB Audio
Изготовитель	Vimicro
Состояние	OK
ID PNP-устройства	USB\VID_0AC8&PID_C450&MI_02\6&13058C16&0&0002
Драйвер	c:\windows\system32\drivers\usbaudio.sys (6.2.9200.16658, 119,13 КБ (121 984 байт), 19.03.2015 10:47)

[Дисплей]

Элемент	Значение
Имя	AMD Radeon HD 7310 Graphics
ID PNP-устройства	PCI\VEN_1002&DEV_9809&SUBSYS_367017AA&REV_00\3&2411E6FE&0&08
Тип адаптера	AMD Radeon HD 7310 Graphics (0x9809), Advanced Micro Devices, Inc.-совместимый
Описание адаптера	AMD Radeon HD 7310 Graphics
ОЗУ адаптера	384,00 МБ (402 653 184 байт)
Установленные драйверы	aticfx64.dll,aticfx64.dll,aticfx64.dll,aticfx32,aticfx32,aticfx32,atiumd64.dll,atidxx64.dll,atidxx64.dll,atiumdag,atidxx32,atidxx32,atiumdva,atiumd6a.cap,atitmm64.dll
Версия драйвера	8.982.10.0
INF-файл	oem9.inf (раздел ati2mtag_Wrestler)
Цветовые плоскости	Недоступно
Элементы цветовой таблицы	4294967296
Разрешение	1366 x 768 x 60 Гц
Разрядов/пиксель	32
Адрес памяти	0x80000000-0x8FFFFFFF
Порт ввода/вывода	0x00004000-0x000040FF
Адрес памяти	0x90300000-0x9033FFFF
IRQ-канал	IRQ 4294967290
Порт ввода/вывода	0x000003B0-0x000003BB
Порт ввода/вывода	0x000003C0-0x000003DF
Адрес памяти	0xA0000-0xBFFFF
Драйвер	c:\windows\system32\drivers\atikmpag.sys (8.14.1.6268, 361,50 КБ (370 176 байт), 12.09.2012 5:30)

[Инфракрасные устройства]

Элемент	Значение

[Ввод]

[Клавиатура]

Элемент	Значение
Описание	Стандартная клавиатура PS/2
Имя	Расширенная клавиатура (101 или 102 клавиши)
Раскладка	00000419
ID PNP-устройства	ACPI\PNP0303\4&4B0D7ED&0
Число функциональных клавиш	12
Порт ввода/вывода	0x00000060-0x00000060
Порт ввода/вывода	0x00000064-0x00000064
IRQ-канал	IRQ 1
Драйвер	c:\windows\system32\drivers\i8042prt.sys (6.2.9200.16384, 110,00 КБ (112 640 байт), 26.07.2012 5:28)

Описание	Cherry GmbH USB клавиатура
Имя	Расширенная клавиатура (101 или 102 клавиши)
Раскладка	00000419
ID PNP-устройства	USB\VID_046A&PID_0001\6&645ED49&0&5
Число функциональных клавиш	12
Драйвер	c:\windows\system32\drivers\hidusb.sys (6.2.9200.16604, 27,00 КБ (27 648 байт), 19.03.2015 10:41)

[Указывающее устройство]

Элемент	Значение
Аппаратный тип	Logitech USB First/Pilot Mouse+
Число кнопок	0
Состояние	OK
ID PNP-устройства	USB\VID_046D&PID_C001\5&5B954A3&0&4
Поддержка управления питанием	Нет
Порог двойного щелчка	Недоступно
Расположение кнопок	Недоступно
Драйвер	c:\windows\system32\drivers\hidusb.sys (6.2.9200.16604, 27,00 КБ (27 648 байт), 19.03.2015 10:41)

[Модем]

Элемент	Значение

[Сеть]

[Адаптер]

Элемент	Значение
Имя	[00000000] Мини-порт глобальной сети (L2TP)
Тип адаптера	Недоступно
Тип продукта	Мини-порт глобальной сети (L2TP)
Установлен	Да
ID PNP-устройства	ROOT\MS_L2TPMINIPORT\0000
Последний сброс	31.03.2015 10:59
Индекс	0
Имя службы	Rasl2tp
IP-адрес	Недоступно
IP-подсеть	Недоступно
Шлюз IP по умолчанию	Недоступно
DHCP вкл.	Нет
DHCP-сервер	Недоступно
DHCP-аренда истекает	Недоступно
DHCP-аренда получена	Недоступно
MAC-адрес	Недоступно
Драйвер	c:\windows\system32\drivers\rasl2tp.sys (6.2.9200.16384, 122,00 КБ (124 928 байт), 26.07.2012 5:23)

Имя	[00000001] Мини-порт глобальной сети (SSTP)
Тип адаптера	Недоступно
Тип продукта	Мини-порт глобальной сети (SSTP)
Установлен	Да
ID PNP-устройства	ROOT\MS_SSTPMINIPORT\0000
Последний сброс	31.03.2015 10:59
Индекс	1
Имя службы	RasSstp
IP-адрес	Недоступно
IP-подсеть	Недоступно
Шлюз IP по умолчанию	Недоступно
DHCP вкл.	Нет
DHCP-сервер	Недоступно
DHCP-аренда истекает	Недоступно
DHCP-аренда получена	Недоступно
MAC-адрес	Недоступно
Драйвер	c:\windows\system32\drivers\rassstp.sys (6.2.9200.16384, 90,50 КБ (92 672 байт), 26.07.2012 5:23)

Имя	[00000002] Мини-порт глобальной сети (IKEv2)
Тип адаптера	Недоступно
Тип продукта	Мини-порт глобальной сети (IKEv2)
Установлен	Да
ID PNP-устройства	ROOT\MS_AGILEVPNMINIPORT\0000
Последний сброс	31.03.2015 10:59
Индекс	2
Имя службы	RasAgileVpn
IP-адрес	Недоступно
IP-подсеть	Недоступно
Шлюз IP по умолчанию	Недоступно
DHCP вкл.	Нет
DHCP-сервер	Недоступно
DHCP-аренда истекает	Недоступно
DHCP-аренда получена	Недоступно
MAC-адрес	Недоступно
Драйвер	c:\windows\system32\drivers\agilevpn.sys (6.2.9200.16384, 67,00 КБ (68 608 байт), 26.07.2012 5:23)

Имя	[00000003] Мини-порт глобальной сети (PPTP)
Тип адаптера	Недоступно
Тип продукта	Мини-порт глобальной сети (PPTP)
Установлен	Да
ID PNP-устройства	ROOT\MS_PPTPMINIPORT\0000
Последний сброс	31.03.2015 10:59
Индекс	3
Имя службы	PptpMiniport
IP-адрес	Недоступно
IP-подсеть	Недоступно
Шлюз IP по умолчанию	Недоступно
DHCP вкл.	Нет
DHCP-сервер	Недоступно
DHCP-аренда истекает	Недоступно
DHCP-аренда получена	Недоступно
MAC-адрес	Недоступно
Драйвер	c:\windows\system32\drivers\raspptp.sys (6.2.9200.16384, 111,50 КБ (114 176 байт), 26.07.2012 5:23)

Имя	[00000004] Мини-порт глобальной сети (PPPOE)
Тип адаптера	Недоступно
Тип продукта	Мини-порт глобальной сети (PPPOE)
Установлен	Да
ID PNP-устройства	ROOT\MS_PPPOEMINIPORT\0000
Последний сброс	31.03.2015 10:59
Индекс	4
Имя службы	RasPppoe
IP-адрес	Недоступно
IP-подсеть	Недоступно
Шлюз IP по умолчанию	Недоступно
DHCP вкл.	Нет
DHCP-сервер	Недоступно
DHCP-аренда истекает	Недоступно
DHCP-аренда получена	Недоступно
MAC-адрес	Недоступно
Драйвер	c:\windows\system32\drivers\raspppoe.sys (6.2.9200.16384, 80,00 КБ (81 920 байт), 26.07.2012 5:24)

Имя	[00000005] Мини-порт глобальной сети (IP)
Тип адаптера	Недоступно
Тип продукта	Мини-порт глобальной сети (IP)
Установлен	Да
ID PNP-устройства	ROOT\MS_NDISWANIP\0000
Последний сброс	31.03.2015 10:59
Индекс	5
Имя службы	NdisWan
IP-адрес	Недоступно
IP-подсеть	Недоступно
Шлюз IP по умолчанию	Недоступно
DHCP вкл.	Нет
DHCP-сервер	Недоступно
DHCP-аренда истекает	Недоступно
DHCP-аренда получена	Недоступно
MAC-адрес	Недоступно
Драйвер	c:\windows\system32\drivers\ndiswan.sys (6.2.9200.16384, 170,00 КБ (174 080 байт), 26.07.2012 5:23)

Имя	[00000006] Мини-порт глобальной сети (IPv6)
Тип адаптера	Недоступно
Тип продукта	Мини-порт глобальной сети (IPv6)
Установлен	Да
ID PNP-устройства	ROOT\MS_NDISWANIPV6\0000
Последний сброс	31.03.2015 10:59
Индекс	6
Имя службы	NdisWan
IP-адрес	Недоступно
IP-подсеть	Недоступно
Шлюз IP по умолчанию	Недоступно
DHCP вкл.	Нет
DHCP-сервер	Недоступно
DHCP-аренда истекает	Недоступно
DHCP-аренда получена	Недоступно
MAC-адрес	Недоступно
Драйвер	c:\windows\system32\drivers\ndiswan.sys (6.2.9200.16384, 170,00 КБ (174 080 байт), 26.07.2012 5:23)

Имя	[00000007] Мини-порт глобальной сети (Сетевой монитор)
Тип адаптера	Недоступно
Тип продукта	Мини-порт глобальной сети (Сетевой монитор)
Установлен	Да
ID PNP-устройства	ROOT\MS_NDISWANBH\0000
Последний сброс	31.03.2015 10:59
Индекс	7
Имя службы	NdisWan
IP-адрес	Недоступно
IP-подсеть	Недоступно
Шлюз IP по умолчанию	Недоступно
DHCP вкл.	Нет
DHCP-сервер	Недоступно
DHCP-аренда истекает	Недоступно
DHCP-аренда получена	Недоступно
MAC-адрес	Недоступно
Драйвер	c:\windows\system32\drivers\ndiswan.sys (6.2.9200.16384, 170,00 КБ (174 080 байт), 26.07.2012 5:23)

Имя	[00000008] Сетевой адаптер с отладкой ядра (Майкрософт)
Тип адаптера	Недоступно
Тип продукта	Сетевой адаптер с отладкой ядра (Майкрософт)
Установлен	Да
ID PNP-устройства	ROOT\KDNIC\0000
Последний сброс	31.03.2015 10:59
Индекс	8
Имя службы	kdnic
IP-адрес	Недоступно
IP-подсеть	Недоступно
Шлюз IP по умолчанию	Недоступно
DHCP вкл.	Да
DHCP-сервер	Недоступно
DHCP-аренда истекает	Недоступно
DHCP-аренда получена	Недоступно
MAC-адрес	Недоступно
Драйвер	c:\windows\system32\drivers\kdnic.sys (6.1.0.0, 18,00 КБ (18 432 байт), 26.07.2012 5:27)

Имя	[00000009] RAS асинхронный адаптер
Тип адаптера	Недоступно
Тип продукта	RAS асинхронный адаптер
Установлен	Да
ID PNP-устройства	Недоступно
Последний сброс	31.03.2015 10:59
Индекс	9
Имя службы	AsyncMac
IP-адрес	Недоступно
IP-подсеть	Недоступно
Шлюз IP по умолчанию	Недоступно
DHCP вкл.	Нет
DHCP-сервер	Недоступно
DHCP-аренда истекает	Недоступно
DHCP-аренда получена	Недоступно
MAC-адрес	Недоступно

Имя	[00000010] Realtek RTL8188CE Wireless LAN 802.11n PCI-E NIC
Тип адаптера	Ethernet 802.3
Тип продукта	Realtek RTL8188CE Wireless LAN 802.11n PCI-E NIC
Установлен	Да
ID PNP-устройства	PCI\VEN_10EC&DEV_8176&SUBSYS_817610EC&REV_01\019181FEFF4CE00000
Последний сброс	31.03.2015 10:59
Индекс	10
Имя службы	RTWlanE
IP-адрес	192.168.0.27, fe80::b0ae:6a3:f09:af9b
IP-подсеть	255.255.255.0, 64
Шлюз IP по умолчанию	192.168.0.1
DHCP вкл.	Да
DHCP-сервер	192.168.0.1
DHCP-аренда истекает	01.04.2015 11:00
DHCP-аренда получена	31.03.2015 11:00
MAC-адрес	?2C:D0:5A:A4:56:47?
Порт ввода/вывода	0x00002000-0x000020FF
Адрес памяти	0x90100000-0x90103FFF
IRQ-канал	IRQ 19
Драйвер	c:\windows\system32\drivers\rtwlane.sys (2007.2.720.2012, 1,43 МБ (1 498 768 байт), 25.05.2013 0:48)

Имя	[00000011] Realtek PCIe GBE Family Controller
Тип адаптера	Ethernet 802.3
Тип продукта	Realtek PCIe GBE Family Controller
Установлен	Да
ID PNP-устройства	PCI\VEN_10EC&DEV_8168&SUBSYS_367017AA&REV_0A\01000000684CE00002
Последний сброс	31.03.2015 10:59
Индекс	11
Имя службы	RTL8168
IP-адрес	Недоступно
IP-подсеть	Недоступно
Шлюз IP по умолчанию	Недоступно
DHCP вкл.	Да
DHCP-сервер	Недоступно
DHCP-аренда истекает	Недоступно
DHCP-аренда получена	Недоступно
MAC-адрес	?20:89:84:9F:00:92?
Порт ввода/вывода	0x00003000-0x000030FF
Адрес памяти	0x90004000-0x90004FFF
Адрес памяти	0x90000000-0x90003FFF
IRQ-канал	IRQ 4294967292
Драйвер	c:\windows\system32\drivers\rt630x64.sys (8.2.612.2012, 667,64 КБ (683 664 байт), 25.05.2013 0:47)

Имя	[00000012] Виртуальный адаптер Wi-Fi Direct (Майкрософт)
Тип адаптера	Недоступно
Тип продукта	Виртуальный адаптер Wi-Fi Direct (Майкрософт)
Установлен	Да
ID PNP-устройства	Недоступно
Последний сброс	31.03.2015 10:59
Индекс	12
Имя службы	vwifimp
IP-адрес	Недоступно
IP-подсеть	Недоступно
Шлюз IP по умолчанию	Недоступно
DHCP вкл.	Да
DHCP-сервер	Недоступно
DHCP-аренда истекает	Недоступно
DHCP-аренда получена	Недоступно
MAC-адрес	Недоступно

Имя	[00000013] Адаптер Microsoft ISATAP
Тип адаптера	Туннельный
Тип продукта	Адаптер Microsoft ISATAP
Установлен	Да
ID PNP-устройства	ROOT\*ISATAP\0000
Последний сброс	31.03.2015 10:59
Индекс	13
Имя службы	tunnel
IP-адрес	Недоступно
IP-подсеть	Недоступно
Шлюз IP по умолчанию	Недоступно
DHCP вкл.	Нет
DHCP-сервер	Недоступно
DHCP-аренда истекает	Недоступно
DHCP-аренда получена	Недоступно
MAC-адрес	Недоступно
Драйвер	c:\windows\system32\drivers\tunnel.sys (6.2.9200.16384, 146,00 КБ (149 504 байт), 26.07.2012 5:23)

Имя	[00000014] Адаптер Microsoft 6to4
Тип адаптера	Туннельный
Тип продукта	Адаптер Microsoft 6to4
Установлен	Да
ID PNP-устройства	ROOT\*6TO4MP\0000
Последний сброс	31.03.2015 10:59
Индекс	14
Имя службы	tunnel
IP-адрес	Недоступно
IP-подсеть	Недоступно
Шлюз IP по умолчанию	Недоступно
DHCP вкл.	Нет
DHCP-сервер	Недоступно
DHCP-аренда истекает	Недоступно
DHCP-аренда получена	Недоступно
MAC-адрес	Недоступно
Драйвер	c:\windows\system32\drivers\tunnel.sys (6.2.9200.16384, 146,00 КБ (149 504 байт), 26.07.2012 5:23)

Имя	[00000015] Виртуальный адаптер Wi-Fi Direct (Майкрософт)
Тип адаптера	Ethernet 802.3
Тип продукта	Виртуальный адаптер Wi-Fi Direct (Майкрософт)
Установлен	Да
ID PNP-устройства	{5D624F94-8850-40C3-A3FA-A4FD2080BAF3}\VWIFIMP_WFD\5&207C745B&1&02
Последний сброс	31.03.2015 10:59
Индекс	15
Имя службы	vwifimp
IP-адрес	Недоступно
IP-подсеть	Недоступно
Шлюз IP по умолчанию	Недоступно
DHCP вкл.	Да
DHCP-сервер	Недоступно
DHCP-аренда истекает	Недоступно
DHCP-аренда получена	Недоступно
MAC-адрес	?2C:D0:5A:A4:56:47?
Драйвер	c:\windows\system32\drivers\vwifimp.sys (6.2.9200.16384, 17,50 КБ (17 920 байт), 26.07.2012 5:26)

Имя	[00000016] Microsoft ISATAP Adapter
Тип адаптера	Туннельный
Тип продукта	Microsoft ISATAP Adapter
Установлен	Да
ID PNP-устройства	ROOT\*ISATAP\0001
Последний сброс	31.03.2015 10:59
Индекс	16
Имя службы	tunnel
IP-адрес	Недоступно
IP-подсеть	Недоступно
Шлюз IP по умолчанию	Недоступно
DHCP вкл.	Нет
DHCP-сервер	Недоступно
DHCP-аренда истекает	Недоступно
DHCP-аренда получена	Недоступно
MAC-адрес	Недоступно
Драйвер	c:\windows\system32\drivers\tunnel.sys (6.2.9200.16384, 146,00 КБ (149 504 байт), 26.07.2012 5:23)

Имя	[00000017] Microsoft Teredo Tunneling Adapter
Тип адаптера	Туннельный
Тип продукта	Microsoft Teredo Tunneling Adapter
Установлен	Да
ID PNP-устройства	ROOT\*TEREDO\0000
Последний сброс	31.03.2015 10:59
Индекс	17
Имя службы	tunnel
IP-адрес	Недоступно
IP-подсеть	Недоступно
Шлюз IP по умолчанию	Недоступно
DHCP вкл.	Нет
DHCP-сервер	Недоступно
DHCP-аренда истекает	Недоступно
DHCP-аренда получена	Недоступно
MAC-адрес	Недоступно
Драйвер	c:\windows\system32\drivers\tunnel.sys (6.2.9200.16384, 146,00 КБ (149 504 байт), 26.07.2012 5:23)

[Протокол]

Элемент	Значение
Имя	MSAFD Tcpip [TCP/IP]
Служба без подключения	Нет
Гарантия доставки	Да
Гарантия последовательности	Да
Предельный размер адреса	16 байт
Предельный размер сообщения	0 байт
Для сообщений	Нет
Минимальный размер адреса	16 байт
Для псевдо-потоков	Нет
Поддержка широковещания	Нет
Поддержка данных соединения	Нет
Поддержка данных разъединения	Нет
Поддержка шифрования	Нет
Поддержка ускоренной обработки	Да
Поддержка мягкого закрытия	Да
Поддержка гарантированной пропускной способности	Нет
Поддержка многоадресности	Нет

Имя	MSAFD Tcpip [UDP/IP]
Служба без подключения	Да
Гарантия доставки	Нет
Гарантия последовательности	Нет
Предельный размер адреса	16 байт
Предельный размер сообщения	63,99 КБ (65 527 байт)
Для сообщений	Да
Минимальный размер адреса	16 байт
Для псевдо-потоков	Нет
Поддержка широковещания	Да
Поддержка данных соединения	Нет
Поддержка данных разъединения	Нет
Поддержка шифрования	Нет
Поддержка ускоренной обработки	Нет
Поддержка мягкого закрытия	Нет
Поддержка гарантированной пропускной способности	Нет
Поддержка многоадресности	Да

Имя	MSAFD Tcpip [TCP/IPv6]
Служба без подключения	Нет
Гарантия доставки	Да
Гарантия последовательности	Да
Предельный размер адреса	28 байт
Предельный размер сообщения	0 байт
Для сообщений	Нет
Минимальный размер адреса	28 байт
Для псевдо-потоков	Нет
Поддержка широковещания	Нет
Поддержка данных соединения	Нет
Поддержка данных разъединения	Нет
Поддержка шифрования	Нет
Поддержка ускоренной обработки	Да
Поддержка мягкого закрытия	Да
Поддержка гарантированной пропускной способности	Нет
Поддержка многоадресности	Нет

Имя	MSAFD Tcpip [UDP/IPv6]
Служба без подключения	Да
Гарантия доставки	Нет
Гарантия последовательности	Нет
Предельный размер адреса	28 байт
Предельный размер сообщения	63,99 КБ (65 527 байт)
Для сообщений	Да
Минимальный размер адреса	28 байт
Для псевдо-потоков	Нет
Поддержка широковещания	Да
Поддержка данных соединения	Нет
Поддержка данных разъединения	Нет
Поддержка шифрования	Нет
Поддержка ускоренной обработки	Нет
Поддержка мягкого закрытия	Нет
Поддержка гарантированной пропускной способности	Нет
Поддержка многоадресности	Да

Имя	Поставщик услуг RSVP TCPv6
Служба без подключения	Нет
Гарантия доставки	Да
Гарантия последовательности	Да
Предельный размер адреса	28 байт
Предельный размер сообщения	0 байт
Для сообщений	Нет
Минимальный размер адреса	28 байт
Для псевдо-потоков	Нет
Поддержка широковещания	Нет
Поддержка данных соединения	Нет
Поддержка данных разъединения	Нет
Поддержка шифрования	Да
Поддержка ускоренной обработки	Да
Поддержка мягкого закрытия	Да
Поддержка гарантированной пропускной способности	Нет
Поддержка многоадресности	Нет

Имя	Поставщик услуг RSVP TCP
Служба без подключения	Нет
Гарантия доставки	Да
Гарантия последовательности	Да
Предельный размер адреса	16 байт
Предельный размер сообщения	0 байт
Для сообщений	Нет
Минимальный размер адреса	16 байт
Для псевдо-потоков	Нет
Поддержка широковещания	Нет
Поддержка данных соединения	Нет
Поддержка данных разъединения	Нет
Поддержка шифрования	Да
Поддержка ускоренной обработки	Да
Поддержка мягкого закрытия	Да
Поддержка гарантированной пропускной способности	Нет
Поддержка многоадресности	Нет

Имя	Поставщик услуг RSVP UDPv6
Служба без подключения	Да
Гарантия доставки	Нет
Гарантия последовательности	Нет
Предельный размер адреса	28 байт
Предельный размер сообщения	63,99 КБ (65 527 байт)
Для сообщений	Да
Минимальный размер адреса	28 байт
Для псевдо-потоков	Нет
Поддержка широковещания	Да
Поддержка данных соединения	Нет
Поддержка данных разъединения	Нет
Поддержка шифрования	Да
Поддержка ускоренной обработки	Нет
Поддержка мягкого закрытия	Нет
Поддержка гарантированной пропускной способности	Нет
Поддержка многоадресности	Да

Имя	Поставщик услуг RSVP UDP
Служба без подключения	Да
Гарантия доставки	Нет
Гарантия последовательности	Нет
Предельный размер адреса	16 байт
Предельный размер сообщения	63,99 КБ (65 527 байт)
Для сообщений	Да
Минимальный размер адреса	16 байт
Для псевдо-потоков	Нет
Поддержка широковещания	Да
Поддержка данных соединения	Нет
Поддержка данных разъединения	Нет
Поддержка шифрования	Да
Поддержка ускоренной обработки	Нет
Поддержка мягкого закрытия	Нет
Поддержка гарантированной пропускной способности	Нет
Поддержка многоадресности	Да

[WinSock]

Элемент	Значение
Файл	c:\windows\syswow64\wsock32.dll
Размер	15,50 КБ (15 872 байт)
Версия	6.2.9200.16384

Файл	c:\windows\system32\wsock32.dll
Размер	17,50 КБ (17 920 байт)
Версия	6.2.9200.16384

[Порты]

[Последовательный]

Элемент	Значение

[Параллельный]

Элемент	Значение

[Запоминающие устройства]

[Диски]

Элемент	Значение
Диск	C:
Описание	Локальный несъемный диск
Сжатый	Нет
Файловая система	NTFS
Размер	97,66 ГБ (104 857 595 904 байт)
Свободно	57,60 ГБ (61 850 951 680 байт)
Имя тома	Windows8_OS
Серийный номер тома	BAC05A20

Диск	D:
Описание	Локальный несъемный диск
Сжатый	Нет
Файловая система	NTFS
Размер	341,85 ГБ (367 055 073 280 байт)
Свободно	341,28 ГБ (366 451 470 336 байт)
Имя тома
Серийный номер тома	B2D38FCF

Диск	E:
Описание	Компакт-диск

[Диски]

Элемент	Значение
Описание	Дисковый накопитель
Изготовитель	(Стандартные дисковые накопители)
Модель	ST500DM0 02-1BD142 SATA Disk Device
Байт/сектор	512
Носитель	Да
Тип носителя	Fixed hard disk
Разделы	6
Шина SCSI	0
Логическое устройство SCSI	0
Порт SCSI	0
SCSI ID	0
Секторов/трек	63
Размер	465,76 ГБ (500 105 249 280 байт)
Всего цилиндров	60 801
Всего секторов	976 768 065
Всего треков	15 504 255
Треков/цилиндр	255
Раздел	Диск #0, раздел #0
Размер раздела	1 000,00 МБ (1 048 576 000 байт)
Начальное смещение раздела	1 048 576 байт
Раздел	Диск #0, раздел #1
Размер раздела	260,00 МБ (272 629 760 байт)
Начальное смещение раздела	1 049 624 576 байт
Раздел	Диск #0, раздел #2
Размер раздела	500,00 МБ (524 288 000 байт)
Начальное смещение раздела	1 322 254 336 байт
Раздел	Диск #0, раздел #3
Размер раздела	97,66 ГБ (104 857 600 000 байт)
Начальное смещение раздела	1 980 760 064 байт
Раздел	Диск #0, раздел #4
Размер раздела	341,85 ГБ (367 055 077 376 байт)
Начальное смещение раздела	106 838 360 064 байт
Раздел	Диск #0, раздел #5
Размер раздела	24,41 ГБ (26 214 400 000 байт)
Начальное смещение раздела	473 893 437 440 байт

[SCSI]

Элемент	Значение
Имя	Контроллер дискового пространства (Майкрософт)
Изготовитель	Microsoft
Состояние	OK
ID PNP-устройства	ROOT\SPACEPORT\0000
Драйвер	c:\windows\system32\drivers\spaceport.sys (6.2.9200.16731, 278,34 КБ (285 016 байт), 23.03.2015 9:56)

[IDE]

Элемент	Значение
Имя	AMD SATA Controller
Изготовитель	AMD
Состояние	OK
ID PNP-устройства	PCI\VEN_1022&DEV_7801&SUBSYS_367017AA&REV_40\3&2411E6FE&0&88
Порт ввода/вывода	0x00004118-0x0000411F
Порт ввода/вывода	0x00004124-0x00004127
Порт ввода/вывода	0x00004110-0x00004117
Порт ввода/вывода	0x00004120-0x00004123
Порт ввода/вывода	0x00004100-0x0000410F
Адрес памяти	0x90350000-0x903507FF
IRQ-канал	IRQ 19
Драйвер	c:\windows\system32\drivers\amd_sata.sys (1.3.1.68, 78,66 КБ (80 552 байт), 05.02.2013 6:49)

[Печать]

Имя	Драйвер	Имя порта	Имя сервера
Nitro PDF Creator (Pro 8)	Nitro PDF Driver 8	Nitro PDF Port:	Недоступно
Microsoft XPS Document Writer	Microsoft XPS Document Writer v4	PORTPROMPT:	Недоступно
Fax	Microsoft Shared Fax Driver	SHRFAX:	Недоступно
EPSON XP-202 203 206 Series	Epson ESC/P-R V4 Class Driver	USB001	Недоступно
EPSON Stylus Office T40W	Epson ESC/P Standard 6 V4 Class Driver	USB002	Недоступно
Epson ESC/P Standard 6 V4 Class Driver	Epson ESC/P Standard 6 V4 Class Driver	192.168.0.62	Недоступно
\\DVZ\HP LaserJet P3005 PCL6	HP LaserJet P3005 PCL6	192.168.16.10	\\DVZ

[Устройства с неполадками]

Устройство	Код устройства PNP	Код ошибки

[USB]

Устройство	Код устройства PNP
Стандартный расширенный PCI - USB хост-контроллер	PCI\VEN_1022&DEV_7808&SUBSYS_367017AA&REV_11\3&2411E6FE&0&92
Стандартный расширенный PCI - USB хост-контроллер	PCI\VEN_1022&DEV_7808&SUBSYS_367017AA&REV_11\3&2411E6FE&0&9A
AMD USB 3.0 eXtensible Host Controller - 0096 (Microsoft)	PCI\VEN_1022&DEV_7812&SUBSYS_367017AA&REV_03\3&2411E6FE&0&80
Стандартный OpenHCD USB хост-контроллер	PCI\VEN_1022&DEV_7807&SUBSYS_367017AA&REV_11\3&2411E6FE&0&90
Стандартный OpenHCD USB хост-контроллер	PCI\VEN_1022&DEV_7807&SUBSYS_367017AA&REV_11\3&2411E6FE&0&98
Стандартный OpenHCD USB хост-контроллер	PCI\VEN_1022&DEV_7809&SUBSYS_367017AA&REV_11\3&2411E6FE&0&A5

[Программная среда]

[Системные драйверы]

Имя	Описание	Файл	Тип	Работает	Режим запуска	Состояние	Состояние	Контроль ошибок	Разрешать паузу	Разрешать остановку
1394ohci	1394 OHCI-совместимый хост-контроллер	c:\windows\system32\drivers\1394ohci.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
3ware	3ware	c:\windows\system32\drivers\3ware.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
acpi	Драйвер Microsoft ACPI	c:\windows\system32\drivers\acpi.sys	Kernel Driver	Да	Boot	Running	OK	Critical	Нет	Да
acpiex	Microsoft ACPIEx Driver	c:\windows\system32\drivers\acpiex.sys	Kernel Driver	Да	Boot	Running	OK	Critical	Нет	Да
acpipagr	Драйвер агрегатора процессора ACPI	c:\windows\system32\drivers\acpipagr.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
acpipmi	Драйвер устройства измерения мощности ACPI	c:\windows\system32\drivers\acpipmi.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
acpitime	Драйвер ACPI Wake Alarm	c:\windows\system32\drivers\acpitime.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
adp94xx	adp94xx	c:\windows\system32\drivers\adp94xx.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
adpahci	adpahci	c:\windows\system32\drivers\adpahci.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
adpu320	adpu320	c:\windows\system32\drivers\adpu320.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
afd	Драйвер дополнительных функций для Winsock	c:\windows\system32\drivers\afd.sys	Kernel Driver	Да	System	Running	OK	Normal	Нет	Да
agp440	Intel - фильтр шины AGP	c:\windows\system32\drivers\agp440.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
amdk8	AMD K8 драйвер процессора	c:\windows\system32\drivers\amdk8.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
amdkmdag	amdkmdag	c:\windows\system32\drivers\atikmdag.sys	Kernel Driver	Да	Manual	Running	OK	Ignore	Нет	Да
amdkmdap	amdkmdap	c:\windows\system32\drivers\atikmpag.sys	Kernel Driver	Да	Manual	Running	OK	Ignore	Нет	Да
amdppm	Драйвер процессора AMD	c:\windows\system32\drivers\amdppm.sys	Kernel Driver	Да	Manual	Running	OK	Normal	Нет	Да
amdsata	amdsata	c:\windows\system32\drivers\amdsata.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
amdsbs	amdsbs	c:\windows\system32\drivers\amdsbs.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
amdxata	amdxata	c:\windows\system32\drivers\amdxata.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
amd_sata	amd_sata	c:\windows\system32\drivers\amd_sata.sys	Kernel Driver	Да	Boot	Running	OK	Normal	Нет	Да
amd_xata	amd_xata	c:\windows\system32\drivers\amd_xata.sys	Kernel Driver	Да	Boot	Running	OK	Normal	Нет	Да
appid	Драйвер AppID	c:\windows\system32\drivers\appid.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
arc	arc	c:\windows\system32\drivers\arc.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
arcsas	Adaptec SAS/SATA-II RAID - встроенный драйвер минипорта для Windows	c:\windows\system32\drivers\arcsas.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
asyncmac	Драйвер асинхронного носителя RAS	c:\windows\system32\drivers\asyncmac.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
atapi	Канал IDE	c:\windows\system32\drivers\atapi.sys	Kernel Driver	Нет	Manual	Stopped	OK	Critical	Нет	Нет
atihdaudioservice	AMD Function Driver for HD Audio Service	c:\windows\system32\drivers\atihdw86.sys	Kernel Driver	Да	Manual	Running	OK	Normal	Нет	Да
b06bdrv	Broadcom NetXtreme II VBD	c:\windows\system32\drivers\bxvbda.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
basicdisplay	BasicDisplay	c:\windows\system32\drivers\basicdisplay.sys	Kernel Driver	Да	System	Running	OK	Ignore	Нет	Да
basicrender	BasicRender	c:\windows\system32\drivers\basicrender.sys	Kernel Driver	Да	System	Running	OK	Ignore	Нет	Да
beep	Beep	c:\windows\system32\drivers\beep.sys	Kernel Driver	Да	System	Running	OK	Normal	Нет	Да
bowser	Драйвер поддержки браузера	c:\windows\system32\drivers\bowser.sys	File System Driver	Да	Manual	Running	OK	Normal	Нет	Да
bthavrcptg	HID дистанционного управления звуком и видео через Bluetooth	c:\windows\system32\drivers\bthavrcptg.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
bthhfenum	Перечислитель HID дистанционного управления звонками и звуком с иcпользованием гарнитуры Bluetooth	c:\windows\system32\drivers\bthhfenum.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
bthhfhid	HID управления звонками с использованием гарнитуры Bluetooth	c:\windows\system32\drivers\bthhfhid.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
bthmodem	Драйвер для устройства связи по последовательному каналу Bluetooth	c:\windows\system32\drivers\bthmodem.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
cdfs	CD/DVD File System Reader	c:\windows\system32\drivers\cdfs.sys	File System Driver	Нет	Disabled	Stopped	OK	Normal	Нет	Нет
cdrom	Драйвер CD-ROM дисковода	c:\windows\system32\drivers\cdrom.sys	Kernel Driver	Да	System	Running	OK	Normal	Нет	Да
circlass	Потребительские ИК-устройства	c:\windows\system32\drivers\circlass.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
clfs	Common Log (CLFS)	c:\windows\system32\drivers\clfs.sys	Kernel Driver	Да	Boot	Running	OK	Critical	Нет	Да
cmbatt	Драйвер батареи с ACPI-управлением (Майкрософт)	c:\windows\system32\drivers\cmbatt.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
cng	CNG	c:\windows\system32\drivers\cng.sys	Kernel Driver	Да	Boot	Running	OK	Critical	Нет	Да
compositebus	Драйвер перечислителя композитной шины	c:\windows\system32\drivers\compositebus.sys	Kernel Driver	Да	Manual	Running	OK	Normal	Нет	Да
condrv	Console Driver	c:\windows\system32\drivers\condrv.sys	Kernel Driver	Да	Manual	Running	OK	Normal	Нет	Да
dam	Desktop Activity Moderator Driver	c:\windows\system32\drivers\dam.sys	Kernel Driver	Нет	System	Stopped	OK	Normal	Нет	Нет
dfsc	Драйвер клиента пространства имен DFS	c:\windows\system32\drivers\dfsc.sys	File System Driver	Да	System	Running	OK	Normal	Нет	Да
discache	System Attribute Cache	c:\windows\system32\drivers\discache.sys	Kernel Driver	Да	System	Running	OK	Normal	Нет	Да
disk	Драйвер диска	c:\windows\system32\drivers\disk.sys	Kernel Driver	Да	Boot	Running	OK	Normal	Нет	Да
dmvsc	dmvsc	c:\windows\system32\drivers\dmvsc.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
drmkaud	Доверенные аудиодрайверы Майкрософт	c:\windows\system32\drivers\drmkaud.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
dxgkrnl	LDDM Graphics Subsystem	c:\windows\system32\drivers\dxgkrnl.sys	Kernel Driver	Да	Manual	Running	OK	Ignore	Нет	Да
e1iexpress	Драйвер I сетевого подключения Intel(R) PRO/1000 PCI Express	c:\windows\system32\drivers\e1i63x64.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
ebdrv	Broadcom NetXtreme II 10 GigE VBD	c:\windows\system32\drivers\evbda.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
ehstorclass	Enhanced Storage Filter Driver	c:\windows\system32\drivers\ehstorclass.sys	Kernel Driver	Да	Boot	Running	OK	Normal	Нет	Да
ehstortcgdrv	Драйвер Майкрософт для запоминающих устройств, поддерживающих протоколы IEEE 1667 и TCG	c:\windows\system32\drivers\ehstortcgdrv.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
errdev	Microsoft Hardware Error Device Driver	c:\windows\system32\drivers\errdev.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
exfat	exFAT File System Driver	c:\windows\system32\drivers\exfat.sys	File System Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
fastfat	FAT12/16/32 File System Driver	c:\windows\system32\drivers\fastfat.sys	File System Driver	Да	Manual	Running	OK	Normal	Нет	Да
fdc	Драйвер контроллера гибких дисков	c:\windows\system32\drivers\fdc.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
fileinfo	File Information FS MiniFilter	c:\windows\system32\drivers\fileinfo.sys	File System Driver	Да	Boot	Running	OK	Normal	Нет	Да
filetrace	Filetrace	c:\windows\system32\drivers\filetrace.sys	File System Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
flpydisk	Драйвер дисковода гибких дисков	c:\windows\system32\drivers\flpydisk.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
fltmgr	Диспетчер фильтров	c:\windows\system32\drivers\fltmgr.sys	File System Driver	Да	Boot	Running	OK	Critical	Нет	Да
fsdepends	File System Dependency Minifilter	c:\windows\system32\drivers\fsdepends.sys	File System Driver	Нет	Manual	Stopped	OK	Critical	Нет	Нет
fvevol	Драйвер фильтра шифрования диска BitLocker	c:\windows\system32\drivers\fvevol.sys	Kernel Driver	Да	Boot	Running	OK	Critical	Нет	Да
fxppm	Драйвер процессора инфраструктуры питания	c:\windows\system32\drivers\fxppm.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
gagp30kx	Microsoft универсальный AGPv3.0 фильтр для платформ с K8-процессорами	c:\windows\system32\drivers\gagp30kx.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
gencounter	Счетчик создания Microsoft Hyper-V	c:\windows\system32\drivers\vmgencounter.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
gpioclx0101	Microsoft GPIO Class Extension Driver	c:\windows\system32\drivers\msgpioclx.sys	Kernel Driver	Нет	Manual	Stopped	OK	Critical	Нет	Нет
hdaudaddservice	Драйвер функции UAA для службы High Definition Audio (Microsoft), версия 1.1	c:\windows\system32\drivers\hdaudio.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
hdaudbus	Драйвер для шины UAA для High Definition Audio (Microsoft)	c:\windows\system32\drivers\hdaudbus.sys	Kernel Driver	Да	Manual	Running	OK	Normal	Нет	Да
hidbatt	Драйвер батареи ИБП HID	c:\windows\system32\drivers\hidbatt.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
hidbth	Microsoft Bluetooth HID минипорт	c:\windows\system32\drivers\hidbth.sys	Kernel Driver	Нет	Manual	Stopped	OK	Ignore	Нет	Нет
hidi2c	Драйвер минипорта для HID-устройств на шине I2C (Майкрософт)	c:\windows\system32\drivers\hidi2c.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
hidir	Microsoft Infrared HID драйвер	c:\windows\system32\drivers\hidir.sys	Kernel Driver	Нет	Manual	Stopped	OK	Ignore	Нет	Нет
hidusb	Драйвер класса HID Microsoft	c:\windows\system32\drivers\hidusb.sys	Kernel Driver	Да	Manual	Running	OK	Ignore	Нет	Да
hpsamd	HpSAMD	c:\windows\system32\drivers\hpsamd.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
http	HTTP-служба	c:\windows\system32\drivers\http.sys	Kernel Driver	Да	Manual	Running	OK	Normal	Нет	Да
hwpolicy	Hardware Policy Driver	c:\windows\system32\drivers\hwpolicy.sys	Kernel Driver	Нет	Boot	Stopped	OK	Ignore	Нет	Нет
hyperkbd	hyperkbd	c:\windows\system32\drivers\hyperkbd.sys	Kernel Driver	Нет	Manual	Stopped	OK	Ignore	Нет	Нет
hypervideo	HyperVideo	c:\windows\system32\drivers\hypervideo.sys	Kernel Driver	Нет	Manual	Stopped	OK	Ignore	Нет	Нет
i8042prt	Драйвер клавиатуры и мыши для порта PS/2	c:\windows\system32\drivers\i8042prt.sys	Kernel Driver	Да	Manual	Running	OK	Normal	Нет	Да
iastorv	RAID-контроллер Intel для Windows 7	c:\windows\system32\drivers\iastorv.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
igfx	igfx	c:\windows\system32\drivers\igdkmd64.sys	Kernel Driver	Нет	Manual	Stopped	OK	Ignore	Нет	Нет
iirsp	iirsp	c:\windows\system32\drivers\iirsp.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
intcazaudaddservice	Service for Realtek HD Audio (WDM)	c:\windows\system32\drivers\rtkvhd64.sys	Kernel Driver	Да	Manual	Running	OK	Normal	Нет	Да
intelide	intelide	c:\windows\system32\drivers\intelide.sys	Kernel Driver	Нет	Manual	Stopped	OK	Critical	Нет	Нет
intelppm	Драйвер Intel процессора	c:\windows\system32\drivers\intelppm.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
ipfilterdriver	Драйвер фильтра IP-трафика	c:\windows\system32\drivers\ipfltdrv.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
ipnat	IP Network Address Translator	c:\windows\system32\drivers\ipnat.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
irenum	IR Bus Enumerator	c:\windows\system32\drivers\irenum.sys	Kernel Driver	Нет	Manual	Stopped	OK	Ignore	Нет	Нет
isapnp	isapnp	c:\windows\system32\drivers\isapnp.sys	Kernel Driver	Нет	Manual	Stopped	OK	Critical	Нет	Нет
iscsiprt	Драйвер iScsiPort	c:\windows\system32\drivers\msiscsi.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
kbdclass	Драйвер класса клавиатуры	c:\windows\system32\drivers\kbdclass.sys	Kernel Driver	Да	Manual	Running	OK	Normal	Нет	Да
kbdhid	Драйвер клавиатуры HID	c:\windows\system32\drivers\kbdhid.sys	Kernel Driver	Да	Manual	Running	OK	Ignore	Нет	Да
kdnic	Мини-порт сетевого адаптера с отладкой ядра (Майкрософт) (NDIS 6.20)	c:\windows\system32\drivers\kdnic.sys	Kernel Driver	Да	Manual	Running	OK	Normal	Нет	Да
ksecdd	KSecDD	c:\windows\system32\drivers\ksecdd.sys	Kernel Driver	Да	Boot	Running	OK	Critical	Нет	Да
ksecpkg	KSecPkg	c:\windows\system32\drivers\ksecpkg.sys	Kernel Driver	Да	Boot	Running	OK	Critical	Нет	Да
ksthunk	Kernel Streaming Thunks	c:\windows\system32\drivers\ksthunk.sys	Kernel Driver	Да	Manual	Running	OK	Normal	Нет	Да
lltdio	Ответчик обнаружения топологии канального уровня	c:\windows\system32\drivers\lltdio.sys	Kernel Driver	Да	Auto	Running	OK	Normal	Нет	Да
lsi_sas	LSI_SAS	c:\windows\system32\drivers\lsi_sas.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
lsi_sas2	LSI_SAS2	c:\windows\system32\drivers\lsi_sas2.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
lsi_scsi	LSI_SCSI	c:\windows\system32\drivers\lsi_scsi.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
lsi_sss	LSI_SSS	c:\windows\system32\drivers\lsi_sss.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
luafv	Виртуализация файла контроля учетных записей	c:\windows\system32\drivers\luafv.sys	File System Driver	Да	Auto	Running	OK	Normal	Нет	Да
megasas	megasas	c:\windows\system32\drivers\megasas.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
megasr	MegaSR	c:\windows\system32\drivers\megasr.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
modem	Modem	c:\windows\system32\drivers\modem.sys	Kernel Driver	Нет	Manual	Stopped	OK	Ignore	Нет	Нет
monitor	Microsoft Monitor Class Function Driver Service	c:\windows\system32\drivers\monitor.sys	Kernel Driver	Да	Manual	Running	OK	Normal	Нет	Да
mouclass	Драйвер класса мыши	c:\windows\system32\drivers\mouclass.sys	Kernel Driver	Да	Manual	Running	OK	Normal	Нет	Да
mouhid	Драйвер мыши HID	c:\windows\system32\drivers\mouhid.sys	Kernel Driver	Да	Manual	Running	OK	Ignore	Нет	Да
mountmgr	Диспетчер точек подключения	c:\windows\system32\drivers\mountmgr.sys	Kernel Driver	Да	Boot	Running	OK	Critical	Нет	Да
mpsdrv	Драйвер авторизации брандмауэра Windows	c:\windows\system32\drivers\mpsdrv.sys	Kernel Driver	Да	Manual	Running	OK	Normal	Нет	Да
mrxdav	Драйвер перенаправителя клиентов WebDav	c:\windows\system32\drivers\mrxdav.sys	File System Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
mrxsmb	Оболочка и модуль мини-перенаправителя SMB	c:\windows\system32\drivers\mrxsmb.sys	File System Driver	Да	Manual	Running	OK	Normal	Нет	Да
mrxsmb10	Мини-перенаправитель SMB 1.x	c:\windows\system32\drivers\mrxsmb10.sys	File System Driver	Да	Manual	Running	OK	Normal	Нет	Да
mrxsmb20	Мини-перенаправитель SMB 2.0	c:\windows\system32\drivers\mrxsmb20.sys	File System Driver	Да	Manual	Running	OK	Normal	Нет	Да
msbridge	MAC-мост (Майкрософт)	c:\windows\system32\drivers\bridge.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
msfs	Msfs	c:\windows\system32\drivers\msfs.sys	File System Driver	Да	System	Running	OK	Normal	Нет	Да
msgpiowin32	Драйвер кнопок GPIO	c:\windows\system32\drivers\msgpiowin32.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
mshidkmdf	Pass-through HID to KMDF Filter Driver	c:\windows\system32\drivers\mshidkmdf.sys	Kernel Driver	Нет	Manual	Stopped	OK	Ignore	Нет	Нет
mshidumdf	Сквозной драйвер HID-UMDF	c:\windows\system32\drivers\mshidumdf.sys	Kernel Driver	Нет	Manual	Stopped	OK	Ignore	Нет	Нет
msisadrv	msisadrv	c:\windows\system32\drivers\msisadrv.sys	Kernel Driver	Да	Boot	Running	OK	Critical	Нет	Да
mskssrv	Представитель служб потоков Microsoft	c:\windows\system32\drivers\mskssrv.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
mspclock	Посредник синхронизации потоков Microsoft	c:\windows\system32\drivers\mspclock.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
mspqm	Представитель диспетчера качества потоков Microsoft	c:\windows\system32\drivers\mspqm.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
msrpc	MsRPC	c:\windows\system32\drivers\msrpc.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
mssmbios	Драйвер Microsoft System Management BIOS	c:\windows\system32\drivers\mssmbios.sys	Kernel Driver	Да	System	Running	OK	Normal	Нет	Да
mstee	Преобразователь потоков Tee/Sink-to-Sink Microsoft	c:\windows\system32\drivers\mstee.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
mtconfig	Microsoft Input Configuration Driver	c:\windows\system32\drivers\mtconfig.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
mup	Mup	c:\windows\system32\drivers\mup.sys	File System Driver	Да	Boot	Running	OK	Normal	Нет	Да
mvumis	mvumis	c:\windows\system32\drivers\mvumis.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
nativewifip	NativeWiFi Filter	c:\windows\system32\drivers\nwifi.sys	Kernel Driver	Да	Auto	Running	OK	Normal	Нет	Да
ndis	Системный драйвер NDIS	c:\windows\system32\drivers\ndis.sys	Kernel Driver	Да	Boot	Running	OK	Critical	Нет	Да
ndiscap	Захват Microsoft NDIS	c:\windows\system32\drivers\ndiscap.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
ndisimplatform	Протокол мультиплексора сетевого адаптера (Майкрософт)	c:\windows\system32\drivers\ndisimplatform.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
ndistapi	NDIS-драйвер TAPI удаленного доступа	c:\windows\system32\drivers\ndistapi.sys	Kernel Driver	Да	Manual	Running	OK	Normal	Нет	Да
ndisuio	NDIS-протокол ввода-вывода пользовательского режима	c:\windows\system32\drivers\ndisuio.sys	Kernel Driver	Да	Manual	Running	OK	Normal	Нет	Да
ndiswan	NDIS-драйвер глобальной сети для удаленного доступа	c:\windows\system32\drivers\ndiswan.sys	Kernel Driver	Да	Manual	Running	OK	Normal	Нет	Да
ndiswanlegacy	Устаревшая версия NDIS-драйвера глобальной сети для удаленного доступа	c:\windows\system32\drivers\ndiswan.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
ndproxy	NDIS Proxy	c:\windows\system32\drivers\ndproxy.sys	Kernel Driver	Да	Manual	Running	OK	Normal	Нет	Да
ndu	Windows Network Data Usage Monitoring Driver	c:\windows\system32\drivers\ndu.sys	Kernel Driver	Да	Auto	Running	OK	Normal	Нет	Да
netbios	NetBIOS Interface	c:\windows\system32\drivers\netbios.sys	File System Driver	Да	System	Running	OK	Normal	Нет	Да
netbt	NetBT	c:\windows\system32\drivers\netbt.sys	Kernel Driver	Да	System	Running	OK	Normal	Нет	Да
netwns64	@netwns64.inf,___ %NIC_Service_DispName_WIN7_64%;___ Intel(R) Wireless WiFi Link 5000 Series Adapter Driver for Windows 7 - 64 Bit	c:\windows\system32\drivers\netwns64.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
nfrd960	nfrd960	c:\windows\system32\drivers\nfrd960.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
npfs	Npfs	c:\windows\system32\drivers\npfs.sys	File System Driver	Да	System	Running	OK	Normal	Нет	Да
npsvctrig	Named pipe service trigger provider	c:\windows\system32\drivers\npsvctrig.sys	Kernel Driver	Да	System	Running	OK	Severe	Нет	Да
nsiproxy	NSI Proxy Service Driver	c:\windows\system32\drivers\nsiproxy.sys	Kernel Driver	Да	System	Running	OK	Normal	Нет	Да
ntfs	Ntfs	c:\windows\system32\drivers\ntfs.sys	File System Driver	Да	Manual	Running	OK	Normal	Нет	Да
null	Null	c:\windows\system32\drivers\null.sys	Kernel Driver	Да	System	Running	OK	Normal	Нет	Да
nvraid	nvraid	c:\windows\system32\drivers\nvraid.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
nvstor	nvstor	c:\windows\system32\drivers\nvstor.sys	Kernel Driver	Нет	Manual	Stopped	OK	Critical	Нет	Нет
nv_agp	NVIDIA nForce фильтр шины AGP	c:\windows\system32\drivers\nv_agp.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
parport	Драйвер параллельного порта	c:\windows\system32\drivers\parport.sys	Kernel Driver	Нет	Manual	Stopped	OK	Ignore	Нет	Нет
partmgr	Диспетчер разделов	c:\windows\system32\drivers\partmgr.sys	Kernel Driver	Да	Boot	Running	OK	Critical	Нет	Да
pci	Драйвер PCI шины	c:\windows\system32\drivers\pci.sys	Kernel Driver	Да	Boot	Running	OK	Critical	Нет	Да
pciide	pciide	c:\windows\system32\drivers\pciide.sys	Kernel Driver	Нет	Manual	Stopped	OK	Critical	Нет	Нет
pcmcia	pcmcia	c:\windows\system32\drivers\pcmcia.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
pcw	Performance Counters for Windows Driver	c:\windows\system32\drivers\pcw.sys	Kernel Driver	Да	Boot	Running	OK	Normal	Нет	Да
pdc	pdc	c:\windows\system32\drivers\pdc.sys	Kernel Driver	Да	Boot	Running	OK	Critical	Нет	Да
peauth	PEAUTH	c:\windows\system32\drivers\peauth.sys	Kernel Driver	Да	Auto	Running	OK	Normal	Нет	Да
pptpminiport	Мини-порт глобальной сети (PPTP)	c:\windows\system32\drivers\raspptp.sys	Kernel Driver	Да	Manual	Running	OK	Normal	Нет	Да
processor	Драйвер процессора	c:\windows\system32\drivers\processr.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
psched	Планировщик пакетов QoS	c:\windows\system32\drivers\pacer.sys	Kernel Driver	Да	System	Running	OK	Normal	Нет	Да
qwavedrv	Драйвер QWAVE	c:\windows\system32\drivers\qwavedrv.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
rasacd	Remote Access Auto Connection Driver	c:\windows\system32\drivers\rasacd.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
rasagilevpn	Мини-порт глобальной сети (IKEv2)	c:\windows\system32\drivers\agilevpn.sys	Kernel Driver	Да	Manual	Running	OK	Normal	Нет	Да
rasl2tp	Мини-порт глобальной сети (L2TP)	c:\windows\system32\drivers\rasl2tp.sys	Kernel Driver	Да	Manual	Running	OK	Normal	Нет	Да
raspppoe	Драйвер PPPOE удаленного доступа	c:\windows\system32\drivers\raspppoe.sys	Kernel Driver	Да	Manual	Running	OK	Normal	Нет	Да
rassstp	Мини-порт глобальной сети (SSTP)	c:\windows\system32\drivers\rassstp.sys	Kernel Driver	Да	Manual	Running	OK	Normal	Нет	Да
rdbss	Перенаправленная подсистема буферизации	c:\windows\system32\drivers\rdbss.sys	File System Driver	Да	System	Running	OK	Normal	Нет	Да
rdpbus	Драйвер шины перенаправителя устройств удаленных рабочих столов	c:\windows\system32\drivers\rdpbus.sys	Kernel Driver	Да	Manual	Running	OK	Normal	Нет	Да
rdpdr	Remote Desktop Device Redirector Driver	c:\windows\system32\drivers\rdpdr.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
rdpvideominiport	Remote Desktop Video Miniport Driver	c:\windows\system32\drivers\rdpvideominiport.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
rdpwd	RDP Winstation Driver	c:\windows\system32\drivers\rdpwd.sys	Kernel Driver	Нет	Manual	Stopped	OK	Ignore	Нет	Нет
rdyboost	ReadyBoost	c:\windows\system32\drivers\rdyboost.sys	Kernel Driver	Да	Boot	Running	OK	Critical	Нет	Да
rsbastor	Realtek PCIE CardReader Driver - BA	c:\windows\system32\drivers\rtsbastor.sys	Kernel Driver	Да	Manual	Running	OK	Ignore	Нет	Да
rspndr	Отвечающее устройство обнаружения топологии канального уровня	c:\windows\system32\drivers\rspndr.sys	Kernel Driver	Да	Auto	Running	OK	Normal	Нет	Да
rtl8168	Realtek 8168 NT Driver	c:\windows\system32\drivers\rt630x64.sys	Kernel Driver	Да	Manual	Running	OK	Normal	Нет	Да
rtl8192ce	Драйвер сетевой карты Realtek Wireless LAN 802.11n PCI-E	c:\windows\system32\drivers\rtwlane.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
rtwlane	Realtek Wireless LAN 802.11n PCI-E Network Adapter	c:\windows\system32\drivers\rtwlane.sys	Kernel Driver	Да	Manual	Running	OK	Normal	Нет	Да
s3cap	s3cap	c:\windows\system32\drivers\vms3cap.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
sbp2port	SBP-2 драйвер шины транспорт/протокол	c:\windows\system32\drivers\sbp2port.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
scfilter	Драйвер фильтра смарт-карты класса PnP	c:\windows\system32\drivers\scfilter.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
sdbus	sdbus	c:\windows\system32\drivers\sdbus.sys	Kernel Driver	Да	Manual	Running	OK	Normal	Нет	Да
sdstor	Драйвер порта SD Storage	c:\windows\system32\drivers\sdstor.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
secdrv	Security Driver	c:\windows\system32\drivers\secdrv.sys	Kernel Driver	Да	Auto	Running	OK	Normal	Нет	Да
sercx	Serial UART Support Library	c:\windows\system32\drivers\sercx.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
serenum	Драйвер фильтра Serenum	c:\windows\system32\drivers\serenum.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
serial	Драйвер последовательного порта	c:\windows\system32\drivers\serial.sys	Kernel Driver	Нет	Manual	Stopped	OK	Ignore	Нет	Нет
sermouse	Драйвер мыши для посл. порта	c:\windows\system32\drivers\sermouse.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
sfloppy	Дисковод большой емкости	c:\windows\system32\drivers\sfloppy.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
sisraid2	SiSRaid2	c:\windows\system32\drivers\sisraid2.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
sisraid4	SiSRaid4	c:\windows\system32\drivers\sisraid4.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
spaceport	Драйвер дискового пространства	c:\windows\system32\drivers\spaceport.sys	Kernel Driver	Да	Boot	Running	OK	Critical	Нет	Да
spbcx	Simple Peripheral Bus Support Library	c:\windows\system32\drivers\spbcx.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
srv	Драйвер сервера Server SMB 1.xxx	c:\windows\system32\drivers\srv.sys	File System Driver	Да	Manual	Running	OK	Normal	Нет	Да
srv2	Драйвер сервера Server SMB 2.xxx	c:\windows\system32\drivers\srv2.sys	File System Driver	Да	Manual	Running	OK	Normal	Нет	Да
srvnet	srvnet	c:\windows\system32\drivers\srvnet.sys	File System Driver	Да	Manual	Running	OK	Normal	Нет	Да
stexstor	stexstor	c:\windows\system32\drivers\stexstor.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
storahci	Стандартный драйвер SATA AHCI (Майкрософт)	c:\windows\system32\drivers\storahci.sys	Kernel Driver	Нет	Manual	Stopped	OK	Critical	Нет	Нет
storflt	Ускоритель хранилища Hyper-V	c:\windows\system32\drivers\vmstorfl.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
storvsc	storvsc	c:\windows\system32\drivers\storvsc.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
swenum	Драйвер программной шины	c:\windows\system32\drivers\swenum.sys	Kernel Driver	Да	Manual	Running	OK	Normal	Нет	Да
tcpip	Драйвер протокола TCP/IP	c:\windows\system32\drivers\tcpip.sys	Kernel Driver	Да	Boot	Running	OK	Normal	Нет	Да
tcpip6	Драйвер протокола IPv6 (Microsoft)	c:\windows\system32\drivers\tcpip.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
tcpipreg	TCP/IP Registry Compatibility	c:\windows\system32\drivers\tcpipreg.sys	Kernel Driver	Да	Auto	Running	OK	Normal	Нет	Да
tdx	Драйвер поддержки NetIO Legacy TDI	c:\windows\system32\drivers\tdx.sys	Kernel Driver	Да	System	Running	OK	Normal	Нет	Да
terminpt	Microsoft Remote Desktop Input Driver	c:\windows\system32\drivers\terminpt.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
tpm	TPM	c:\windows\system32\drivers\tpm.sys	Kernel Driver	Да	Manual	Running	OK	Normal	Нет	Да
tsusbflt	TsUsbFlt	c:\windows\system32\drivers\tsusbflt.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
tsusbgd	Универсальное USB-устройство удаленного рабочего стола	c:\windows\system32\drivers\tsusbgd.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
tunnel	Драйвер адаптера минипорта для туннеля Microsoft	c:\windows\system32\drivers\tunnel.sys	Kernel Driver	Да	Manual	Running	OK	Normal	Нет	Да
uagp35	Microsoft AGPv3.5 фильтр	c:\windows\system32\drivers\uagp35.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
uaspstor	Драйвер USB-устройства SCSI (UAS)	c:\windows\system32\drivers\uaspstor.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
ucx01000	USB Controller Extension	c:\windows\system32\drivers\ucx01000.sys	Kernel Driver	Да	Manual	Running	OK	Normal	Нет	Да
udfs	udfs	c:\windows\system32\drivers\udfs.sys	File System Driver	Нет	Disabled	Stopped	OK	Normal	Нет	Нет
uliagpkx	Uli- фильтр шины AGP	c:\windows\system32\drivers\uliagpkx.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
umbus	UMBus драйвер перечислителя	c:\windows\system32\drivers\umbus.sys	Kernel Driver	Да	Manual	Running	OK	Normal	Нет	Да
umpass	Драйвер UMPass Microsoft	c:\windows\system32\drivers\umpass.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
usbaudio	Аудио драйвер USB (WDM)	c:\windows\system32\drivers\usbaudio.sys	Kernel Driver	Да	Manual	Running	OK	Normal	Нет	Да
usbccgp	Драйвер универсального родительского устройства USB (Microsoft)	c:\windows\system32\drivers\usbccgp.sys	Kernel Driver	Да	Manual	Running	OK	Normal	Нет	Да
usbcir	eHome инфракрасный ресивер (USBCIR)	c:\windows\system32\drivers\usbcir.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
usbehci	Драйвер минипорта Microsoft USB 2.0 расширенного хост-контроллера	c:\windows\system32\drivers\usbehci.sys	Kernel Driver	Да	Manual	Running	OK	Normal	Нет	Да
usbfilter	AMD USB Filter Driver	c:\windows\system32\drivers\usbfilter.sys	Kernel Driver	Да	Manual	Running	OK	Normal	Нет	Да
usbhub	Стандартный драйвер USB-концентратора (Майкрософт)	c:\windows\system32\drivers\usbhub.sys	Kernel Driver	Да	Manual	Running	OK	Normal	Нет	Да
usbhub3	Концентратор SuperSpeed	c:\windows\system32\drivers\usbhub3.sys	Kernel Driver	Да	Manual	Running	OK	Normal	Нет	Да
usbohci	Драйвер минипорта Microsoft USB открытого хост-контроллера	c:\windows\system32\drivers\usbohci.sys	Kernel Driver	Да	Manual	Running	OK	Normal	Нет	Да
usbprint	Класс принтеров Microsoft USB	c:\windows\system32\drivers\usbprint.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
usbstor	Драйвер запоминающих устройств для USB	c:\windows\system32\drivers\usbstor.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
usbuhci	Драйвер минипорта Microsoft USB универсального хост-контроллера	c:\windows\system32\drivers\usbuhci.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
usbvideo	USB-видеоустройство (WDM)	c:\windows\system32\drivers\usbvideo.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
usbxhci	xHCI-совместимый хост-контроллер USB	c:\windows\system32\drivers\usbxhci.sys	Kernel Driver	Да	Manual	Running	OK	Normal	Нет	Да
vdrvroot	Перечислитель виртуальных дисков (Майкрософт)	c:\windows\system32\drivers\vdrvroot.sys	Kernel Driver	Да	Boot	Running	OK	Critical	Нет	Да
verifierext	VerifierExt	c:\windows\system32\drivers\verifierext.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
vhdmp	vhdmp	c:\windows\system32\drivers\vhdmp.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
viaide	viaide	c:\windows\system32\drivers\viaide.sys	Kernel Driver	Нет	Manual	Stopped	OK	Critical	Нет	Нет
vmbus	Шина VMBus	c:\windows\system32\drivers\vmbus.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
vmbushid	VMBusHID	c:\windows\system32\drivers\vmbushid.sys	Kernel Driver	Нет	Manual	Stopped	OK	Ignore	Нет	Нет
vmc412	Vimicro Camera Service VMC412	c:\windows\system32\drivers\vmc412.sys	Kernel Driver	Да	Manual	Running	OK	Normal	Нет	Да
vmuacflt	Vimicro USB Audio Filter	c:\windows\system32\drivers\vmuacflt.sys	Kernel Driver	Да	Manual	Running	OK	Normal	Нет	Да
volmgr	Драйвер диспетчера томов	c:\windows\system32\drivers\volmgr.sys	Kernel Driver	Да	Boot	Running	OK	Critical	Нет	Да
volmgrx	Диспетчер динамических томов	c:\windows\system32\drivers\volmgrx.sys	Kernel Driver	Да	Boot	Running	OK	Critical	Нет	Да
volsnap	Тома запоминающих устройств	c:\windows\system32\drivers\volsnap.sys	Kernel Driver	Да	Boot	Running	OK	Critical	Нет	Да
vpci	Microsoft Hyper-V Virtual PCI Bus	c:\windows\system32\drivers\vpci.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
vsmraid	vsmraid	c:\windows\system32\drivers\vsmraid.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
vstxraid	Драйвер контроллера запоминающего устройства VIA StorX для Windows	c:\windows\system32\drivers\vstxraid.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
vwifibus	Драйвер шины Virtual WiFi	c:\windows\system32\drivers\vwifibus.sys	Kernel Driver	Да	Manual	Running	OK	Normal	Нет	Да
vwififlt	Virtual WiFi Filter Driver	c:\windows\system32\drivers\vwififlt.sys	Kernel Driver	Да	System	Running	OK	Normal	Нет	Да
vwifimp	Virtual WiFi Miniport Service	c:\windows\system32\drivers\vwifimp.sys	Kernel Driver	Да	Manual	Running	OK	Normal	Нет	Да
wacompen	Wacom - драйвер пера последовательного порта	c:\windows\system32\drivers\wacompen.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
wanarp	Драйвер удаленного доступа IP ARP	c:\windows\system32\drivers\wanarp.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
wanarpv6	Драйвер удаленного доступа IPv6 ARP	c:\windows\system32\drivers\wanarp.sys	Kernel Driver	Да	System	Running	OK	Normal	Нет	Да
wd	Драйвер Microsoft Watchdog таймера	c:\windows\system32\drivers\wd.sys	Kernel Driver	Да	Boot	Running	OK	Normal	Нет	Да
wdboot	Драйвер загрузки Защитника Windows	c:\windows\system32\drivers\wdboot.sys	Kernel Driver	Нет	Boot	Stopped	OK	Normal	Нет	Нет
wdf01000	Служба платформ драйвера режима ядра	c:\windows\system32\drivers\wdf01000.sys	Kernel Driver	Да	Boot	Running	OK	Normal	Нет	Да
wdfilter	Драйвер мини-фильтра Защитника Windows	c:\windows\system32\drivers\wdfilter.sys	File System Driver	Да	Boot	Running	OK	Normal	Нет	Да
wfplwfs	Microsoft Windows Filtering Platform	c:\windows\system32\drivers\wfplwfs.sys	Kernel Driver	Да	Boot	Running	OK	Normal	Нет	Да
wimmount	WIMMount	c:\windows\system32\drivers\wimmount.sys	File System Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
wmiacpi	Microsoft Windows Management Interface for ACPI	c:\windows\system32\drivers\wmiacpi.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
wpcfltr	Family Safety Filter Driver	c:\windows\system32\drivers\wpcfltr.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
wpdupfltr	WPD Upper Class Filter Driver	c:\windows\system32\drivers\wpdupfltr.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
ws2ifsl	Драйвер WinSock IFS	c:\windows\system32\drivers\ws2ifsl.sys	Kernel Driver	Нет	Disabled	Stopped	OK	Normal	Нет	Нет
wsvd	wsvd	c:\windows\system32\drivers\wsvd.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
wudfpf	User Mode Driver Frameworks Platform Driver	c:\windows\system32\drivers\wudfpf.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
wudfrd	Windows Driver Foundation - User-mode Driver Framework Reflector	c:\windows\system32\drivers\wudfrd.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
wudfwpdfs	WUDFWpdFs	c:\windows\system32\drivers\wudfrd.sys	Kernel Driver	Нет	Manual	Stopped	OK	Normal	Нет	Нет
x5xsex_pr148	X5XSEx_Pr148	\??\c:\program files (x86)\freeride games\x5xsex_pr148.sys	Kernel Driver	Да	Auto	Running	OK	Normal	Нет	Да

[Переменные среды]

Переменная	Значение	Пользователь
FP_NO_HOST_CHECK	NO	<SYSTEM>
USERNAME	SYSTEM	<SYSTEM>
Path	C:\Program Files (x86)\AMD APP\bin\x86_64;C:\Program Files (x86)\AMD APP\bin\x86;%SystemRoot%\system32;%SystemRoot%;%SystemRoot%\System32\Wbem;%SYSTEMROOT%\System32\WindowsPowerShell\v1.0\;C:\Program Files (x86)\ATI Technologies\ATI.ACE\Core-Static	<SYSTEM>
ComSpec	%SystemRoot%\system32\cmd.exe	<SYSTEM>
TMP	%SystemRoot%\TEMP	<SYSTEM>
OS	Windows_NT	<SYSTEM>
windir	%SystemRoot%	<SYSTEM>
PROCESSOR_ARCHITECTURE	AMD64	<SYSTEM>
TEMP	%SystemRoot%\TEMP	<SYSTEM>
PATHEXT	.COM;.EXE;.BAT;.CMD;.VBS;.VBE;.JS;.JSE;.WSF;.WSH;.MSC	<SYSTEM>
PSModulePath	%SystemRoot%\system32\WindowsPowerShell\v1.0\Modules\	<SYSTEM>
NUMBER_OF_PROCESSORS	2	<SYSTEM>
PROCESSOR_LEVEL	20	<SYSTEM>
PROCESSOR_IDENTIFIER	AMD64 Family 20 Model 2 Stepping 0, AuthenticAMD	<SYSTEM>
PROCESSOR_REVISION	0200	<SYSTEM>
configsetroot	%SystemRoot%\ConfigSetRoot	<SYSTEM>
AMDAPPSDKROOT	C:\Program Files (x86)\AMD APP\	<SYSTEM>
TMP	%USERPROFILE%\AppData\Local\Temp	NT AUTHORITY\СИСТЕМА
TEMP	%USERPROFILE%\AppData\Local\Temp	NT AUTHORITY\СИСТЕМА
TMP	%USERPROFILE%\AppData\Local\Temp	idea-PC\USER
TEMP	%USERPROFILE%\AppData\Local\Temp	idea-PC\USER

[Задания для принтера]

Документ	Размер	Владелец	Уведомление	Состояние	Время отправки	Время начала	Время завершения	Прошло времени	Страниц напечатано	ID задачи	Приоритет	Параметры	Драйвер	Обработчик заданий печати	Очередь печати узла	Тип данных	Имя

[Сетевые подключения]

Локальное имя	Удаленное имя	Тип	Состояние	Пользователь

[Выполняемые задачи]

Имя	Путь	Идентификатор процесса	Приоритет	Минимальный рабочий набор	Максимальный рабочий набор	Время начала	Версия	Размер	Дата файла
system idle process	Недоступно	0	0	Недоступно	Недоступно	Недоступно	Недоступно	Недоступно	Недоступно
system	Недоступно	4	8	Недоступно	Недоступно	31.03.2015 11:00	Недоступно	Недоступно	Недоступно
smss.exe	Недоступно	292	11	Недоступно	Недоступно	31.03.2015 11:00	Недоступно	Недоступно	Недоступно
csrss.exe	Недоступно	500	13	Недоступно	Недоступно	31.03.2015 11:00	Недоступно	Недоступно	Недоступно
wininit.exe	Недоступно	608	13	Недоступно	Недоступно	31.03.2015 11:00	Недоступно	Недоступно	Недоступно
csrss.exe	Недоступно	616	13	Недоступно	Недоступно	31.03.2015 11:00	Недоступно	Недоступно	Недоступно
winlogon.exe	Недоступно	672	13	Недоступно	Недоступно	31.03.2015 11:00	Недоступно	Недоступно	Недоступно
services.exe	Недоступно	696	9	Недоступно	Недоступно	31.03.2015 11:00	Недоступно	Недоступно	Недоступно
lsass.exe	Недоступно	720	9	Недоступно	Недоступно	31.03.2015 11:00	Недоступно	Недоступно	Недоступно
svchost.exe	Недоступно	812	8	Недоступно	Недоступно	31.03.2015 11:00	Недоступно	Недоступно	Недоступно
svchost.exe	Недоступно	868	8	Недоступно	Недоступно	31.03.2015 11:00	Недоступно	Недоступно	Недоступно
atiesrxx.exe	Недоступно	920	8	Недоступно	Недоступно	31.03.2015 11:00	Недоступно	Недоступно	Недоступно
svchost.exe	Недоступно	956	8	Недоступно	Недоступно	31.03.2015 11:00	Недоступно	Недоступно	Недоступно
dwm.exe	Недоступно	996	13	Недоступно	Недоступно	31.03.2015 11:00	Недоступно	Недоступно	Недоступно
svchost.exe	Недоступно	116	8	Недоступно	Недоступно	31.03.2015 11:00	Недоступно	Недоступно	Недоступно
svchost.exe	Недоступно	724	8	Недоступно	Недоступно	31.03.2015 11:00	Недоступно	Недоступно	Недоступно
atieclxx.exe	Недоступно	1060	8	Недоступно	Недоступно	31.03.2015 11:00	Недоступно	Недоступно	Недоступно
svchost.exe	Недоступно	1096	8	Недоступно	Недоступно	31.03.2015 11:00	Недоступно	Недоступно	Недоступно
svchost.exe	Недоступно	1240	8	Недоступно	Недоступно	31.03.2015 11:00	Недоступно	Недоступно	Недоступно
spoolsv.exe	Недоступно	1424	8	Недоступно	Недоступно	31.03.2015 11:00	Недоступно	Недоступно	Недоступно
svchost.exe	Недоступно	1452	8	Недоступно	Недоступно	31.03.2015 11:00	Недоступно	Недоступно	Недоступно
fuel.service.exe	Недоступно	1588	8	Недоступно	Недоступно	31.03.2015 11:00	Недоступно	Недоступно	Недоступно
ideatouch.localdataserver.education.exe	Недоступно	1640	8	Недоступно	Недоступно	31.03.2015 11:00	Недоступно	Недоступно	Недоступно
dashost.exe	Недоступно	1660	8	Недоступно	Недоступно	31.03.2015 11:00	Недоступно	Недоступно	Недоступно
taskhostex.exe	c:\windows\system32\taskhostex.exe	1860	8	200	1380	31.03.2015 11:00	6.2.9200.16547	70,50 КБ (72 192 байт)	19.03.2015 10:41
explorer.exe	c:\windows\explorer.exe	304	8	200	1380	31.03.2015 11:00	6.2.9200.16628	2,28 МБ (2 391 280 байт)	23.03.2015 9:59
nitropdfdriverservice8x64.exe	Недоступно	1348	8	Недоступно	Недоступно	31.03.2015 11:00	Недоступно	Недоступно	Недоступно
nlssrv32.exe	Недоступно	1464	8	Недоступно	Недоступно	31.03.2015 11:00	Недоступно	Недоступно	Недоступно
msmpeng.exe	Недоступно	2044	8	Недоступно	Недоступно	31.03.2015 11:00	Недоступно	Недоступно	Недоступно
svchost.exe	Недоступно	2736	8	Недоступно	Недоступно	31.03.2015 11:00	Недоступно	Недоступно	Недоступно
svchost.exe	Недоступно	1808	8	Недоступно	Недоступно	31.03.2015 11:00	Недоступно	Недоступно	Недоступно
livecomm.exe	c:\program files\windowsapps\microsoft.windowscommunicationsapps_16.4.4406.1205_x64__8wekyb3d8bbwe\livecomm.exe	2328	8	200	1380	31.03.2015 11:00	16.4.4406.1205	119,91 КБ (122 784 байт)	25.05.2013 12:27
searchindexer.exe	Недоступно	3480	8	Недоступно	Недоступно	31.03.2015 11:00	Недоступно	Недоступно	Недоступно
runtimebroker.exe	c:\windows\system32\runtimebroker.exe	3744	8	200	1380	31.03.2015 11:00	6.2.9200.16384	32,72 КБ (33 504 байт)	26.07.2012 2:59
ravcpl64.exe	c:\program files\realtek\audio\hda\ravcpl64.exe	3952	8	200	1380	31.03.2015 11:00	1.0.0.787	11,92 МБ (12 497 552 байт)	25.05.2013 0:49
ycmmirage.exe	c:\program files (x86)\lenovo\youcam\ycmmirage.exe	4068	6	200	1380	31.03.2015 11:00	1.0.0.629	133,29 КБ (136 488 байт)	27.07.2012 10:52
dllhost.exe	Недоступно	4088	8	Недоступно	Недоступно	31.03.2015 11:00	Недоступно	Недоступно	Недоступно
pelico.exe	c:\program files\lenovo\lenovo black silk usb keyboard\pelico.exe	2796	8	200	1380	31.03.2015 11:00	1.0.0.1	115,50 КБ (118 272 байт)	25.05.2013 0:50
youcamtray.exe	c:\program files (x86)\lenovo\youcam\youcamtray.exe	3788	8	200	1380	31.03.2015 11:01	4.1.2916.19610	163,11 КБ (167 024 байт)	27.07.2012 10:52
pdvd10serv.exe	c:\program files (x86)\lenovo\powerdvd10\pdvd10serv.exe	1228	8	200	1380	31.03.2015 11:01	7.0.2314.0	89,29 КБ (91 432 байт)	28.03.2012 17:34
clmlsvc.exe	c:\program files (x86)\lenovo\power2go\clmlsvc.exe	3300	8	200	1380	31.03.2015 11:01	2.1.1803.0	101,29 КБ (103 720 байт)	04.12.2009 15:59
wmpnetwk.exe	Недоступно	2884	8	Недоступно	Недоступно	31.03.2015 11:02	Недоступно	Недоступно	Недоступно
mom.exe	c:\program files (x86)\ati technologies\ati.ace\core-static\mom.exe	748	8	200	1380	31.03.2015 11:03	2.0.0.0	292,00 КБ (299 008 байт)	25.01.2012 14:32
ccc.exe	c:\program files (x86)\ati technologies\ati.ace\core-static\ccc.exe	3132	8	200	1380	31.03.2015 11:03	3.5.0.0	292,00 КБ (299 008 байт)	09.04.2012 16:13
autoupdate.exe	Недоступно	1488	6	Недоступно	Недоступно	31.03.2015 11:03	Недоступно	Недоступно	Недоступно
autoupdate.exe	Недоступно	3500	6	Недоступно	Недоступно	31.03.2015 11:03	Недоступно	Недоступно	Недоступно
wuauclt.exe	Недоступно	2192	8	Недоступно	Недоступно	31.03.2015 11:07	Недоступно	Недоступно	Недоступно
windowsstoresetupbox.exe	Недоступно	2260	8	Недоступно	Недоступно	31.03.2015 11:07	Недоступно	Недоступно	Недоступно
setuphost.exe	Недоступно	3172	6	Недоступно	Недоступно	31.03.2015 11:19	Недоступно	Недоступно	Недоступно
wmiprvse.exe	Недоступно	3932	8	Недоступно	Недоступно	31.03.2015 11:20	Недоступно	Недоступно	Недоступно
audiodg.exe	Недоступно	3148	8	Недоступно	Недоступно	31.03.2015 11:24	Недоступно	Недоступно	Недоступно
regedit.exe	Недоступно	3756	8	Недоступно	Недоступно	31.03.2015 11:30	Недоступно	Недоступно	Недоступно
taskeng.exe	Недоступно	1704	6	Недоступно	Недоступно	31.03.2015 11:31	Недоступно	Недоступно	Недоступно
antipampersultra.exe	c:\program files (x86)\antipampers ultra\antipampersultra.exe	2676	8	200	1380	31.03.2015 11:35	1.2.16.0	880,00 КБ (901 120 байт)	31.03.2015 11:29
pcnsl.exe	c:\program files (x86)\antipampers ultra\pcnsl.exe	2756	8	200	1380	31.03.2015 11:35	5.91.1.3	662,29 КБ (678 184 байт)	31.03.2015 11:29
msinfo32.exe	c:\program files\common files\microsoft shared\msinfo\msinfo32.exe	2536	8	200	1380	31.03.2015 11:35	6.2.9200.16384	352,00 КБ (360 448 байт)	26.07.2012 3:53
wmiprvse.exe	Недоступно	3768	8	Недоступно	Недоступно	31.03.2015 11:35	Недоступно	Недоступно	Недоступно
queryappblock.exe	Недоступно	3580	6	Недоступно	Недоступно	31.03.2015 11:35	Недоступно	Недоступно	Недоступно
conhost.exe	Недоступно	2232	6	Недоступно	Недоступно	31.03.2015 11:35	Недоступно	Недоступно	Недоступно
printisolationhost.exe	Недоступно	3360	8	Недоступно	Недоступно	31.03.2015 11:35	Недоступно	Недоступно	Недоступно

[Загруженные модули]

Имя	Версия	Размер	Дата файла	Изготовитель	Путь
taskhostex	6.2.9200.16547	70,50 КБ (72 192 байт)	19.03.2015 10:41	Microsoft Corporation	c:\windows\system32\taskhostex.exe
ntdll	6.2.9200.17046	1,74 МБ (1 824 784 байт)	23.03.2015 10:18	Microsoft Corporation	c:\windows\system32\ntdll.dll
kernel32	6.2.9200.16859	1,20 МБ (1 258 496 байт)	19.03.2015 15:52	Microsoft Corporation	c:\windows\system32\kernel32.dll
kernelbase	6.2.9200.16864	959,00 КБ (982 016 байт)	19.03.2015 9:44	Microsoft Corporation	c:\windows\system32\kernelbase.dll
msvcrt	7.0.9200.16384	639,50 КБ (654 848 байт)	26.07.2012 8:26	Microsoft Corporation	c:\windows\system32\msvcrt.dll
rpcrt4	6.2.9200.17037	1,25 МБ (1 312 768 байт)	13.03.2015 11:48	Microsoft Corporation	c:\windows\system32\rpcrt4.dll
combase	6.2.9200.16420	1,66 МБ (1 743 872 байт)	11.10.2012 19:47	Microsoft Corporation	c:\windows\system32\combase.dll
oleaut32	6.2.9200.17194	760,00 КБ (778 240 байт)	19.03.2015 9:44	Microsoft Corporation	c:\windows\system32\oleaut32.dll
cryptbase	6.2.9200.16384	21,50 КБ (22 016 байт)	26.07.2012 8:26	Microsoft Corporation	c:\windows\system32\cryptbase.dll
bcryptprimitives	6.2.9200.16384	364,56 КБ (373 312 байт)	26.07.2012 8:26	Microsoft Corporation	c:\windows\system32\bcryptprimitives.dll
sechost	6.2.9200.16384	272,50 КБ (279 040 байт)	26.07.2012 8:26	Microsoft Corporation	c:\windows\system32\sechost.dll
user32	6.2.9200.17044	1,28 МБ (1 341 952 байт)	19.03.2015 15:53	Microsoft Corporation	c:\windows\system32\user32.dll
gdi32	6.2.9200.17053	1,24 МБ (1 300 992 байт)	19.03.2015 9:42	Microsoft Corporation	c:\windows\system32\gdi32.dll
imm32	6.2.9200.16384	208,50 КБ (213 504 байт)	26.07.2012 3:01	Microsoft Corporation	c:\windows\system32\imm32.dll
msctf	6.2.9200.17243	1,07 МБ (1 120 256 байт)	19.03.2015 10:20	Microsoft Corporation	c:\windows\system32\msctf.dll
uxtheme	6.2.9200.17267	894,50 КБ (915 968 байт)	19.03.2015 10:35	Microsoft Corporation	c:\windows\system32\uxtheme.dll
dwmapi	6.2.9200.17044	114,50 КБ (117 248 байт)	23.03.2015 10:18	Microsoft Corporation	c:\windows\system32\dwmapi.dll
clbcatq	2001.12.10130.16384	576,00 КБ (589 824 байт)	26.07.2012 2:31	Microsoft Corporation	c:\windows\system32\clbcatq.dll
wininet	10.0.9200.17267	2,13 МБ (2 237 952 байт)	19.03.2015 10:37	Microsoft Corporation	c:\windows\system32\wininet.dll
iertutil	10.0.9200.17267	2,53 МБ (2 656 256 байт)	19.03.2015 10:37	Microsoft Corporation	c:\windows\system32\iertutil.dll
userenv	6.2.9200.16384	106,50 КБ (109 056 байт)	26.07.2012 2:58	Microsoft Corporation	c:\windows\system32\userenv.dll
profapi	6.2.9200.16384	65,50 КБ (67 072 байт)	26.07.2012 8:26	Microsoft Corporation	c:\windows\system32\profapi.dll
advapi32	6.2.9200.16384	873,50 КБ (894 464 байт)	26.07.2012 5:11	Microsoft Corporation	c:\windows\system32\advapi32.dll
msctfmonitor	6.2.9200.16384	26,50 КБ (27 136 байт)	26.07.2012 5:01	Microsoft Corporation	c:\windows\system32\msctfmonitor.dll
msutb	6.2.9200.16384	451,00 КБ (461 824 байт)	26.07.2012 5:20	Microsoft Corporation	c:\windows\system32\msutb.dll
winsta	6.2.9200.17048	293,50 КБ (300 544 байт)	19.03.2015 10:21	Microsoft Corporation	c:\windows\system32\winsta.dll
wtsapi32	6.2.9200.16384	51,00 КБ (52 224 байт)	26.07.2012 5:12	Microsoft Corporation	c:\windows\system32\wtsapi32.dll
playsndsrv	6.2.9200.16384	82,50 КБ (84 480 байт)	26.07.2012 5:09	Microsoft Corporation	c:\windows\system32\playsndsrv.dll
esent	6.2.9200.16557	2,72 МБ (2 851 840 байт)	13.03.2015 11:48	Microsoft Corporation	c:\windows\system32\esent.dll
winmm	6.2.9200.16645	113,00 КБ (115 712 байт)	23.03.2015 8:57	Microsoft Corporation	c:\windows\system32\winmm.dll
winmmbase	6.2.9200.16645	179,50 КБ (183 808 байт)	23.03.2015 8:57	Microsoft Corporation	c:\windows\system32\winmmbase.dll
cfgmgr32	6.2.9200.16384	312,61 КБ (320 112 байт)	26.07.2012 3:08	Microsoft Corporation	c:\windows\system32\cfgmgr32.dll
devobj	6.2.9200.16384	131,02 КБ (134 168 байт)	26.07.2012 3:04	Microsoft Corporation	c:\windows\system32\devobj.dll
shell32	6.2.9200.17279	18,86 МБ (19 777 536 байт)	13.03.2015 11:46	Microsoft Corporation	c:\windows\system32\shell32.dll
shlwapi	6.2.9200.16384	302,50 КБ (309 760 байт)	26.07.2012 2:27	Microsoft Corporation	c:\windows\system32\shlwapi.dll
shcore	6.2.9200.17293	575,00 КБ (588 800 байт)	19.03.2015 10:26	Microsoft Corporation	c:\windows\system32\shcore.dll
sqmapi	6.2.9200.16384	271,00 КБ (277 504 байт)	26.07.2012 4:32	Microsoft Corporation	c:\program files\internet explorer\sqmapi.dll
powrprof	6.2.9200.16384	254,50 КБ (260 608 байт)	26.07.2012 3:06	Microsoft Corporation	c:\windows\system32\powrprof.dll
mmdevapi	6.2.9200.16420	380,23 КБ (389 360 байт)	11.10.2012 19:47	Microsoft Corporation	c:\windows\system32\mmdevapi.dll
wdmaud	6.2.9200.16384	203,00 КБ (207 872 байт)	26.07.2012 2:48	Microsoft Corporation	c:\windows\system32\wdmaud.drv
ksuser	6.2.9200.16384	15,58 КБ (15 952 байт)	26.07.2012 2:59	Microsoft Corporation	c:\windows\system32\ksuser.dll
avrt	6.2.9200.16420	26,64 КБ (27 280 байт)	11.10.2012 19:47	Microsoft Corporation	c:\windows\system32\avrt.dll
audioses	6.2.9200.16579	436,32 КБ (446 792 байт)	13.03.2015 14:27	Microsoft Corporation	c:\windows\system32\audioses.dll
msacm32	6.2.9200.16384	25,00 КБ (25 600 байт)	26.07.2012 5:06	Microsoft Corporation	c:\windows\system32\msacm32.drv
msacm32	6.2.9200.16384	82,50 КБ (84 480 байт)	26.07.2012 5:14	Microsoft Corporation	c:\windows\system32\msacm32.dll
midimap	6.2.9200.16384	18,50 КБ (18 944 байт)	26.07.2012 5:14	Microsoft Corporation	c:\windows\system32\midimap.dll
explorer	6.2.9200.16628	2,28 МБ (2 391 280 байт)	23.03.2015 9:59	Microsoft Corporation	c:\windows\explorer.exe
sspicli	6.2.9200.16864	161,00 КБ (164 864 байт)	19.03.2015 9:44	Microsoft Corporation	c:\windows\system32\sspicli.dll
propsys	7.0.9200.16420	1,34 МБ (1 400 832 байт)	11.10.2012 19:47	Microsoft Corporation	c:\windows\system32\propsys.dll
gdiplus	6.2.9200.16518	1,61 МБ (1 690 624 байт)	19.03.2015 9:57	Microsoft Corporation	c:\windows\winsxs\amd64_microsoft.windows.gdiplus_6595b64144ccf1df_1.1.9200.16518_none_726fbfe0cc22f012\gdiplus.dll
ole32	6.2.9200.16451	1,49 МБ (1 566 432 байт)	19.03.2015 15:54	Microsoft Corporation	c:\windows\system32\ole32.dll
dui70	6.2.9200.16384	1,71 МБ (1 789 952 байт)	26.07.2012 3:25	Microsoft Corporation	c:\windows\system32\dui70.dll
wkscli	6.2.9200.16384	70,00 КБ (71 680 байт)	26.07.2012 3:06	Microsoft Corporation	c:\windows\system32\wkscli.dll
comctl32	6.10.9200.16579	2,40 МБ (2 516 992 байт)	13.03.2015 14:27	Microsoft Corporation	c:\windows\winsxs\amd64_microsoft.windows.common-controls_6595b64144ccf1df_6.0.9200.16579_none_418ab7ef718b27ef\comctl32.dll
netutils	6.2.9200.16384	38,50 КБ (39 424 байт)	26.07.2012 3:06	Microsoft Corporation	c:\windows\system32\netutils.dll
duser	6.2.9200.16518	712,50 КБ (729 600 байт)	19.03.2015 9:59	Microsoft Corporation	c:\windows\system32\duser.dll
sndvolsso	6.2.9200.16384	204,00 КБ (208 896 байт)	26.07.2012 2:26	Microsoft Corporation	c:\windows\system32\sndvolsso.dll
hid	6.2.9200.16384	30,50 КБ (31 232 байт)	26.07.2012 3:06	Microsoft Corporation	c:\windows\system32\hid.dll
oleacc	7.2.9200.16384	403,00 КБ (412 672 байт)	26.07.2012 2:55	Microsoft Corporation	c:\windows\system32\oleacc.dll
explorerframe	6.2.9200.16384	2,84 МБ (2 978 304 байт)	26.07.2012 3:20	Microsoft Corporation	c:\windows\system32\explorerframe.dll
windows.ui.immersive	6.2.9200.16433	1,33 МБ (1 395 712 байт)	19.03.2015 15:58	Microsoft Corporation	c:\windows\system32\windows.ui.immersive.dll
twinapi	6.2.9200.16420	683,00 КБ (699 392 байт)	11.10.2012 19:47	Microsoft Corporation	c:\windows\system32\twinapi.dll
cryptsp	6.2.9200.16384	91,00 КБ (93 184 байт)	26.07.2012 3:10	Microsoft Corporation	c:\windows\system32\cryptsp.dll
rsaenh	6.2.9200.16553	291,46 КБ (298 456 байт)	13.03.2015 14:27	Microsoft Corporation	c:\windows\system32\rsaenh.dll
bcp47langs	6.2.9200.16604	380,00 КБ (389 120 байт)	19.03.2015 10:41	Microsoft Corporation	c:\windows\system32\bcp47langs.dll
twinui	6.2.9200.17150	9,65 МБ (10 115 072 байт)	19.03.2015 10:18	Microsoft Corporation	c:\windows\system32\twinui.dll
xmllite	6.2.9200.16384	235,50 КБ (241 152 байт)	26.07.2012 2:59	Microsoft Corporation	c:\windows\system32\xmllite.dll
actxprxy	6.2.9200.17025	2,05 МБ (2 146 304 байт)	19.03.2015 10:18	Microsoft Corporation	c:\windows\system32\actxprxy.dll
windows.immersiveshell.serviceprovider	6.2.9200.16384	68,00 КБ (69 632 байт)	26.07.2012 2:33	Microsoft Corporation	c:\windows\system32\windows.immersiveshell.serviceprovider.dll
apphelp	6.2.9200.16420	620,00 КБ (634 880 байт)	11.10.2012 19:47	Microsoft Corporation	c:\windows\system32\apphelp.dll
crypt32	6.2.9200.17164	1,80 МБ (1 890 816 байт)	13.03.2015 10:04	Microsoft Corporation	c:\windows\system32\crypt32.dll
msasn1	6.2.9200.16384	69,50 КБ (71 168 байт)	26.07.2012 3:10	Microsoft Corporation	c:\windows\system32\msasn1.dll
idstore	6.2.9200.16384	167,00 КБ (171 008 байт)	26.07.2012 2:54	Microsoft Corporation	c:\windows\system32\idstore.dll
samlib	6.2.9200.16628	104,00 КБ (106 496 байт)	23.03.2015 9:59	Microsoft Corporation	c:\windows\system32\samlib.dll
windowscodecs	6.2.9200.17251	1,55 МБ (1 627 648 байт)	19.03.2015 10:40	Microsoft Corporation	c:\windows\system32\windowscodecs.dll
wpncore	6.2.9200.16579	446,00 КБ (456 704 байт)	13.03.2015 14:27	Microsoft Corporation	c:\windows\system32\wpncore.dll
slc	6.2.9200.16384	80,50 КБ (82 432 байт)	26.07.2012 5:07	Microsoft Corporation	c:\windows\system32\slc.dll
sppc	6.2.9200.16693	117,50 КБ (120 320 байт)	19.03.2015 10:38	Microsoft Corporation	c:\windows\system32\sppc.dll
dwrite	6.2.9200.16579	1,75 МБ (1 838 080 байт)	19.03.2015 10:15	Microsoft Corporation	c:\windows\system32\dwrite.dll
uianimation	6.2.9200.16384	330,50 КБ (338 432 байт)	26.07.2012 2:55	Microsoft Corporation	c:\windows\system32\uianimation.dll
dxgi	6.2.9200.16420	449,00 КБ (459 776 байт)	11.10.2012 19:47	Microsoft Corporation	c:\windows\system32\dxgi.dll
d3d11	6.2.9200.16699	1,97 МБ (2 062 848 байт)	19.03.2015 9:45	Microsoft Corporation	c:\windows\system32\d3d11.dll
aticfx64	8.17.10.1140	1,06 МБ (1 112 064 байт)	25.07.2012 23:22	Advanced Micro Devices, Inc.	c:\windows\system32\aticfx64.dll
atiuxp64	8.14.1.6268	126,50 КБ (129 536 байт)	25.07.2012 23:23	Advanced Micro Devices, Inc.	c:\windows\system32\atiuxp64.dll
version	6.2.9200.16384	20,00 КБ (20 480 байт)	26.07.2012 5:20	Microsoft Corporation	c:\windows\system32\version.dll
atidxx64	8.17.10.451	6,73 МБ (7 052 288 байт)	25.07.2012 23:22	Advanced Micro Devices, Inc.	c:\windows\system32\atidxx64.dll
dcomp	6.2.9200.16384	187,50 КБ (192 000 байт)	26.07.2012 3:05	Microsoft Corporation	c:\windows\system32\dcomp.dll
wlidprov	6.2.9200.16384	335,50 КБ (343 552 байт)	26.07.2012 2:31	Microsoft Corporation	c:\windows\system32\wlidprov.dll
samcli	6.2.9200.16384	69,50 КБ (71 168 байт)	26.07.2012 3:06	Microsoft Corporation	c:\windows\system32\samcli.dll
thumbcache	6.2.9200.16384	198,00 КБ (202 752 байт)	26.07.2012 2:27	Microsoft Corporation	c:\windows\system32\thumbcache.dll
uiautomationcore	7.2.9200.16703	1,12 МБ (1 173 504 байт)	23.03.2015 9:58	Microsoft Corporation	c:\windows\system32\uiautomationcore.dll
sxs	6.2.9200.16384	698,50 КБ (715 264 байт)	26.07.2012 8:26	Microsoft Corporation	c:\windows\system32\sxs.dll
inputswitch	6.2.9200.16384	182,00 КБ (186 368 байт)	26.07.2012 2:24	Microsoft Corporation	c:\windows\system32\inputswitch.dll
windows.globalization.fontgroups	6.2.9200.16384	45,50 КБ (46 592 байт)	26.07.2012 3:04	Microsoft Corporation	c:\windows\system32\windows.globalization.fontgroups.dll
linkinfo	6.2.9200.16384	27,50 КБ (28 160 байт)	26.07.2012 5:15	Microsoft Corporation	c:\windows\system32\linkinfo.dll
shacct	6.2.9200.16384	157,50 КБ (161 280 байт)	26.07.2012 2:29	Microsoft Corporation	c:\windows\system32\shacct.dll
authui	6.2.9200.17150	2,20 МБ (2 307 072 байт)	19.03.2015 10:18	Microsoft Corporation	c:\windows\system32\authui.dll
secur32	6.2.9200.16384	26,00 КБ (26 624 байт)	26.07.2012 3:09	Microsoft Corporation	c:\windows\system32\secur32.dll
stobject	6.2.9200.16604	322,50 КБ (330 240 байт)	19.03.2015 10:41	Microsoft Corporation	c:\windows\system32\stobject.dll
batmeter	6.2.9200.16420	1,92 МБ (2 016 256 байт)	11.10.2012 19:47	Microsoft Corporation	c:\windows\system32\batmeter.dll
es	2001.12.10130.16384	496,00 КБ (507 904 байт)	26.07.2012 2:50	Microsoft Corporation	c:\windows\system32\es.dll
prnfldr	6.2.9200.16384	487,00 КБ (498 688 байт)	26.07.2012 4:05	Microsoft Corporation	c:\windows\system32\prnfldr.dll
winspool	6.2.9200.16384	487,00 КБ (498 688 байт)	26.07.2012 2:32	Microsoft Corporation	c:\windows\system32\winspool.drv
windows.networking.connectivity	6.2.9200.16518	286,50 КБ (293 376 байт)	19.03.2015 9:59	Microsoft Corporation	c:\windows\system32\windows.networking.connectivity.dll
npmproxy	6.2.9200.16384	34,00 КБ (34 816 байт)	26.07.2012 5:20	Microsoft Corporation	c:\windows\system32\npmproxy.dll
iphlpapi	6.2.9200.16420	151,50 КБ (155 136 байт)	11.10.2012 19:47	Microsoft Corporation	c:\windows\system32\iphlpapi.dll
nsi	6.2.9200.16384	19,00 КБ (19 456 байт)	26.07.2012 8:26	Microsoft Corporation	c:\windows\system32\nsi.dll
winnsi	6.2.9200.16384	24,00 КБ (24 576 байт)	26.07.2012 8:26	Microsoft Corporation	c:\windows\system32\winnsi.dll
wlanapi	6.2.9200.16451	267,00 КБ (273 408 байт)	19.03.2015 15:54	Microsoft Corporation	c:\windows\system32\wlanapi.dll
netprofm	6.2.9200.16604	148,00 КБ (151 552 байт)	19.03.2015 10:41	Microsoft Corporation	c:\windows\system32\netprofm.dll
wcmapi	6.2.9200.16384	28,50 КБ (29 184 байт)	26.07.2012 3:05	Microsoft Corporation	c:\windows\system32\wcmapi.dll
ws2_32	6.2.9200.16384	337,00 КБ (345 088 байт)	26.07.2012 8:26	Microsoft Corporation	c:\windows\system32\ws2_32.dll
winhttp	6.2.9200.16451	694,00 КБ (710 656 байт)	19.03.2015 15:54	Microsoft Corporation	c:\windows\system32\winhttp.dll
mswsock	6.2.9200.16433	347,00 КБ (355 328 байт)	19.03.2015 15:57	Microsoft Corporation	c:\windows\system32\mswsock.dll
urlmon	10.0.9200.17267	1,34 МБ (1 409 024 байт)	19.03.2015 10:35	Microsoft Corporation	c:\windows\system32\urlmon.dll
dnsapi	6.2.9200.17137	609,00 КБ (623 616 байт)	19.03.2015 10:43	Microsoft Corporation	c:\windows\system32\dnsapi.dll
dxp	6.2.9200.16384	425,50 КБ (435 712 байт)	26.07.2012 3:26	Microsoft Corporation	c:\windows\system32\dxp.dll
setupapi	6.2.9200.16496	1,80 МБ (1 886 208 байт)	19.03.2015 10:27	Microsoft Corporation	c:\windows\system32\setupapi.dll
shdocvw	6.2.9200.16680	217,00 КБ (222 208 байт)	19.03.2015 15:56	Microsoft Corporation	c:\windows\system32\shdocvw.dll
syncreg	2007.94.9200.16384	69,50 КБ (71 168 байт)	26.07.2012 4:50	Microsoft Corporation	c:\windows\system32\syncreg.dll
rasadhlp	6.2.9200.16384	15,00 КБ (15 360 байт)	26.07.2012 3:06	Microsoft Corporation	c:\windows\system32\rasadhlp.dll
fwpuclnt	6.2.9200.16634	373,00 КБ (381 952 байт)	19.03.2015 9:46	Microsoft Corporation	c:\windows\system32\fwpuclnt.dll
alttab	6.2.9200.16384	85,50 КБ (87 552 байт)	26.07.2012 2:26	Microsoft Corporation	c:\windows\system32\alttab.dll
wpdshserviceobj	6.2.9200.16384	95,00 КБ (97 280 байт)	26.07.2012 3:44	Microsoft Corporation	c:\windows\system32\wpdshserviceobj.dll
portabledevicetypes	6.2.9200.16384	202,50 КБ (207 360 байт)	26.07.2012 2:29	Microsoft Corporation	c:\windows\system32\portabledevicetypes.dll
portabledeviceapi	6.2.9200.16384	605,00 КБ (619 520 байт)	26.07.2012 2:31	Microsoft Corporation	c:\windows\system32\portabledeviceapi.dll
wintrust	6.2.9200.16666	329,50 КБ (337 408 байт)	19.03.2015 9:59	Microsoft Corporation	c:\windows\system32\wintrust.dll
sqmapi	6.2.9200.16384	271,00 КБ (277 504 байт)	26.07.2012 4:32	Microsoft Corporation	c:\program files\windows portable devices\sqmapi.dll
qmgrprxy	7.6.9200.16384	43,50 КБ (44 544 байт)	26.07.2012 5:09	Microsoft Corporation	c:\windows\system32\qmgrprxy.dll
pnidui	6.2.9200.16384	557,50 КБ (570 880 байт)	26.07.2012 2:18	Microsoft Corporation	c:\windows\system32\pnidui.dll
ncaapi	6.2.9200.16384	24,00 КБ (24 576 байт)	26.07.2012 4:37	Microsoft Corporation	c:\windows\system32\ncaapi.dll
networkstatus	6.2.9200.16384	81,50 КБ (83 456 байт)	26.07.2012 2:33	Microsoft Corporation	c:\windows\system32\networkstatus.dll
dhcpcsvc6	6.2.9200.16433	61,50 КБ (62 976 байт)	19.03.2015 15:57	Microsoft Corporation	c:\windows\system32\dhcpcsvc6.dll
dhcpcsvc	6.2.9200.16433	80,00 КБ (81 920 байт)	19.03.2015 15:57	Microsoft Corporation	c:\windows\system32\dhcpcsvc.dll
srchadmin	7.0.9200.16384	329,00 КБ (336 896 байт)	26.07.2012 4:00	Microsoft Corporation	c:\windows\system32\srchadmin.dll
cscapi	6.2.9200.16384	52,50 КБ (53 760 байт)	26.07.2012 3:05	Microsoft Corporation	c:\windows\system32\cscapi.dll
bthprops	6.2.9200.16451	208,00 КБ (212 992 байт)	19.03.2015 15:54	Microsoft Corporation	c:\windows\system32\bthprops.cpl
bluetoothapis	6.2.9200.16384	99,50 КБ (101 888 байт)	26.07.2012 2:54	Microsoft Corporation	c:\windows\system32\bluetoothapis.dll
mssprxy	7.0.9200.16579	94,00 КБ (96 256 байт)	13.03.2015 14:26	Microsoft Corporation	c:\windows\system32\mssprxy.dll
actioncenter	6.2.9200.16384	855,00 КБ (875 520 байт)	26.07.2012 3:38	Microsoft Corporation	c:\windows\system32\actioncenter.dll
wevtapi	6.2.9200.16384	415,50 КБ (425 472 байт)	26.07.2012 3:04	Microsoft Corporation	c:\windows\system32\wevtapi.dll
synccenter	6.2.9200.16384	2,15 МБ (2 257 920 байт)	26.07.2012 3:56	Microsoft Corporation	c:\windows\system32\synccenter.dll
imapi2	6.2.9200.16384	510,50 КБ (522 752 байт)	26.07.2012 4:09	Microsoft Corporation	c:\windows\system32\imapi2.dll
hgcpl	6.2.9200.16384	556,00 КБ (569 344 байт)	26.07.2012 2:25	Microsoft Corporation	c:\windows\system32\hgcpl.dll
provsvc	6.2.9200.16384	385,50 КБ (394 752 байт)	26.07.2012 2:25	Microsoft Corporation	c:\windows\system32\provsvc.dll
photometadatahandler	6.2.9200.16384	443,50 КБ (454 144 байт)	26.07.2012 4:06	Microsoft Corporation	c:\windows\system32\photometadatahandler.dll
ntshrui	6.2.9200.16384	731,50 КБ (749 056 байт)	26.07.2012 2:30	Microsoft Corporation	c:\windows\system32\ntshrui.dll
srvcli	6.2.9200.16384	132,50 КБ (135 680 байт)	26.07.2012 3:06	Microsoft Corporation	c:\windows\system32\srvcli.dll
ntmarta	6.2.9200.16384	170,00 КБ (174 080 байт)	26.07.2012 3:06	Microsoft Corporation	c:\windows\system32\ntmarta.dll
networkexplorer	6.2.9200.16384	1,59 МБ (1 672 192 байт)	26.07.2012 3:26	Microsoft Corporation	c:\windows\system32\networkexplorer.dll
mpr	6.2.9200.16384	77,50 КБ (79 360 байт)	26.07.2012 3:10	Microsoft Corporation	c:\windows\system32\mpr.dll
ieframe	10.0.9200.17267	14,70 МБ (15 410 688 байт)	19.03.2015 10:35	Microsoft Corporation	c:\windows\system32\ieframe.dll
ehstorshell	6.2.9200.16384	197,50 КБ (202 240 байт)	26.07.2012 4:03	Microsoft Corporation	c:\windows\system32\ehstorshell.dll
SugarSyncShellExt_x64	1.0.0.1	453,08 КБ (463 952 байт)	14.05.2012 20:39	SugarSync, Inc.	c:\program files (x86)\sugarsync\sugarsyncshellext_x64.dll
msvcr80	8.0.50727.6910	778,00 КБ (796 672 байт)	25.07.2012 23:22	Microsoft Corporation	c:\windows\winsxs\amd64_microsoft.vc80.crt_1fc8b3b9a1e18e3b_8.0.50727.6910_none_88dc8c812fb1ba3f\msvcr80.dll
msiltcfg	5.0.9200.16384	20,00 КБ (20 480 байт)	26.07.2012 5:15	Microsoft Corporation	c:\windows\system32\msiltcfg.dll
msi	5.0.9200.17150	2,75 МБ (2 885 632 байт)	19.03.2015 10:18	Microsoft Corporation	c:\windows\system32\msi.dll
apprepapi	6.2.9200.16666	121,50 КБ (124 416 байт)	19.03.2015 9:59	Microsoft Corporation	c:\windows\system32\apprepapi.dll
pcacli	6.2.9200.16384	22,50 КБ (23 040 байт)	26.07.2012 5:19	Microsoft Corporation	c:\windows\system32\pcacli.dll
appwiz	6.2.9200.16420	733,50 КБ (751 104 байт)	11.10.2012 19:47	Microsoft Corporation	c:\windows\system32\appwiz.cpl
osbaseln	6.2.9200.16384	25,00 КБ (25 600 байт)	26.07.2012 5:16	Microsoft Corporation	c:\windows\system32\osbaseln.dll
msftedit	6.2.9200.16657	2,71 МБ (2 839 552 байт)	23.03.2015 8:57	Microsoft Corporation	c:\windows\system32\msftedit.dll
windows.globalization	6.2.9200.17226	929,50 КБ (951 808 байт)	13.03.2015 13:52	Microsoft Corporation	c:\windows\system32\windows.globalization.dll
tiptsf	6.2.9200.16433	579,00 КБ (592 896 байт)	19.03.2015 15:58	Microsoft Corporation	c:\program files\common files\microsoft shared\ink\tiptsf.dll
iconcodecservice	6.2.9200.16384	14,00 КБ (14 336 байт)	26.07.2012 5:19	Microsoft Corporation	c:\windows\system32\iconcodecservice.dll
comsvcs	2001.12.10130.16384	1,56 МБ (1 632 256 байт)	26.07.2012 2:36	Microsoft Corporation	c:\windows\system32\comsvcs.dll
atiacm64	6.14.10.2001	818,00 КБ (837 632 байт)	28.08.2012 20:47	Advanced Micro Devices, Inc.	c:\program files (x86)\ati technologies\ati.ace\core-static\atiacm64.dll
atiamrus	6.14.10.2001	4,50 КБ (4 608 байт)	28.08.2012 20:47	Advanced Micro Devices, Inc.	c:\program files (x86)\ati technologies\ati.ace\core-static\atiamrus.dll
sfc_os	6.2.9200.16384	47,50 КБ (48 640 байт)	26.07.2012 5:22	Microsoft Corporation	c:\windows\system32\sfc_os.dll
mlang	6.2.9200.16384	232,00 КБ (237 568 байт)	26.07.2012 2:56	Microsoft Corporation	c:\windows\system32\mlang.dll
profext	6.2.9200.16384	49,00 КБ (50 176 байт)	26.07.2012 2:31	Microsoft Corporation	c:\windows\system32\profext.dll
wscinterop	6.2.9200.16384	136,50 КБ (139 776 байт)	26.07.2012 4:41	Microsoft Corporation	c:\windows\system32\wscinterop.dll
wscapi	6.2.9200.16384	148,70 КБ (152 272 байт)	26.07.2012 2:19	Microsoft Corporation	c:\windows\system32\wscapi.dll
wscui	6.2.9200.16384	1,12 МБ (1 170 432 байт)	26.07.2012 3:23	Microsoft Corporation	c:\windows\system32\wscui.cpl
werconcpl	6.2.9200.16384	1,17 МБ (1 222 656 байт)	26.07.2012 3:14	Microsoft Corporation	c:\windows\system32\werconcpl.dll
wer	6.2.9200.17199	447,50 КБ (458 240 байт)	19.03.2015 10:03	Microsoft Corporation	c:\windows\system32\wer.dll
framedynos	6.2.9200.16384	340,50 КБ (348 672 байт)	26.07.2012 2:58	Microsoft Corporation	c:\windows\system32\framedynos.dll
wercplsupport	6.2.9200.16384	83,00 КБ (84 992 байт)	26.07.2012 4:09	Microsoft Corporation	c:\windows\system32\wercplsupport.dll
msxml6	6.30.9200.16447	2,25 МБ (2 361 344 байт)	25.05.2013 12:28	Microsoft Corporation	c:\windows\system32\msxml6.dll
hcproviders	6.2.9200.16384	38,00 КБ (38 912 байт)	26.07.2012 4:20	Microsoft Corporation	c:\windows\system32\hcproviders.dll
ieproxy	10.0.9200.17267	687,00 КБ (703 488 байт)	19.03.2015 10:35	Microsoft Corporation	c:\program files\internet explorer\ieproxy.dll
uiribbonres	6.2.9200.16384	615,00 КБ (629 760 байт)	26.07.2012 5:33	Microsoft Corporation	c:\windows\system32\uiribbonres.dll
dlnashext	12.0.9200.16384	454,50 КБ (465 408 байт)	26.07.2012 3:59	Microsoft Corporation	c:\windows\system32\dlnashext.dll
windows.media.streaming	12.0.9200.16420	1,24 МБ (1 304 064 байт)	11.10.2012 19:47	Microsoft Corporation	c:\windows\system32\windows.media.streaming.dll
devdispitemprovider	6.2.9200.16547	48,00 КБ (49 152 байт)	19.03.2015 10:39	Microsoft Corporation	c:\windows\system32\devdispitemprovider.dll
ehstorapi	6.2.9200.16384	129,50 КБ (132 608 байт)	26.07.2012 4:13	Microsoft Corporation	c:\windows\system32\ehstorapi.dll
structuredquery	7.0.9200.16433	566,00 КБ (579 584 байт)	19.03.2015 15:58	Microsoft Corporation	c:\windows\system32\structuredquery.dll
networkitemfactory	6.2.9200.16384	51,00 КБ (52 224 байт)	26.07.2012 3:51	Microsoft Corporation	c:\windows\system32\networkitemfactory.dll
dtsh	6.2.9200.16384	36,00 КБ (36 864 байт)	26.07.2012 4:46	Microsoft Corporation	c:\windows\system32\dtsh.dll
firewallapi	6.2.9200.16753	741,00 КБ (758 784 байт)	19.03.2015 15:52	Microsoft Corporation	c:\windows\system32\firewallapi.dll
fundisc	6.2.9200.16384	135,50 КБ (138 752 байт)	26.07.2012 2:56	Microsoft Corporation	c:\windows\system32\fundisc.dll
fdproxy	6.2.9200.16384	72,50 КБ (74 240 байт)	26.07.2012 3:00	Microsoft Corporation	c:\windows\system32\fdproxy.dll
fdwcn	6.2.9200.16451	100,00 КБ (102 400 байт)	19.03.2015 15:54	Microsoft Corporation	c:\windows\system32\fdwcn.dll
wcnapi	6.2.9200.16451	124,00 КБ (126 976 байт)	19.03.2015 15:54	Microsoft Corporation	c:\windows\system32\wcnapi.dll
fdwnet	6.2.9200.16384	27,00 КБ (27 648 байт)	26.07.2012 4:18	Microsoft Corporation	c:\windows\system32\fdwnet.dll
atl	3.5.2284.0	100,50 КБ (102 912 байт)	26.07.2012 4:56	Microsoft Corporation	c:\windows\system32\atl.dll
chartv	6.2.9200.16384	122,00 КБ (124 928 байт)	26.07.2012 5:09	Microsoft Corporation	c:\windows\system32\chartv.dll
devrtl	6.2.9200.16384	56,00 КБ (57 344 байт)	26.07.2012 3:05	Microsoft Corporation	c:\windows\system32\devrtl.dll
uiribbon	6.2.9200.16384	4,05 МБ (4 243 456 байт)	26.07.2012 3:35	Microsoft Corporation	c:\windows\system32\uiribbon.dll
nlaapi	6.2.9200.17199	70,50 КБ (72 192 байт)	19.03.2015 10:04	Microsoft Corporation	c:\windows\system32\nlaapi.dll
imagehlp	6.2.9200.16745	61,50 КБ (62 976 байт)	19.03.2015 10:43	Microsoft Corporation	c:\windows\system32\imagehlp.dll
drprov	6.2.9200.16384	23,50 КБ (24 064 байт)	26.07.2012 5:13	Microsoft Corporation	c:\windows\system32\drprov.dll
ntlanman	6.2.9200.16384	61,00 КБ (62 464 байт)	26.07.2012 3:04	Microsoft Corporation	c:\windows\system32\ntlanman.dll
davclnt	6.2.9200.16700	102,00 КБ (104 448 байт)	19.03.2015 15:52	Microsoft Corporation	c:\windows\system32\davclnt.dll
davhlpr	6.2.9200.16384	24,50 КБ (25 088 байт)	26.07.2012 5:22	Microsoft Corporation	c:\windows\system32\davhlpr.dll
zipfldr	6.2.9200.16384	430,50 КБ (440 832 байт)	26.07.2012 4:22	Microsoft Corporation	c:\windows\system32\zipfldr.dll
wintypes	6.2.9200.16420	846,00 КБ (866 304 байт)	11.10.2012 19:47	Microsoft Corporation	c:\windows\system32\wintypes.dll
livecomm	16.4.4406.1205	119,91 КБ (122 784 байт)	25.05.2013 12:27	Microsoft Corporation	c:\program files\windowsapps\microsoft.windowscommunicationsapps_16.4.4406.1205_x64__8wekyb3d8bbwe\livecomm.exe
msvcr110	11.0.51106.1	829,45 КБ (849 360 байт)	25.05.2013 12:21	Microsoft Corporation	c:\program files\windowsapps\microsoft.vclibs.110.00_11.0.51106.1_x64__8wekyb3d8bbwe\msvcr110.dll
wllog	16.4.4406.1205	52,91 КБ (54 176 байт)	25.05.2013 12:27	Microsoft Corporation	c:\program files\windowsapps\microsoft.windowscommunicationsapps_16.4.4406.1205_x64__8wekyb3d8bbwe\wllog.dll
Microsoft.WindowsLive.Platform.Service	16.4.4406.1205	3,27 МБ (3 429 792 байт)	25.05.2013 12:27	Microsoft Corporation	c:\program files\windowsapps\microsoft.windowscommunicationsapps_16.4.4406.1205_x64__8wekyb3d8bbwe\microsoft.windowslive.platform.service.dll
windows.storage.applicationdata	6.2.9200.16384	171,50 КБ (175 616 байт)	26.07.2012 2:33	Microsoft Corporation	c:\windows\system32\windows.storage.applicationdata.dll
bici	16.4.4406.1205	224,41 КБ (229 792 байт)	25.05.2013 12:27	Microsoft Corporation	c:\program files\windowsapps\microsoft.windowscommunicationsapps_16.4.4406.1205_x64__8wekyb3d8bbwe\shared\bici.dll
threadpoolwinrt	6.2.9200.16384	47,50 КБ (48 640 байт)	26.07.2012 2:59	Microsoft Corporation	c:\windows\system32\threadpoolwinrt.dll
biwinrt	6.2.9200.16604	119,50 КБ (122 368 байт)	19.03.2015 10:41	Microsoft Corporation	c:\windows\system32\biwinrt.dll
Microsoft.WindowsLive.Platform	16.4.4406.1205	1,85 МБ (1 938 328 байт)	25.05.2013 12:27	Microsoft Corporation	c:\program files\windowsapps\microsoft.windowscommunicationsapps_16.4.4406.1205_x64__8wekyb3d8bbwe\microsoft.windowslive.platform.dll
windows.applicationmodel	6.2.9200.16384	55,00 КБ (56 320 байт)	26.07.2012 5:01	Microsoft Corporation	c:\windows\system32\windows.applicationmodel.dll
windows.security.authentication.onlineid	6.2.9200.16547	630,00 КБ (645 120 байт)	19.03.2015 10:39	Microsoft Corporation	c:\windows\system32\windows.security.authentication.onlineid.dll
ErrorReporting	Недоступно	170,91 КБ (175 008 байт)	25.05.2013 12:27	Недоступно	c:\program files\windowsapps\microsoft.windowscommunicationsapps_16.4.4406.1205_x64__8wekyb3d8bbwe\modernshared\errorreporting\errorreporting.dll
windows.networking.backgroundtransfer	6.2.9200.16655	382,00 КБ (391 168 байт)	23.03.2015 8:57	Microsoft Corporation	c:\windows\system32\windows.networking.backgroundtransfer.dll
systemeventsbrokerclient	6.2.9200.16384	15,00 КБ (15 360 байт)	26.07.2012 3:06	Microsoft Corporation	c:\windows\system32\systemeventsbrokerclient.dll
runtimebroker	6.2.9200.16384	32,72 КБ (33 504 байт)	26.07.2012 2:59	Microsoft Corporation	c:\windows\system32\runtimebroker.exe
ravcpl64	1.0.0.787	11,92 МБ (12 497 552 байт)	25.05.2013 0:49	Realtek Semiconductor	c:\program files\realtek\audio\hda\ravcpl64.exe
dsound	6.2.9200.16384	537,50 КБ (550 400 байт)	26.07.2012 4:47	Microsoft Corporation	c:\windows\system32\dsound.dll
msimg32	6.2.9200.16384	8,50 КБ (8 704 байт)	26.07.2012 3:09	Microsoft Corporation	c:\windows\system32\msimg32.dll
comdlg32	6.2.9200.16384	621,50 КБ (636 416 байт)	26.07.2012 3:27	Microsoft Corporation	c:\windows\system32\comdlg32.dll
oledlg	6.2.9200.16384	121,50 КБ (124 416 байт)	26.07.2012 4:57	Microsoft Corporation	c:\windows\system32\oledlg.dll
YCMMirage	1.0.0.629	133,29 КБ (136 488 байт)	27.07.2012 10:52	CyberLink	c:\program files (x86)\lenovo\youcam\ycmmirage.exe
wow64	6.2.9200.16384	251,50 КБ (257 536 байт)	26.07.2012 5:30	Microsoft Corporation	c:\windows\system32\wow64.dll
wow64win	6.2.9200.16384	341,50 КБ (349 696 байт)	26.07.2012 5:30	Microsoft Corporation	c:\windows\system32\wow64win.dll
wow64cpu	6.2.9200.16384	12,50 КБ (12 800 байт)	26.07.2012 5:30	Microsoft Corporation	c:\windows\system32\wow64cpu.dll
pelico	1.0.0.1	115,50 КБ (118 272 байт)	25.05.2013 0:50	Primax Electronics Ltd.	c:\program files\lenovo\lenovo black silk usb keyboard\pelico.exe
YouCamTray	4.1.2916.19610	163,11 КБ (167 024 байт)	27.07.2012 10:52	CyberLink Corp.	c:\program files (x86)\lenovo\youcam\youcamtray.exe
PDVD10Serv	7.0.2314.0	89,29 КБ (91 432 байт)	28.03.2012 17:34	CyberLink Corp.	c:\program files (x86)\lenovo\powerdvd10\pdvd10serv.exe
clmlsvc	2.1.1803.0	101,29 КБ (103 720 байт)	04.12.2009 15:59	CyberLink	c:\program files (x86)\lenovo\power2go\clmlsvc.exe
mom	2.0.0.0	292,00 КБ (299 008 байт)	25.01.2012 14:32	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\mom.exe
mscoree	4.0.41209.0	435,07 КБ (445 512 байт)	25.07.2012 23:22	Microsoft Corporation	c:\windows\system32\mscoree.dll
mscoreei	4.0.30319.18010	603,47 КБ (617 952 байт)	10.12.2012 21:27	Microsoft Corporation	c:\windows\microsoft.net\framework64\v4.0.30319\mscoreei.dll
clr	4.0.30319.18449	9,39 МБ (9 846 416 байт)	13.03.2015 12:02	Microsoft Corporation	c:\windows\microsoft.net\framework64\v4.0.30319\clr.dll
msvcr110_clr0400	11.0.50709.17929	835,95 КБ (856 016 байт)	25.07.2012 23:13	Microsoft Corporation	c:\windows\system32\msvcr110_clr0400.dll
mscorlib.ni	4.0.30319.18449	21,97 МБ (23 037 952 байт)	13.03.2015 16:10	Microsoft Corporation	c:\windows\assembly\nativeimages_v4.0.30319_64\mscorlib\51fbf5aac9c6f1aef14557276f98ad28\mscorlib.ni.dll
clrjit	4.0.30319.18449	1,19 МБ (1 243 288 байт)	13.03.2015 12:02	Microsoft Corporation	c:\windows\microsoft.net\framework64\v4.0.30319\clrjit.dll
System.ni	4.0.30319.34239	12,77 МБ (13 389 824 байт)	23.03.2015 10:59	Microsoft Corporation	c:\windows\assembly\nativeimages_v4.0.30319_64\system\9c3aa3384eff632a242e2667dd211300\system.ni.dll
System.Drawing.ni	4.0.30319.18022	2,17 МБ (2 278 400 байт)	23.03.2015 11:16	Microsoft Corporation	c:\windows\assembly\nativeimages_v4.0.30319_64\system.drawing\536fbc0d1312f075aaa7278d66c5f787\system.drawing.ni.dll
System.Windows.Forms.ni	4.0.30319.18046	16,16 МБ (16 947 712 байт)	23.03.2015 11:21	Microsoft Corporation	c:\windows\assembly\nativeimages_v4.0.30319_64\system.windows.forms\26c2a0b04c55a48d79954bae764315f8\system.windows.forms.ni.dll
MOM.Implementation	3.5.4623.37598	95,50 КБ (97 792 байт)	28.08.2012 20:53	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\mom.implementation.dll
LOG.Foundation	3.5.4623.37565	31,00 КБ (31 744 байт)	28.08.2012 20:52	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\log.foundation.dll
LOG.Foundation.Private	3.5.4623.37571	24,50 КБ (25 088 байт)	28.08.2012 20:52	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\log.foundation.private.dll
LOG.Foundation.Implementation	3.5.4623.37587	47,00 КБ (48 128 байт)	28.08.2012 20:52	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\log.foundation.implementation.dll
mscorlib.resources	4.0.30319.18010	1,03 МБ (1 083 400 байт)	13.03.2015 12:02	Недоступно	c:\windows\microsoft.net\assembly\gac_msil\mscorlib.resources\v4.0_4.0.0.0_ru_b77a5c561934e089\mscorlib.resources.dll
comctl32	5.82.9200.16658	637,00 КБ (652 288 байт)	19.03.2015 10:47	Microsoft Corporation	c:\windows\winsxs\amd64_microsoft.windows.common-controls_6595b64144ccf1df_5.82.9200.16658_none_776622cb3175a40c\comctl32.dll
MOM.Foundation	3.5.4623.37572	5,50 КБ (5 632 байт)	28.08.2012 20:52	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\mom.foundation.dll
LOG.Foundation.Implementation.Private	3.5.4623.37572	20,00 КБ (20 480 байт)	28.08.2012 20:52	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\log.foundation.implementation.private.dll
System.Runtime.Remoting.ni	4.0.30319.34243	998,50 КБ (1 022 464 байт)	23.03.2015 11:16	Microsoft Corporation	c:\windows\assembly\nativeimages_v4.0.30319_64\system.runt73a1fc9d#\4606102dbd7aad4e6945c67cff90489f\system.runtime.remoting.ni.dll
System.Configuration.ni	4.0.30319.18058	1,21 МБ (1 270 784 байт)	23.03.2015 11:12	Microsoft Corporation	c:\windows\assembly\nativeimages_v4.0.30319_64\system.configuration\261283e7e5018b866354923d793cbcb1\system.configuration.ni.dll
System.Xml.ni	4.0.30319.34230	9,75 МБ (10 221 056 байт)	23.03.2015 11:22	Microsoft Corporation	c:\windows\assembly\nativeimages_v4.0.30319_64\system.xml\3797e0638695083e34dad5644af75e37\system.xml.ni.dll
system.web	4.0.30319.34212	5,20 МБ (5 450 416 байт)	19.03.2015 10:42	Microsoft Corporation	c:\windows\microsoft.net\assembly\gac_64\system.web\v4.0_4.0.0.0__b03f5f7f11d50a3a\system.web.dll
CCC.Implementation	3.5.4623.37597	21,50 КБ (22 016 байт)	28.08.2012 20:53	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\ccc.implementation.dll
psapi	6.2.9200.16384	9,50 КБ (9 728 байт)	26.07.2012 3:10	Microsoft Corporation	c:\windows\system32\psapi.dll
NEWAEM.Foundation	3.5.4623.37570	15,00 КБ (15 360 байт)	28.08.2012 20:52	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\newaem.foundation.dll
ccc	3.5.0.0	292,00 КБ (299 008 байт)	09.04.2012 16:13	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\ccc.exe
CLI.Foundation	3.5.4623.37569	60,00 КБ (61 440 байт)	28.08.2012 20:52	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.foundation.dll
CLI.Foundation.XManifest	3.5.4623.37597	18,00 КБ (18 432 байт)	28.08.2012 20:53	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.foundation.xmanifest.dll
CLI.Component.Runtime	3.5.4623.37575	60,00 КБ (61 440 байт)	28.08.2012 20:52	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.component.runtime.dll
CLI.Component.Runtime.Shared.Private	3.5.4623.37573	38,00 КБ (38 912 байт)	28.08.2012 20:52	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.component.runtime.shared.private.dll
CLI.Foundation.Private	3.5.4623.37573	28,50 КБ (29 184 байт)	28.08.2012 20:52	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.foundation.private.dll
CLI.Component.Runtime.Shared	3.5.4623.37572	5,50 КБ (5 632 байт)	28.08.2012 20:52	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.component.runtime.shared.dll
aticccom	2.0.0.0	32,00 КБ (32 768 байт)	28.08.2012 20:52	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\aticccom.dll
ADL.Foundation	2.0.3299.28586	171,00 КБ (175 104 байт)	12.07.2012 5:56	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\adl.foundation.dll
AEM.Server	3.5.4623.37574	34,50 КБ (35 328 байт)	28.08.2012 20:52	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\aem.server.dll
atiadlxx	6.14.10.1106	528,00 КБ (540 672 байт)	12.09.2012 5:30	Advanced Micro Devices, Inc.	c:\windows\system32\atiadlxx.dll
wsock32	6.2.9200.16384	17,50 КБ (17 920 байт)	26.07.2012 5:20	Microsoft Corporation	c:\windows\system32\wsock32.dll
AEM.Server.Shared	3.5.4623.37574	6,00 КБ (6 144 байт)	28.08.2012 20:52	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\aem.server.shared.dll
AEM.Plugin.Source.Kit.Server	3.5.4623.37602	47,00 КБ (48 128 байт)	28.08.2012 20:53	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\aem.plugin.source.kit.server.dll
CLI.Foundation.CoreAudioAPI	3.5.0.0	20,00 КБ (20 480 байт)	28.08.2012 20:52	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.foundation.coreaudioapi.dll
AEM.Plugin.DPPE.Shared	3.5.4623.37598	6,50 КБ (6 656 байт)	28.08.2012 20:53	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\aem.plugin.dppe.shared.dll
AEM.Plugin.Hotkeys.Shared	3.5.4623.37570	7,00 КБ (7 168 байт)	28.08.2012 20:52	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\aem.plugin.hotkeys.shared.dll
AEM.Plugin.WinMessages.Shared	3.5.4623.37573	6,50 КБ (6 656 байт)	28.08.2012 20:52	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\aem.plugin.winmessages.shared.dll
System.Core.ni	4.0.30319.17929	9,71 МБ (10 176 512 байт)	23.03.2015 11:02	Microsoft Corporation	c:\windows\assembly\nativeimages_v4.0.30319_64\system.core\ed811429cee7f65dbffa55909a81d68b\system.core.ni.dll
DEM.Graphics.I0601	2.0.2573.17685	44,00 КБ (45 056 байт)	17.10.2011 15:48	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\dem.graphics.i0601.dll
DEM.Foundation	2.0.4307.28445	16,00 КБ (16 384 байт)	17.10.2011 15:48	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\dem.foundation.dll
DEM.Graphics	3.5.4623.37575	6,50 КБ (6 656 байт)	28.08.2012 20:52	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\dem.graphics.dll
atidemgy	2.0.4623.37100	432,00 КБ (442 368 байт)	12.09.2012 5:30	Недоступно	c:\windows\system32\atidemgy.dll
DEM.Graphics.I1010	2.0.4307.28447	7,50 КБ (7 680 байт)	17.10.2011 15:48	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\dem.graphics.i1010.dll
AEM.Plugin.REG.Shared	3.5.4623.37575	5,50 КБ (5 632 байт)	28.08.2012 20:52	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\aem.plugin.reg.shared.dll
CLI.Caste.Graphics.Runtime	3.5.4623.37577	304,00 КБ (311 296 байт)	28.08.2012 20:52	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.caste.graphics.runtime.dll
CLI.Caste.Graphics.Shared	3.5.4623.37571	192,00 КБ (196 608 байт)	28.08.2012 20:52	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.caste.graphics.shared.dll
DEM.Graphics.I0709	2.0.2743.23304	6,50 КБ (6 656 байт)	17.10.2011 15:48	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\dem.graphics.i0709.dll
AEM.Plugin.GD.Shared	3.5.4623.37576	5,50 КБ (5 632 байт)	28.08.2012 20:52	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\aem.plugin.gd.shared.dll
AEM.Actions.CCAA.Shared	3.5.4623.37573	8,50 КБ (8 704 байт)	28.08.2012 20:52	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\aem.actions.ccaa.shared.dll
ResourceManagement.Foundation.Private	3.5.4623.37576	8,50 КБ (8 704 байт)	28.08.2012 20:52	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\resourcemanagement.foundation.private.dll
DEM.Graphics.I0804	2.0.4307.28446	7,00 КБ (7 168 байт)	17.10.2011 15:48	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\dem.graphics.i0804.dll
bcrypt	6.2.9200.16384	136,50 КБ (139 776 байт)	26.07.2012 3:09	Microsoft Corporation	c:\windows\system32\bcrypt.dll
WindowsBase.ni	4.0.30319.18058	5,23 МБ (5 489 152 байт)	23.03.2015 11:03	Microsoft Corporation	c:\windows\assembly\nativeimages_v4.0.30319_64\windowsbase\f78738468e6d771b45d655f69eccaed3\windowsbase.ni.dll
CLI.Aspect.DisplaysColour2.Graphics.Runtime	3.5.4623.37589	25,00 КБ (25 600 байт)	28.08.2012 20:53	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.aspect.displayscolour2.graphics.runtime.dll
CLI.Caste.Graphics.Runtime.Shared.Private	3.5.4623.37589	8,50 КБ (8 704 байт)	28.08.2012 20:53	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.caste.graphics.runtime.shared.private.dll
CLI.Aspect.DisplaysColour2.Graphics.Shared	3.5.4623.37586	28,00 КБ (28 672 байт)	28.08.2012 20:52	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.aspect.displayscolour2.graphics.shared.dll
CLI.Aspect.DeviceCRT.Graphics.Runtime	3.5.4623.37591	44,00 КБ (45 056 байт)	28.08.2012 20:53	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.aspect.devicecrt.graphics.runtime.dll
CLI.Aspect.DeviceCRT.Graphics.Shared	3.5.4623.37584	56,00 КБ (57 344 байт)	28.08.2012 20:52	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.aspect.devicecrt.graphics.shared.dll
DEM.Graphics.I0912	2.0.2743.23304	5,50 КБ (5 632 байт)	17.10.2011 15:48	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\dem.graphics.i0912.dll
DEM.Graphics.I0706	2.0.2743.23304	5,50 КБ (5 632 байт)	17.10.2011 15:48	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\dem.graphics.i0706.dll
DEM.Graphics.I0712	2.0.4307.28446	16,00 КБ (16 384 байт)	17.10.2011 15:48	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\dem.graphics.i0712.dll
CLI.Aspect.DeviceProperty.Graphics.Shared	3.5.4623.37583	48,00 КБ (49 152 байт)	28.08.2012 20:52	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.aspect.deviceproperty.graphics.shared.dll
CLI.Aspect.DeviceProperty.Graphics.Runtime	3.5.4623.37590	42,50 КБ (43 520 байт)	28.08.2012 20:53	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.aspect.deviceproperty.graphics.runtime.dll
CLI.Combined.Graphics.Aspects2.Runtime	3.5.4623.37593	141,50 КБ (144 896 байт)	28.08.2012 20:55	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.combined.graphics.aspects2.runtime.dll
CLI.Aspect.DeviceLCD.Graphics.Shared	3.5.4623.37584	32,00 КБ (32 768 байт)	28.08.2012 20:52	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.aspect.devicelcd.graphics.shared.dll
CLI.Aspect.DeviceDFP.Graphics.Runtime	3.5.4623.37591	64,00 КБ (65 536 байт)	28.08.2012 20:53	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.aspect.devicedfp.graphics.runtime.dll
CLI.Aspect.DeviceDFP.Graphics.Shared	3.5.4623.37583	52,00 КБ (53 248 байт)	28.08.2012 20:52	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.aspect.devicedfp.graphics.shared.dll
CLI.Aspect.CustomFormats.Graphics.Shared	3.5.4623.37582	28,00 КБ (28 672 байт)	28.08.2012 20:52	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.aspect.customformats.graphics.shared.dll
DEM.Graphics.I0812	2.0.4307.28446	5,50 КБ (5 632 байт)	17.10.2011 15:48	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\dem.graphics.i0812.dll
DEM.Graphics.I0805	2.0.3057.24943	5,00 КБ (5 120 байт)	17.10.2011 15:48	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\dem.graphics.i0805.dll
CLI.Aspect.PowerPlayDPPE.Graphics.Runtime	3.5.4623.37598	35,50 КБ (36 352 байт)	28.08.2012 20:53	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.aspect.powerplaydppe.graphics.runtime.dll
CLI.Aspect.PowerPlayDPPE.Graphics.Shared	3.5.4623.37594	18,00 КБ (18 432 байт)	28.08.2012 20:53	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.aspect.powerplaydppe.graphics.shared.dll
CLI.Aspect.TransCode.Graphics.Runtime	3.5.4623.37612	13,50 КБ (13 824 байт)	28.08.2012 20:53	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.aspect.transcode.graphics.runtime.dll
CLI.Aspect.TransCode.Graphics.Shared	3.5.4623.37599	44,00 КБ (45 056 байт)	28.08.2012 20:53	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.aspect.transcode.graphics.shared.dll
atixclib	1.0.0.0	7,00 КБ (7 168 байт)	18.10.2011 21:08	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\atixclib.dll
CLI.Aspect.AMDHome.Graphics.Runtime	3.5.4623.37660	14,00 КБ (14 336 байт)	28.08.2012 20:55	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.aspect.amdhome.graphics.runtime.dll
CLI.Aspect.AMDHome.Graphics.Shared	3.5.4623.37659	8,00 КБ (8 192 байт)	28.08.2012 20:55	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.aspect.amdhome.graphics.shared.dll
CLI.Aspect.HotkeysHandling.Graphics.Runtime	3.5.4623.37586	20,00 КБ (20 480 байт)	28.08.2012 20:52	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.aspect.hotkeyshandling.graphics.runtime.dll
CLI.Aspect.HotkeysHandling.Graphics.Shared	3.5.4623.37575	20,00 КБ (20 480 байт)	28.08.2012 20:52	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.aspect.hotkeyshandling.graphics.shared.dll
CLI.Aspect.UpdateNotification.Graphics.Runtime	3.5.4623.37658	16,00 КБ (16 384 байт)	28.08.2012 20:55	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.aspect.updatenotification.graphics.runtime.dll
CLI.Aspect.UpdateNotification.Graphics.Shared	3.5.4623.37657	12,00 КБ (12 288 байт)	28.08.2012 20:55	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.aspect.updatenotification.graphics.shared.dll
CLI.Foundation.Client	3.5.4623.37579	300,00 КБ (307 200 байт)	28.08.2012 20:52	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.foundation.client.dll
PresentationCore.ni	4.0.30319.18058	14,18 МБ (14 868 992 байт)	23.03.2015 11:05	Microsoft Corporation	c:\windows\assembly\nativeimages_v4.0.30319_64\presentationcore\1aed4d78cd9ab9f4ed85014f9a28992c\presentationcore.ni.dll
PresentationFramework.ni	4.0.30319.18058	23,40 МБ (24 532 992 байт)	23.03.2015 11:10	Недоступно	c:\windows\assembly\nativeimages_v4.0.30319_64\presentatio5ae0f00f#\4b750eaa992abb94efcefb2a20d13be8\presentationframework.ni.dll
System.Xaml.ni	4.0.30319.18016	2,46 МБ (2 577 920 байт)	23.03.2015 11:21	Microsoft Corporation	c:\windows\assembly\nativeimages_v4.0.30319_64\system.xaml\7bef8d90d5de316fd9cef44a34e51916\system.xaml.ni.dll
wpfgfx_v0400	4.0.30319.18046	2,02 МБ (2 123 320 байт)	19.03.2015 10:25	Microsoft Corporation	c:\windows\microsoft.net\framework64\v4.0.30319\wpf\wpfgfx_v0400.dll
presentationnative_v0400	4.0.30319.17929	1,03 МБ (1 079 792 байт)	25.07.2012 23:13	Microsoft Corporation	c:\windows\microsoft.net\framework64\v4.0.30319\wpf\presentationnative_v0400.dll
CLI.Caste.Fuel.Runtime	3.5.4623.37613	20,00 КБ (20 480 байт)	28.08.2012 20:53	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.caste.fuel.runtime.dll
CLI.Caste.Fuel.Shared	3.5.4623.37613	10,50 КБ (10 752 байт)	28.08.2012 20:53	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.caste.fuel.shared.dll
Fuel.Foundation	3.5.0.0	13,00 КБ (13 312 байт)	28.08.2012 20:53	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\fuel.foundation.dll
Fuel.ImplementationNet4	1.0.0.0	36,50 КБ (37 376 байт)	28.08.2012 21:07	Недоступно	c:\program files\ati technologies\ati.ace\fuel\fuel.implementationnet4.dll
Fuel.Proxy.Native	1.0.0.0	101,00 КБ (103 424 байт)	28.08.2012 21:07	Недоступно	c:\program files\ati technologies\ati.ace\fuel\fuel.proxy.native.dll
msvcp100	10.0.40219.1	593,83 КБ (608 080 байт)	19.02.2011 21:51	Microsoft Corporation	c:\windows\system32\msvcp100.dll
msvcr100	10.0.40219.1	809,83 КБ (829 264 байт)	18.02.2011 23:52	Microsoft Corporation	c:\windows\system32\msvcr100.dll
msv1_0	6.2.9200.16891	311,00 КБ (318 464 байт)	13.03.2015 11:44	Microsoft Corporation	c:\windows\system32\msv1_0.dll
cryptdll	6.2.9200.16384	66,50 КБ (68 096 байт)	26.07.2012 3:06	Microsoft Corporation	c:\windows\system32\cryptdll.dll
Localization.Foundation.Private	3.5.4623.37565	468,50 КБ (479 744 байт)	28.08.2012 20:52	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\localization.foundation.private.dll
Localization.Foundation.Implementation.ru_Localization	3.5.0.0	329,00 КБ (336 896 байт)	28.08.2012 20:52	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\localization.foundation.implementation.ru_localization.dll
CLI.Combined.Fusion.Aspects.Runtime	3.5.4623.37615	70,00 КБ (71 680 байт)	28.08.2012 20:55	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.combined.fusion.aspects.runtime.dll
CLI.Aspect.DPPE.Fuel.Shared	3.5.4623.37615	12,50 КБ (12 800 байт)	28.08.2012 20:53	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.aspect.dppe.fuel.shared.dll
CLI.Aspect.Fets.Fuel.Shared	3.5.4623.37614	11,00 КБ (11 264 байт)	28.08.2012 20:53	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.aspect.fets.fuel.shared.dll
CLI.Aspect.WiFi.Fuel.Shared	3.5.4623.37614	7,50 КБ (7 680 байт)	28.08.2012 20:53	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.aspect.wifi.fuel.shared.dll
CLI.Aspect.CPUPStates.Fuel.Shared	3.5.4623.37615	13,50 КБ (13 824 байт)	28.08.2012 20:53	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.aspect.cpupstates.fuel.shared.dll
CLI.Aspect.CPUOverDrive.Fuel.Runtime	3.5.4623.37662	19,00 КБ (19 456 байт)	28.08.2012 20:55	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.aspect.cpuoverdrive.fuel.runtime.dll
CLI.Aspect.CPUOverDrive.Fuel.Shared	3.5.4623.37660	19,00 КБ (19 456 байт)	28.08.2012 20:55	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.aspect.cpuoverdrive.fuel.shared.dll
CLI.Caste.Platform.Runtime	3.5.4623.37664	11,00 КБ (11 264 байт)	28.08.2012 20:55	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.caste.platform.runtime.dll
CLI.Caste.Platform.Shared	3.5.4623.37662	9,00 КБ (9 216 байт)	28.08.2012 20:55	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.caste.platform.shared.dll
CLI.Aspect.AMDOverDrive.Platform.Runtime	3.5.4623.37663	15,00 КБ (15 360 байт)	28.08.2012 20:55	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.aspect.amdoverdrive.platform.runtime.dll
CLI.Aspect.AMDOverDrive.Platform.Shared	3.5.4623.37604	12,50 КБ (12 800 байт)	28.08.2012 20:53	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.aspect.amdoverdrive.platform.shared.dll
CLI.Aspect.OverDrive5.Graphics.Shared	3.5.4623.37604	49,50 КБ (50 688 байт)	28.08.2012 20:53	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.aspect.overdrive5.graphics.shared.dll
CLI.Caste.HydraVision.Runtime	3.5.4623.37605	11,50 КБ (11 776 байт)	28.08.2012 20:53	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.caste.hydravision.runtime.dll
CLI.Caste.HydraVision.Shared	3.5.4623.37605	8,50 КБ (8 704 байт)	28.08.2012 20:53	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.caste.hydravision.shared.dll
APM.Server	3.5.4623.37574	65,00 КБ (66 560 байт)	28.08.2012 20:52	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\apm.server.dll
APM.Foundation	3.5.4623.37570	24,00 КБ (24 576 байт)	28.08.2012 20:52	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\apm.foundation.dll
system.windows.forms.resources	4.0.30319.18010	745,55 КБ (763 448 байт)	19.03.2015 10:25	Недоступно	c:\windows\microsoft.net\assembly\gac_msil\system.windows.forms.resources\v4.0_4.0.0.0_ru_b77a5c561934e089\system.windows.forms.resources.dll
CLI.Component.Runtime.Extension.EEU	3.5.4623.37574	7,00 КБ (7 168 байт)	28.08.2012 20:52	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.component.runtime.extension.eeu.dll
AEM.Plugin.EEU.Shared	3.5.4623.37573	5,50 КБ (5 632 байт)	28.08.2012 20:52	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\aem.plugin.eeu.shared.dll
CLI.Component.Dashboard	3.5.0.0	376,00 КБ (385 024 байт)	28.08.2012 20:52	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.component.dashboard.dll
CLI.Component.Client.Shared.Private	3.5.4623.37577	36,00 КБ (36 864 байт)	28.08.2012 20:52	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.component.client.shared.private.dll
CLI.Component.Client.Shared	3.5.4623.37570	8,00 КБ (8 192 байт)	28.08.2012 20:52	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.component.client.shared.dll
CLI.Component.Dashboard.Shared	3.5.4623.37571	32,00 КБ (32 768 байт)	28.08.2012 20:52	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.component.dashboard.shared.dll
CLI.Component.Dashboard.Shared.Private	3.5.4623.37580	1,33 МБ (1 395 712 байт)	28.08.2012 20:52	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.component.dashboard.shared.private.dll
CLI.Component.Systemtray	3.5.4623.37596	404,00 КБ (413 696 байт)	28.08.2012 20:53	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.component.systemtray.dll
ResourceManagement.Foundation.Implementation	3.5.4623.37611	171,00 КБ (175 104 байт)	28.08.2012 20:53	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\resourcemanagement.foundation.implementation.dll
CLI.Caste.Graphics.Dashboard	3.5.4623.37586	172,00 КБ (176 128 байт)	28.08.2012 20:52	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.caste.graphics.dashboard.dll
CLI.Caste.Graphics.Dashboard.Shared	3.5.4623.37583	984,00 КБ (1 007 616 байт)	28.08.2012 20:52	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.caste.graphics.dashboard.shared.dll
CLI.Aspect.AMDHome.Graphics.Dashboard	3.5.4623.37660	28,00 КБ (28 672 байт)	28.08.2012 20:55	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.aspect.amdhome.graphics.dashboard.dll
CLI.Aspect.InfoCentre.Graphics.Dashboard	3.5.4623.37589	56,00 КБ (57 344 байт)	28.08.2012 20:53	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.aspect.infocentre.graphics.dashboard.dll
CLI.Combined.Graphics.Aspects1.Dashboard	3.5.4623.37646	1,34 МБ (1 406 464 байт)	28.08.2012 20:55	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.combined.graphics.aspects1.dashboard.dll
CLI.Aspect.DisplaysManager.Graphics.Dashboard	3.5.0.0	434,00 КБ (444 416 байт)	28.08.2012 20:54	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.aspect.displaysmanager.graphics.dashboard.dll
CLI.Aspect.CrossDisplay.Graphics.Dashboard	1.0.0.0	361,00 КБ (369 664 байт)	28.08.2012 20:54	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.aspect.crossdisplay.graphics.dashboard.dll
CLI.Aspect.DisplaysOptions.Graphics.Dashboard	3.5.0.0	32,00 КБ (32 768 байт)	28.08.2012 20:53	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.aspect.displaysoptions.graphics.dashboard.dll
CLI.Aspect.DeviceDFP.Graphics.Dashboard	3.5.4623.37647	384,00 КБ (393 216 байт)	28.08.2012 20:54	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.aspect.devicedfp.graphics.dashboard.dll
CLI.Aspect.TransCode.Graphics.Dashboard	3.5.4623.37616	156,50 КБ (160 256 байт)	28.08.2012 20:53	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.aspect.transcode.graphics.dashboard.dll
CLI.Aspect.PowerPlayDPPE.Graphics.Dashboard	3.5.4623.37630	52,00 КБ (53 248 байт)	28.08.2012 20:54	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.aspect.powerplaydppe.graphics.dashboard.dll
CLI.Aspect.UpdateNotification.Graphics.Dashboard	3.5.0.0	21,00 КБ (21 504 байт)	28.08.2012 20:55	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.aspect.updatenotification.graphics.dashboard.dll
CLI.Aspect.Audio.Graphics.Dashboard	3.5.0.0	44,00 КБ (45 056 байт)	28.08.2012 20:55	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.aspect.audio.graphics.dashboard.dll
CLI.Caste.Fuel.Dashboard	3.5.4623.37614	8,50 КБ (8 704 байт)	28.08.2012 20:53	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.caste.fuel.dashboard.dll
CLI.Aspect.User.Fuel.Dashboard	3.5.4623.37635	1,20 МБ (1 260 544 байт)	28.08.2012 20:54	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.aspect.user.fuel.dashboard.dll
CLI.Aspect.Fets.Fuel.Dashboard	3.5.4623.37643	25,50 КБ (26 112 байт)	28.08.2012 20:54	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.aspect.fets.fuel.dashboard.dll
CLI.Aspect.WiFi.Fuel.Dashboard	3.5.4623.37621	21,00 КБ (21 504 байт)	28.08.2012 20:54	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.aspect.wifi.fuel.dashboard.dll
CLI.Aspect.DPPE.Fuel.Dashboard	3.5.4623.37633	47,50 КБ (48 640 байт)	28.08.2012 20:54	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.aspect.dppe.fuel.dashboard.dll
CLI.Aspect.CPUPStates.Fuel.Dashboard	3.5.4623.37639	29,50 КБ (30 208 байт)	28.08.2012 20:54	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.aspect.cpupstates.fuel.dashboard.dll
CLI.Aspect.CPUOverDrive.Fuel.Dashboard	3.5.0.0	37,00 КБ (37 888 байт)	28.08.2012 20:55	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.aspect.cpuoverdrive.fuel.dashboard.dll
CLI.Caste.Platform.Dashboard	3.5.4623.37664	8,00 КБ (8 192 байт)	28.08.2012 20:55	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.caste.platform.dashboard.dll
CLI.Aspect.AMDOverDrive.Platform.Dashboard	3.5.0.0	39,50 КБ (40 448 байт)	28.08.2012 20:55	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.aspect.amdoverdrive.platform.dashboard.dll
CLI.Caste.HydraVision.Dashboard	3.5.4623.37605	8,50 КБ (8 704 байт)	28.08.2012 20:53	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.caste.hydravision.dashboard.dll
d3d9	6.2.9200.16384	1,97 МБ (2 068 480 байт)	26.07.2012 5:12	Microsoft Corporation	c:\windows\system32\d3d9.dll
atiu9p64	8.14.1.6268	101,50 КБ (103 936 байт)	12.09.2012 5:30	Advanced Micro Devices, Inc.	c:\windows\system32\atiu9p64.dll
atiumd64	9.14.10.924	6,37 МБ (6 676 992 байт)	12.09.2012 5:30	Advanced Micro Devices, Inc.	c:\windows\system32\atiumd64.dll
atiumd6a	8.14.10.363	4,07 МБ (4 268 544 байт)	12.09.2012 5:30	Advanced Micro Devices, Inc.	c:\windows\system32\atiumd6a.dll
PresentationFramework.Aero2.ni	4.0.30319.18046	560,50 КБ (573 952 байт)	23.03.2015 11:12	Microsoft Corporation	c:\windows\assembly\nativeimages_v4.0.30319_64\presentatioaec034ca#\7ce649decfc22ee887f7950df3298bf7\presentationframework.aero2.ni.dll
presentationframework.resources	4.0.30319.18010	319,55 КБ (327 224 байт)	19.03.2015 10:34	Недоступно	c:\windows\microsoft.net\assembly\gac_msil\presentationframework.resources\v4.0_4.0.0.0_ru_31bf3856ad364e35\presentationframework.resources.dll
system.resources	4.0.30319.34209	313,19 КБ (320 704 байт)	19.03.2015 10:08	Недоступно	c:\windows\microsoft.net\assembly\gac_msil\system.resources\v4.0_4.0.0.0_ru_b77a5c561934e089\system.resources.dll
mscms	6.2.9200.16628	569,50 КБ (583 168 байт)	23.03.2015 9:59	Microsoft Corporation	c:\windows\system32\mscms.dll
windowscodecsext	6.2.9200.16384	241,50 КБ (247 296 байт)	26.07.2012 2:55	Microsoft Corporation	c:\windows\system32\windowscodecsext.dll
icm32	6.2.9200.16384	236,00 КБ (241 664 байт)	26.07.2012 5:15	Microsoft Corporation	c:\windows\system32\icm32.dll
CLI.Component.Dashboard.ProfileManager2	3.5.4623.37625	60,00 КБ (61 440 байт)	28.08.2012 20:54	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.component.dashboard.profilemanager2.dll
presentationcore.resources	4.0.30319.18010	145,04 КБ (148 520 байт)	19.03.2015 10:34	Недоступно	c:\windows\microsoft.net\assembly\gac_msil\presentationcore.resources\v4.0_4.0.0.0_ru_31bf3856ad364e35\presentationcore.resources.dll
presentationframework-systemxml	4.0.30319.17929	24,01 КБ (24 584 байт)	25.07.2012 23:13	Недоступно	c:\windows\microsoft.net\assembly\gac_msil\presentationframework-systemxml\v4.0_4.0.0.0__b77a5c561934e089\presentationframework-systemxml.dll
windowsformsintegration	4.0.30319.18058	101,14 КБ (103 568 байт)	19.03.2015 10:34	Microsoft Corporation	c:\windows\microsoft.net\assembly\gac_msil\windowsformsintegration\v4.0_4.0.0.0__31bf3856ad364e35\windowsformsintegration.dll
CLI.Aspect.MMVideo.Graphics.Shared	3.5.4623.37590	80,00 КБ (81 920 байт)	28.08.2012 20:53	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.aspect.mmvideo.graphics.shared.dll
CLI.Aspect.DeviceProperty.Graphics.Dashboard.Shared	3.5.4623.37618	516,00 КБ (528 384 байт)	28.08.2012 20:53	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.aspect.deviceproperty.graphics.dashboard.shared.dll
CLI.Aspect.CustomFormatSelection.Graphics.Dashboard.Shared.Private	3.5.4623.37598	20,00 КБ (20 480 байт)	28.08.2012 20:53	Недоступно	c:\program files (x86)\ati technologies\ati.ace\core-static\cli.aspect.customformatselection.graphics.dashboard.shared.private.dll
AntipampersUltra	1.2.16.0	880,00 КБ (901 120 байт)	31.03.2015 11:29	Dimm+ LLC	c:\program files (x86)\antipampers ultra\antipampersultra.exe
pcnsl	5.91.1.3	662,29 КБ (678 184 байт)	31.03.2015 11:29	Димм+ ООО	c:\program files (x86)\antipampers ultra\pcnsl.exe
msinfo32	6.2.9200.16384	352,00 КБ (360 448 байт)	26.07.2012 3:53	Microsoft Corporation	c:\program files\common files\microsoft shared\msinfo\msinfo32.exe
mfc42u	6.6.8063.0	1,31 МБ (1 373 184 байт)	26.07.2012 3:34	Microsoft Corporation	c:\windows\system32\mfc42u.dll
odbc32	6.2.9200.16384	739,50 КБ (757 248 байт)	26.07.2012 4:39	Microsoft Corporation	c:\windows\system32\odbc32.dll
wbemprox	6.2.9200.16384	40,50 КБ (41 472 байт)	26.07.2012 2:57	Microsoft Corporation	c:\windows\system32\wbem\wbemprox.dll
wbemcomn	6.2.9200.16384	554,50 КБ (567 808 байт)	26.07.2012 2:58	Microsoft Corporation	c:\windows\system32\wbemcomn.dll
wbemsvc	6.2.9200.16384	63,50 КБ (65 024 байт)	26.07.2012 3:06	Microsoft Corporation	c:\windows\system32\wbem\wbemsvc.dll
fastprox	6.2.9200.16384	981,00 КБ (1 004 544 байт)	26.07.2012 2:57	Microsoft Corporation	c:\windows\system32\wbem\fastprox.dll

[Службы]

Выводимое имя	Имя	Состояние	Режим запуска	Тип службы	Путь	Контроль ошибок	Начальное имя	ID тега
Информация о совместимости приложений	AeLookupSvc	Running	Manual	Share Process	c:\windows\system32\svchost.exe -k netsvcs	Normal	localSystem	0
Служба шлюза уровня приложения	ALG	Stopped	Manual	Own Process	c:\windows\system32\alg.exe	Normal	NT AUTHORITY\LocalService	0
Агент установки для всех пользователей Windows	AllUserInstallAgent	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k localsystemnetworkrestricted	Normal	LocalSystem	0
AMD External Events Utility	AMD External Events Utility	Running	Auto	Own Process	c:\windows\system32\atiesrxx.exe	Normal	LocalSystem	0
AMD FUEL Service	AMD FUEL Service	Running	Auto	Own Process	c:\program files\ati technologies\ati.ace\fuel\fuel.service.exe /launchservice	Normal	LocalSystem	0
Удостоверение приложения	AppIDSvc	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k localservicenetworkrestricted	Normal	NT Authority\LocalService	0
Сведения о приложении	Appinfo	Running	Manual	Share Process	c:\windows\system32\svchost.exe -k netsvcs	Normal	LocalSystem	0
Средство построения конечных точек Windows Audio	AudioEndpointBuilder	Running	Auto	Share Process	c:\windows\system32\svchost.exe -k localsystemnetworkrestricted	Normal	LocalSystem	0
Windows Audio	Audiosrv	Running	Auto	Share Process	c:\windows\system32\svchost.exe -k localservicenetworkrestricted	Normal	NT AUTHORITY\LocalService	0
Установщик ActiveX (AxInstSV)	AxInstSV	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k axinstsvgroup	Normal	LocalSystem	0
Служба шифрования дисков BitLocker	BDESVC	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k netsvcs	Normal	localSystem	0
Служба базовой фильтрации	BFE	Running	Auto	Share Process	c:\windows\system32\svchost.exe -k localservicenonetwork	Normal	NT AUTHORITY\LocalService	0
Фоновая интеллектуальная служба передачи (BITS)	BITS	Running	Auto	Share Process	c:\windows\system32\svchost.exe -k netsvcs	Normal	LocalSystem	0
Служба инфраструктуры фоновых задач	BrokerInfrastructure	Running	Auto	Share Process	c:\windows\system32\svchost.exe -k dcomlaunch	Normal	LocalSystem	0
Браузер компьютеров	Browser	Running	Manual	Share Process	c:\windows\system32\svchost.exe -k netsvcs	Normal	LocalSystem	0
Служба поддержки Bluetooth	bthserv	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k localservice	Normal	NT AUTHORITY\LocalService	0
Распространение сертификата	CertPropSvc	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k netsvcs	Normal	LocalSystem	0
Системное приложение COM+	COMSysApp	Stopped	Manual	Own Process	c:\windows\system32\dllhost.exe /processid:{02d4b3f1-fd88-11d1-960d-00805fc79235}	Normal	LocalSystem	0
Службы криптографии	CryptSvc	Running	Auto	Share Process	c:\windows\system32\svchost.exe -k networkservice	Normal	NT Authority\NetworkService	0
Модуль запуска процессов DCOM-сервера	DcomLaunch	Running	Auto	Share Process	c:\windows\system32\svchost.exe -k dcomlaunch	Normal	LocalSystem	0
Оптимизация дисков	defragsvc	Stopped	Manual	Own Process	c:\windows\system32\svchost.exe -k defragsvc	Normal	localSystem	0
Служба сопоставления устройств	DeviceAssociationService	Running	Auto	Share Process	c:\windows\system32\svchost.exe -k localsystemnetworkrestricted	Normal	LocalSystem	0
Служба установки устройств	DeviceInstall	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k dcomlaunch	Normal	LocalSystem	0
DHCP-клиент	Dhcp	Running	Auto	Share Process	c:\windows\system32\svchost.exe -k localservicenetworkrestricted	Normal	NT Authority\LocalService	0
DNS-клиент	Dnscache	Running	Auto	Share Process	c:\windows\system32\svchost.exe -k networkservice	Normal	NT AUTHORITY\NetworkService	0
Проводная автонастройка	dot3svc	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k localsystemnetworkrestricted	Normal	localSystem	0
Служба политики диагностики	DPS	Running	Auto	Share Process	c:\windows\system32\svchost.exe -k localservicenonetwork	Normal	NT AUTHORITY\LocalService	0
Диспетчер настройки устройств	DsmSvc	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k netsvcs	Normal	LocalSystem	0
Расширяемый протокол проверки подлинности (EAP)	Eaphost	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k netsvcs	Normal	localSystem	0
Шифрованная файловая система (EFS)	EFS	Stopped	Manual	Share Process	c:\windows\system32\lsass.exe	Normal	LocalSystem	0
Журнал событий Windows	EventLog	Running	Auto	Share Process	c:\windows\system32\svchost.exe -k localservicenetworkrestricted	Normal	NT AUTHORITY\LocalService	0
Система событий COM+	EventSystem	Running	Auto	Share Process	c:\windows\system32\svchost.exe -k localservice	Normal	NT AUTHORITY\LocalService	0
Факс	Fax	Stopped	Manual	Own Process	c:\windows\system32\fxssvc.exe	Normal	NT AUTHORITY\NetworkService	0
Хост поставщика функции обнаружения	fdPHost	Running	Manual	Share Process	c:\windows\system32\svchost.exe -k localservice	Normal	NT AUTHORITY\LocalService	0
Публикация ресурсов обнаружения функции	FDResPub	Running	Manual	Share Process	c:\windows\system32\svchost.exe -k localserviceandnoimpersonation	Normal	NT AUTHORITY\LocalService	0
Служба истории файлов	fhsvc	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k localsystemnetworkrestricted	Normal	LocalSystem	0
Служба кэша шрифтов Windows	FontCache	Running	Auto	Share Process	c:\windows\system32\svchost.exe -k localservice	Normal	NT AUTHORITY\LocalService	0
Кэш шрифтов Windows Presentation Foundation 3.0.0.0	FontCache3.0.0.0	Stopped	Manual	Own Process	c:\windows\microsoft.net\framework64\v3.0\wpf\presentationfontcache.exe	Normal	NT Authority\LocalService	0
Клиент групповой политики	gpsvc	Running	Auto	Share Process	c:\windows\system32\svchost.exe -k netsvcs	Normal	LocalSystem	0
Служба Google Update (gupdate)	gupdate	Stopped	Auto	Own Process	"c:\program files (x86)\google\update\googleupdate.exe" /svc	Normal	LocalSystem	0
Служба Google Update (gupdatem)	gupdatem	Stopped	Manual	Own Process	"c:\program files (x86)\google\update\googleupdate.exe" /medsvc	Normal	LocalSystem	0
Доступ к HID-устройствам	hidserv	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k localsystemnetworkrestricted	Normal	LocalSystem	0
Управление сертификатами и ключом работоспособности	hkmsvc	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k netsvcs	Normal	localSystem	0
Поставщик домашней группы	HomeGroupProvider	Running	Manual	Share Process	c:\windows\system32\svchost.exe -k localservicenetworkrestricted	Normal	NT AUTHORITY\LocalService	0
IdeaTouch.LocalDataServer.Education	IdeaTouch.LocalDataServer.Education	Running	Auto	Own Process	"c:\program files (x86)\lenovo\educationportal\services\ideatouch.localdataserver.education.exe"	Normal	LocalSystem	0
Модули ключей IPsec для обмена ключами в Интернете и протокола IP с проверкой подлинности	IKEEXT	Running	Auto	Share Process	c:\windows\system32\svchost.exe -k netsvcs	Normal	LocalSystem	0
Вспомогательная служба IP	iphlpsvc	Running	Auto	Share Process	c:\windows\system32\svchost.exe -k netsvcs	Normal	LocalSystem	0
Изоляция ключей CNG	KeyIso	Running	Manual	Share Process	c:\windows\system32\lsass.exe	Normal	LocalSystem	0
KtmRm для координатора распределенных транзакций	KtmRm	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k networkserviceandnoimpersonation	Normal	NT AUTHORITY\NetworkService	0
Сервер	LanmanServer	Running	Auto	Share Process	c:\windows\system32\svchost.exe -k netsvcs	Normal	LocalSystem	0
Рабочая станция	LanmanWorkstation	Running	Auto	Share Process	c:\windows\system32\svchost.exe -k networkservice	Normal	NT AUTHORITY\NetworkService	0
Тополог канального уровня	lltdsvc	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k localservice	Normal	NT AUTHORITY\LocalService	0
Модуль поддержки NetBIOS через TCP/IP	lmhosts	Running	Auto	Share Process	c:\windows\system32\svchost.exe -k localservicenetworkrestricted	Normal	NT AUTHORITY\LocalService	0
LSM	LSM	Running	Boot	Kernel Driver	Недоступно	Unknown	Недоступно	Недоступно
Планировщик классов мультимедиа	MMCSS	Running	Auto	Share Process	c:\windows\system32\svchost.exe -k netsvcs	Normal	LocalSystem	0
Брандмауэр Windows	MpsSvc	Running	Auto	Share Process	c:\windows\system32\svchost.exe -k localservicenonetwork	Normal	NT Authority\LocalService	0
Координатор распределенных транзакций	MSDTC	Stopped	Manual	Own Process	c:\windows\system32\msdtc.exe	Normal	NT AUTHORITY\NetworkService	0
Служба инициатора Майкрософт iSCSI	MSiSCSI	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k netsvcs	Normal	LocalSystem	0
Установщик Windows	msiserver	Stopped	Manual	Own Process	c:\windows\system32\msiexec.exe /v	Normal	LocalSystem	0
Агент защиты сетевого доступа	napagent	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k networkservice	Normal	NT AUTHORITY\NetworkService	0
Помощник по подключению к сети	NcaSvc	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k netsvcs	Normal	LocalSystem	0
Автоматическая настройка сетевых устройств	NcdAutoSetup	Running	Manual	Share Process	c:\windows\system32\svchost.exe -k localservicenonetwork	Normal	NT AUTHORITY\LocalService	0
Сетевой вход в систему	Netlogon	Stopped	Manual	Share Process	c:\windows\system32\lsass.exe	Normal	LocalSystem	0
Сетевые подключения	Netman	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k localsystemnetworkrestricted	Normal	LocalSystem	0
Служба списка сетей	netprofm	Running	Manual	Share Process	c:\windows\system32\svchost.exe -k localservice	Normal	NT AUTHORITY\LocalService	0
Служба общего доступа к портам Net.Tcp	NetTcpPortSharing	Stopped	Disabled	Share Process	c:\windows\microsoft.net\framework64\v4.0.30319\smsvchost.exe	Normal	NT AUTHORITY\LocalService	0
NitroPDFDriverCreatorReadSpool8	NitroDriverReadSpool8	Running	Auto	Share Process	"c:\program files\common files\nitro\pro\8.0\nitropdfdriverservice8x64.exe"	Normal	LocalSystem	0
Служба сведений о подключенных сетях	NlaSvc	Running	Auto	Share Process	c:\windows\system32\svchost.exe -k networkservice	Normal	NT AUTHORITY\NetworkService	0
Nalpeiron Licensing Service	nlsX86cc	Running	Auto	Own Process	c:\windows\syswow64\nlssrv32.exe	Normal	LocalSystem	0
Служба интерфейса сохранения сети	nsi	Running	Auto	Share Process	c:\windows\system32\svchost.exe -k localservice	Normal	NT Authority\LocalService	0
Диспетчер удостоверения сетевых участников	p2pimsvc	Running	Manual	Share Process	c:\windows\system32\svchost.exe -k localservicepeernet	Normal	NT AUTHORITY\LocalService	0
Группировка сетевых участников	p2psvc	Running	Manual	Share Process	c:\windows\system32\svchost.exe -k localservicepeernet	Normal	NT AUTHORITY\LocalService	0
Служба помощника по совместимости программ	PcaSvc	Running	Auto	Share Process	c:\windows\system32\svchost.exe -k localsystemnetworkrestricted	Normal	LocalSystem	0
Хост библиотеки счетчика производительности	PerfHost	Stopped	Manual	Own Process	c:\windows\syswow64\perfhost.exe	Normal	NT AUTHORITY\LocalService	0
Журналы и оповещения производительности	pla	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k localservicenonetwork	Normal	NT AUTHORITY\LocalService	0
Plug and Play	PlugPlay	Running	Manual	Share Process	c:\windows\system32\svchost.exe -k dcomlaunch	Normal	LocalSystem	0
Служба публикации имен компьютеров PNRP	PNRPAutoReg	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k localservicepeernet	Normal	NT AUTHORITY\LocalService	0
Протокол PNRP	PNRPsvc	Running	Manual	Share Process	c:\windows\system32\svchost.exe -k localservicepeernet	Normal	NT AUTHORITY\LocalService	0
Агент политики IPsec	PolicyAgent	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k networkservicenetworkrestricted	Normal	NT Authority\NetworkService	0
Питание	Power	Running	Auto	Share Process	c:\windows\system32\svchost.exe -k dcomlaunch	Normal	LocalSystem	0
Расширения и уведомления для принтеров	PrintNotify	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k print	Normal	LocalSystem	0
Служба профилей пользователей	ProfSvc	Running	Auto	Share Process	c:\windows\system32\svchost.exe -k netsvcs	Normal	LocalSystem	0
Quality Windows Audio Video Experience	QWAVE	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k localserviceandnoimpersonation	Normal	NT AUTHORITY\LocalService	0
Диспетчер автоматических подключений удаленного доступа	RasAuto	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k netsvcs	Normal	localSystem	0
Диспетчер подключений удаленного доступа	RasMan	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k netsvcs	Normal	localSystem	0
Маршрутизация и удаленный доступ	RemoteAccess	Stopped	Disabled	Share Process	c:\windows\system32\svchost.exe -k netsvcs	Normal	localSystem	0
Удаленный реестр	RemoteRegistry	Stopped	Disabled	Share Process	c:\windows\system32\svchost.exe -k localservice	Normal	NT AUTHORITY\LocalService	0
Сопоставитель конечных точек RPC	RpcEptMapper	Running	Auto	Share Process	c:\windows\system32\svchost.exe -k rpcss	Normal	NT AUTHORITY\NetworkService	0
Локатор удаленного вызова процедур (RPC)	RpcLocator	Stopped	Manual	Own Process	c:\windows\system32\locator.exe	Normal	NT AUTHORITY\NetworkService	0
Удаленный вызов процедур (RPC)	RpcSs	Running	Auto	Share Process	c:\windows\system32\svchost.exe -k rpcss	Normal	NT AUTHORITY\NetworkService	0
Диспетчер учетных записей безопасности	SamSs	Running	Auto	Share Process	c:\windows\system32\lsass.exe	Normal	LocalSystem	0
Смарт-карта	SCardSvr	Stopped	Disabled	Share Process	c:\windows\system32\svchost.exe -k localserviceandnoimpersonation	Normal	NT AUTHORITY\LocalService	0
Планировщик заданий	Schedule	Running	Auto	Share Process	c:\windows\system32\svchost.exe -k netsvcs	Normal	LocalSystem	0
Политика удаления смарт-карт	SCPolicySvc	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k netsvcs	Normal	LocalSystem	0
Архивация Windows	SDRSVC	Stopped	Manual	Own Process	c:\windows\system32\svchost.exe -k sdrsvc	Normal	localSystem	0
Вторичный вход в систему	seclogon	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k netsvcs	Normal	LocalSystem	0
Служба уведомления о системных событиях	SENS	Running	Auto	Share Process	c:\windows\system32\svchost.exe -k netsvcs	Normal	LocalSystem	0
Служба наблюдения за датчиками	SensrSvc	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k localserviceandnoimpersonation	Normal	NT AUTHORITY\LocalService	0
Настройка сервера удаленных рабочих столов	SessionEnv	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k netsvcs	Normal	localSystem	0
Общий доступ к подключению к Интернету (ICS)	SharedAccess	Stopped	Disabled	Share Process	c:\windows\system32\svchost.exe -k netsvcs	Normal	LocalSystem	0
Определение оборудования оболочки	ShellHWDetection	Running	Auto	Share Process	c:\windows\system32\svchost.exe -k netsvcs	Ignore	LocalSystem	0
Ловушка SNMP	SNMPTRAP	Stopped	Manual	Own Process	c:\windows\system32\snmptrap.exe	Normal	NT AUTHORITY\LocalService	0
Диспетчер печати	Spooler	Running	Auto	Own Process	c:\windows\system32\spoolsv.exe	Normal	LocalSystem	0
Защита программного обеспечения	sppsvc	Stopped	Auto	Own Process	c:\windows\system32\sppsvc.exe	Normal	NT AUTHORITY\NetworkService	0
Обнаружение SSDP	SSDPSRV	Running	Manual	Share Process	c:\windows\system32\svchost.exe -k localserviceandnoimpersonation	Normal	NT AUTHORITY\LocalService	0
Служба SSTP	SstpSvc	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k localservice	Normal	NT Authority\LocalService	0
Служба загрузки изображений Windows (WIA)	stisvc	Stopped	Manual	Own Process	c:\windows\system32\svchost.exe -k imgsvc	Normal	NT Authority\LocalService	0
Служба хранилища	StorSvc	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k localsystemnetworkrestricted	Normal	LocalSystem	0
Быстрая проверка	svsvc	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k localsystemnetworkrestricted	Normal	LocalSystem	0
Программный поставщик теневого копирования (Microsoft)	swprv	Stopped	Manual	Own Process	c:\windows\system32\svchost.exe -k swprv	Normal	LocalSystem	0
Superfetch	SysMain	Running	Auto	Share Process	c:\windows\system32\svchost.exe -k localsystemnetworkrestricted	Ignore	LocalSystem	0
Брокер системных событий	SystemEventsBroker	Running	Manual	Share Process	c:\windows\system32\svchost.exe -k netsvcs	Normal	LocalSystem	0
Служба сенсорной клавиатуры и панели рукописного ввода	TabletInputService	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k localsystemnetworkrestricted	Normal	LocalSystem	0
Телефония	TapiSrv	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k networkservice	Normal	NT AUTHORITY\NetworkService	0
Службы удаленных рабочих столов	TermService	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k networkservice	Normal	NT Authority\NetworkService	0
Темы	Themes	Running	Auto	Share Process	c:\windows\system32\svchost.exe -k netsvcs	Normal	LocalSystem	0
Сервер упорядочения потоков	THREADORDER	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k localservice	Normal	NT AUTHORITY\LocalService	0
Брокер времени	TimeBroker	Running	Manual	Share Process	c:\windows\system32\svchost.exe -k localserviceandnoimpersonation	Normal	NT AUTHORITY\LocalService	0
Клиент отслеживания изменившихся связей	TrkWks	Running	Auto	Share Process	c:\windows\system32\svchost.exe -k localsystemnetworkrestricted	Normal	LocalSystem	0
Установщик модулей Windows	TrustedInstaller	Stopped	Manual	Own Process	c:\windows\servicing\trustedinstaller.exe	Normal	localSystem	0
Обнаружение интерактивных служб	UI0Detect	Stopped	Manual	Own Process	c:\windows\system32\ui0detect.exe	Normal	LocalSystem	0
Перенаправитель портов пользовательского режима служб удаленных рабочих столов	UmRdpService	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k localsystemnetworkrestricted	Normal	localSystem	0
Узел универсальных PNP-устройств	upnphost	Running	Manual	Share Process	c:\windows\system32\svchost.exe -k localserviceandnoimpersonation	Normal	NT AUTHORITY\LocalService	0
Диспетчер учетных данных	VaultSvc	Stopped	Manual	Share Process	c:\windows\system32\lsass.exe	Normal	LocalSystem	0
Виртуальный диск	vds	Stopped	Manual	Own Process	c:\windows\system32\vds.exe	Normal	LocalSystem	0
Служба пульса (Hyper-V)	vmicheartbeat	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k icservice	Normal	LocalSystem	0
Служба обмена данными (Hyper-V)	vmickvpexchange	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k localsystemnetworkrestricted	Normal	LocalSystem	0
Служба виртуализации удаленных рабочих столов Hyper-V	vmicrdv	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k icservice	Normal	LocalSystem	0
Служба завершения работы в качестве гостя (Hyper-V)	vmicshutdown	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k localsystemnetworkrestricted	Normal	LocalSystem	0
Служба синхронизации времени Hyper-V	vmictimesync	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k localservicenetworkrestricted	Normal	NT AUTHORITY\LocalService	0
Служба запросов на теневое копирование томов Hyper-V	vmicvss	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k localsystemnetworkrestricted	Normal	LocalSystem	0
Теневое копирование тома	VSS	Stopped	Manual	Own Process	c:\windows\system32\vssvc.exe	Normal	LocalSystem	0
Служба времени Windows	W32Time	Stopped	Disabled	Share Process	c:\windows\system32\svchost.exe -k localservice	Normal	NT AUTHORITY\LocalService	0
Служба модуля архивации на уровне блоков	wbengine	Stopped	Manual	Own Process	"c:\windows\system32\wbengine.exe"	Normal	localSystem	0
Биометрическая служба Windows	WbioSrvc	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k wbiosvcgroup	Normal	LocalSystem	0
Диспетчер подключений Windows	Wcmsvc	Running	Auto	Share Process	c:\windows\system32\svchost.exe -k localservicenetworkrestricted	Normal	NT Authority\LocalService	0
Немедленные подключения Windows - регистратор настройки	wcncsvc	Running	Manual	Share Process	c:\windows\system32\svchost.exe -k localserviceandnoimpersonation	Normal	NT AUTHORITY\LocalService	0
Цветовая система Windows (WCS)	WcsPlugInService	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k wcssvc	Normal	NT AUTHORITY\LocalService	0
Узел службы диагностики	WdiServiceHost	Running	Manual	Share Process	c:\windows\system32\svchost.exe -k localservice	Normal	NT AUTHORITY\LocalService	0
Узел системы диагностики	WdiSystemHost	Running	Manual	Share Process	c:\windows\system32\svchost.exe -k localsystemnetworkrestricted	Normal	LocalSystem	0
Веб-клиент	WebClient	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k localservice	Normal	NT AUTHORITY\LocalService	0
Сборщик событий Windows	Wecsvc	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k networkservice	Normal	NT AUTHORITY\NetworkService	0
Поддержка элемента панели управления "Отчеты о проблемах и их решениях"	wercplsupport	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k netsvcs	Normal	localSystem	0
Служба регистрации ошибок Windows	WerSvc	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k wersvcgroup	Ignore	localSystem	0
События получения неподвижных изображений	WiaRpc	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k localsystemnetworkrestricted	Normal	LocalSystem	0
Служба Защитника Windows	WinDefend	Running	Auto	Own Process	"c:\program files\windows defender\msmpeng.exe"	Normal	LocalSystem	0
Служба автоматического обнаружения веб-прокси WinHTTP	WinHttpAutoProxySvc	Running	Manual	Share Process	c:\windows\system32\svchost.exe -k localservice	Normal	NT AUTHORITY\LocalService	0
Инструментарий управления Windows	Winmgmt	Running	Auto	Share Process	c:\windows\system32\svchost.exe -k netsvcs	Ignore	localSystem	0
Служба удаленного управления Windows (WS-Management)	WinRM	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k networkservice	Normal	NT AUTHORITY\NetworkService	0
Служба автонастройки WLAN	WlanSvc	Running	Auto	Share Process	c:\windows\system32\svchost.exe -k localsystemnetworkrestricted	Normal	LocalSystem	0
Помощник по входу в учетную запись Майкрософт	wlidsvc	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k netsvcs	Normal	LocalSystem	0
Адаптер производительности WMI	wmiApSrv	Stopped	Manual	Own Process	c:\windows\system32\wbem\wmiapsrv.exe	Normal	localSystem	0
Служба общих сетевых ресурсов проигрывателя Windows Media	WMPNetworkSvc	Running	Auto	Own Process	"c:\program files\windows media player\wmpnetwk.exe"	Normal	NT AUTHORITY\NetworkService	0
Семейная безопасность	WPCSvc	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k localservicenetworkrestricted	Normal	NT Authority\LocalService	0
Служба перечислителя переносных устройств	WPDBusEnum	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k localsystemnetworkrestricted	Normal	LocalSystem	0
Центр обеспечения безопасности	wscsvc	Running	Auto	Share Process	c:\windows\system32\svchost.exe -k localservicenetworkrestricted	Normal	NT AUTHORITY\LocalService	0
Windows Search	WSearch	Running	Auto	Own Process	c:\windows\system32\searchindexer.exe /embedding	Normal	LocalSystem	0
Служба Магазина Windows (WSService)	WSService	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k localserviceandnoimpersonation	Normal	NT AUTHORITY\LocalService	0
Центр обновления Windows	wuauserv	Running	Manual	Share Process	c:\windows\system32\svchost.exe -k netsvcs	Normal	LocalSystem	0
Windows Driver Foundation - User-mode Driver Framework	wudfsvc	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k localsystemnetworkrestricted	Normal	LocalSystem	0
Автонастройка WWAN	WwanSvc	Stopped	Manual	Share Process	c:\windows\system32\svchost.exe -k localservicenonetwork	Normal	NT Authority\LocalService	0

[Группы программ]

Имя группы	Имя	Пользователь
Start Menu	Default:Start Menu	Default
Start Menu\Programs	Default:Start Menu\Programs	Default
Start Menu\Programs\Accessibility	Default:Start Menu\Programs\Accessibility	Default
Start Menu\Programs\Accessories	Default:Start Menu\Programs\Accessories	Default
Start Menu\Programs\Maintenance	Default:Start Menu\Programs\Maintenance	Default
Start Menu\Programs\System Tools	Default:Start Menu\Programs\System Tools	Default
Start Menu\Программы	Default:Start Menu\Программы	Default
Start Menu	Public:Start Menu	Public
Start Menu\Programs	Public:Start Menu\Programs	Public
Start Menu\Programs\Accessibility	Public:Start Menu\Programs\Accessibility	Public
Start Menu\Programs\Accessories	Public:Start Menu\Programs\Accessories	Public
Start Menu\Programs\Accessories\System Tools	Public:Start Menu\Programs\Accessories\System Tools	Public
Start Menu\Programs\Accessories\Tablet PC	Public:Start Menu\Programs\Accessories\Tablet PC	Public
Start Menu\Programs\Administrative Tools	Public:Start Menu\Programs\Administrative Tools	Public
Start Menu\Programs\AMD VISION Engine Control Center	Public:Start Menu\Programs\AMD VISION Engine Control Center	Public
Start Menu\Programs\Antipampers Ultra	Public:Start Menu\Programs\Antipampers Ultra	Public
Start Menu\Programs\Google Chrome	Public:Start Menu\Programs\Google Chrome	Public
Start Menu\Programs\Intel AppUp(SM) center	Public:Start Menu\Programs\Intel AppUp(SM) center	Public
Start Menu\Programs\Lenovo	Public:Start Menu\Programs\Lenovo	Public
Start Menu\Programs\Lenovo\baby365	Public:Start Menu\Programs\Lenovo\baby365	Public
Start Menu\Programs\Lenovo\Idea Touch 5.0	Public:Start Menu\Programs\Lenovo\Idea Touch 5.0	Public
Start Menu\Programs\Lenovo\Power2Go	Public:Start Menu\Programs\Lenovo\Power2Go	Public
Start Menu\Programs\Lenovo\PowerDVD10	Public:Start Menu\Programs\Lenovo\PowerDVD10	Public
Start Menu\Programs\Lenovo\YouCam	Public:Start Menu\Programs\Lenovo\YouCam	Public
Start Menu\Programs\Lenovo Rescue System	Public:Start Menu\Programs\Lenovo Rescue System	Public
Start Menu\Programs\Lenovo USB2.0 UVC Camera	Public:Start Menu\Programs\Lenovo USB2.0 UVC Camera	Public
Start Menu\Programs\Maintenance	Public:Start Menu\Programs\Maintenance	Public
Start Menu\Programs\StartUp	Public:Start Menu\Programs\StartUp	Public
Start Menu\Programs\System Tools	Public:Start Menu\Programs\System Tools	Public
Start Menu\Programs\Tablet PC	Public:Start Menu\Programs\Tablet PC	Public
Start Menu\Программы	Public:Start Menu\Программы	Public
Start Menu	idea-PC\USER:Start Menu	idea-PC\USER
Start Menu\Programs	idea-PC\USER:Start Menu\Programs	idea-PC\USER
Start Menu\Programs\Accessibility	idea-PC\USER:Start Menu\Programs\Accessibility	idea-PC\USER
Start Menu\Programs\Accessories	idea-PC\USER:Start Menu\Programs\Accessories	idea-PC\USER
Start Menu\Programs\Administrative Tools	idea-PC\USER:Start Menu\Programs\Administrative Tools	idea-PC\USER
Start Menu\Programs\Maintenance	idea-PC\USER:Start Menu\Programs\Maintenance	idea-PC\USER
Start Menu\Programs\Startup	idea-PC\USER:Start Menu\Programs\Startup	idea-PC\USER
Start Menu\Programs\System Tools	idea-PC\USER:Start Menu\Programs\System Tools	idea-PC\USER
Start Menu\Программы	idea-PC\USER:Start Menu\Программы	idea-PC\USER

[Автоматически загружаемые программы]

Программа	Команда	Пользователь	Размещение
RTHDVCPL	c:\program files\realtek\audio\hda\ravcpl64.exe -s	Public	HKLM\SOFTWARE\Microsoft\Windows\CurrentVersion\Run
Lenovo Black Silk Input Device Main Program	c:\program files\lenovo\lenovo black silk usb keyboard\pelico.exe	Public	HKLM\SOFTWARE\Microsoft\Windows\CurrentVersion\Run

[Регистрация OLE]

Объект	Локальный сервер
WordPad Document	"%programfiles%\windows nt\accessories\wordpad.exe"
Paintbrush Picture	%systemroot%\system32\mspaint.exe
Drawing	Недоступно
Package	Недоступно
Microsoft PenInputPanel Control	Недоступно

[Сообщения об ошибках Windows]

Время	Тип	Сведения
12.03.2015 9:12	Application Error	Имя сбойного приложения: mcagent.exe, версия: 11.6.385.0, метка времени: 0x4fe3c8dd&#x000d;&#x000a;Имя сбойного модуля: mcagent.exe, версия: 11.6.385.0, метка времени: 0x4fe3c8dd&#x000d;&#x000a;Код исключения: 0xc0000005&#x000d;&#x000a;Смещение ошибки: 0x0000000000012c19&#x000d;&#x000a;Идентификатор сбойного процесса: 0x10ec&#x000d;&#x000a;Время запуска сбойного приложения: 0x01d05ca29f7a9ee2&#x000d;&#x000a;Путь сбойного приложения: C:\Program Files\mcafee.com\agent\mcagent.exe&#x000d;&#x000a;Путь сбойного модуля: C:\Program Files\mcafee.com\agent\mcagent.exe&#x000d;&#x000a;Идентификатор отчета: e1a283b3-c897-11e4-be72-2089849f0092&#x000d;&#x000a;Полное имя сбойного пакета: &#x000d;&#x000a;Код приложения, связанного со сбойным пакетом:
31.03.2015 8:00	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: BlueScreen&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: &#x000d;&#x000a;P2: &#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;C:\Windows\Minidump\032415-30700-01.dmp&#x000d;&#x000a;C:\Users\USER\AppData\Local\Temp\WER-38547-0.sysdata.xml&#x000d;&#x000a;C:\Windows\MEMORY.DMP&#x000d;&#x000a;C:\Users\USER\AppData\Local\Temp\WERCEAE.tmp.WERInternalMetadata.xml&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\Kernel_0_0_cab_07a8ceb3&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 032415-30700-01&#x000d;&#x000a;Состояние отчета: 4&#x000d;&#x000a;Хэшированный контейнер:
31.03.2015 8:00	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: BlueScreen&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: &#x000d;&#x000a;P2: &#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;C:\Windows\Minidump\033115-15428-01.dmp&#x000d;&#x000a;C:\Users\USER\AppData\Local\Temp\WER-38547-0.sysdata.xml&#x000d;&#x000a;C:\Windows\MEMORY.DMP&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportArchive\Kernel_0_0_cab_07a8ce75&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 033115-15428-01&#x000d;&#x000a;Состояние отчета: 2048&#x000d;&#x000a;Хэшированный контейнер:
27.03.2015 8:42	Windows Error Reporting	Контейнер ошибки 91448691192, тип 5&#x000d;&#x000a;Имя события: PDUWICA&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 1&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: 100&#x000d;&#x000a;P2: 2.0&#x000d;&#x000a;P3: 6.2.0.0&#x000d;&#x000a;P4: 1049&#x000d;&#x000a;P5: 53&#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;C:\Windows\appcompat\Programs\FullCompatReport.xml&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportArchive\NonCritical_100_1d9ed0e06abd5fd05acae9b717d24b536fcde27d_cab_047e8b2f&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 2cb8c7d1-d45d-11e4-be7b-2089849f0092&#x000d;&#x000a;Состояние отчета: 8&#x000d;&#x000a;Хэшированный контейнер: 4e2da7cfc274cdfa57204672435ddbe9
27.03.2015 8:36	Windows Error Reporting	Контейнер ошибки -1479789528, тип 5&#x000d;&#x000a;Имя события: PnPGenericDriverFound&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046A&PID_0001&REV_0210&#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportArchive\NonCritical_x64_b36489a8163495ab208e56208a3a8c65f0ad5aea_0f095ec2&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 61d95c28-d45c-11e4-be7b-2089849f0092&#x000d;&#x000a;Состояние отчета: 0&#x000d;&#x000a;Хэшированный контейнер: 1ac2b94619b0b05774f1ab01a09869d5
27.03.2015 8:36	Windows Error Reporting	Контейнер ошибки -915200847, тип 5&#x000d;&#x000a;Имя события: PnPRequestAdditionalSoftware&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046A&PID_0001&REV_0210&#x000d;&#x000a;P3: 6.2.0.0&#x000d;&#x000a;P4: 0419&#x000d;&#x000a;P5: input.inf&#x000d;&#x000a;P6: *&#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportArchive\NonCritical_x64_bacd983176b684ec2ff77ad75257ce8ab054583_05b15e93&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 61d95c29-d45c-11e4-be7b-2089849f0092&#x000d;&#x000a;Состояние отчета: 0&#x000d;&#x000a;Хэшированный контейнер: c3897b2ccf2fa9f74ec500e08f91f9d2
27.03.2015 8:36	Windows Error Reporting	Контейнер ошибки 1498434128, тип 5&#x000d;&#x000a;Имя события: PnPGenericDriverFound&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046D&PID_C001&REV_2900&#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportArchive\NonCritical_x64_49366a18565e20e992fea38457b1cfe9f88d6a56_0c695eb2&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 61d98338-d45c-11e4-be7b-2089849f0092&#x000d;&#x000a;Состояние отчета: 0&#x000d;&#x000a;Хэшированный контейнер: b16714c133031efe18a320aae177e011
27.03.2015 8:36	Windows Error Reporting	Контейнер ошибки -1258294338, тип 5&#x000d;&#x000a;Имя события: PnPRequestAdditionalSoftware&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046D&PID_C001&REV_2900&#x000d;&#x000a;P3: 6.2.0.0&#x000d;&#x000a;P4: 0419&#x000d;&#x000a;P5: input.inf&#x000d;&#x000a;P6: *&#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportArchive\NonCritical_x64_c8a87765e529859bceb5bbd4c3b799353dec88a_013d5ec2&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 61d98339-d45c-11e4-be7b-2089849f0092&#x000d;&#x000a;Состояние отчета: 0&#x000d;&#x000a;Хэшированный контейнер: 8b42808be7cca7b62e188e98409023b8
27.03.2015 8:36	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPRequestAdditionalSoftware&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046A&PID_0001&REV_0210&#x000d;&#x000a;P3: 6.2.0.0&#x000d;&#x000a;P4: 0419&#x000d;&#x000a;P5: input.inf&#x000d;&#x000a;P6: *&#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_bacd983176b684ec2ff77ad75257ce8ab054583_cab_08015273&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 61d95c29-d45c-11e4-be7b-2089849f0092&#x000d;&#x000a;Состояние отчета: 4&#x000d;&#x000a;Хэшированный контейнер:
27.03.2015 8:36	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPRequestAdditionalSoftware&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046D&PID_C001&REV_2900&#x000d;&#x000a;P3: 6.2.0.0&#x000d;&#x000a;P4: 0419&#x000d;&#x000a;P5: input.inf&#x000d;&#x000a;P6: *&#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_c8a87765e529859bceb5bbd4c3b799353dec88a_cab_06bd5263&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 61d98339-d45c-11e4-be7b-2089849f0092&#x000d;&#x000a;Состояние отчета: 4&#x000d;&#x000a;Хэшированный контейнер:
27.03.2015 8:36	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPGenericDriverFound&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046A&PID_0001&REV_0210&#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_b36489a8163495ab208e56208a3a8c65f0ad5aea_cab_08014cc8&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 61d95c28-d45c-11e4-be7b-2089849f0092&#x000d;&#x000a;Состояние отчета: 4&#x000d;&#x000a;Хэшированный контейнер:
27.03.2015 8:36	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPGenericDriverFound&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046D&PID_C001&REV_2900&#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_49366a18565e20e992fea38457b1cfe9f88d6a56_cab_06bd4cc8&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 61d98338-d45c-11e4-be7b-2089849f0092&#x000d;&#x000a;Состояние отчета: 4&#x000d;&#x000a;Хэшированный контейнер:
27.03.2015 8:31	Windows Error Reporting	Контейнер ошибки -1258294338, тип 5&#x000d;&#x000a;Имя события: PnPRequestAdditionalSoftware&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046D&PID_C001&REV_2900&#x000d;&#x000a;P3: 6.2.0.0&#x000d;&#x000a;P4: 0419&#x000d;&#x000a;P5: input.inf&#x000d;&#x000a;P6: *&#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportArchive\NonCritical_x64_c8a87765e529859bceb5bbd4c3b799353dec88a_03e0dc2b&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: db6a187d-d459-11e4-be7b-2cd05aa45647&#x000d;&#x000a;Состояние отчета: 0&#x000d;&#x000a;Хэшированный контейнер: 8b42808be7cca7b62e188e98409023b8
27.03.2015 8:31	Windows Error Reporting	Контейнер ошибки -915200847, тип 5&#x000d;&#x000a;Имя события: PnPRequestAdditionalSoftware&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046A&PID_0001&REV_0210&#x000d;&#x000a;P3: 6.2.0.0&#x000d;&#x000a;P4: 0419&#x000d;&#x000a;P5: input.inf&#x000d;&#x000a;P6: *&#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportArchive\NonCritical_x64_bacd983176b684ec2ff77ad75257ce8ab054583_03e0dac4&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: db6a187c-d459-11e4-be7b-2cd05aa45647&#x000d;&#x000a;Состояние отчета: 0&#x000d;&#x000a;Хэшированный контейнер: c3897b2ccf2fa9f74ec500e08f91f9d2
27.03.2015 8:31	Windows Error Reporting	Контейнер ошибки -1479789528, тип 5&#x000d;&#x000a;Имя события: PnPGenericDriverFound&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046A&PID_0001&REV_0210&#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportArchive\NonCritical_x64_b36489a8163495ab208e56208a3a8c65f0ad5aea_03e0d96d&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: db6a187b-d459-11e4-be7b-2cd05aa45647&#x000d;&#x000a;Состояние отчета: 0&#x000d;&#x000a;Хэшированный контейнер: 1ac2b94619b0b05774f1ab01a09869d5
27.03.2015 8:31	Windows Error Reporting	Контейнер ошибки 1498434128, тип 5&#x000d;&#x000a;Имя события: PnPGenericDriverFound&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046D&PID_C001&REV_2900&#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportArchive\NonCritical_x64_49366a18565e20e992fea38457b1cfe9f88d6a56_03e0d7f6&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: db6a187a-d459-11e4-be7b-2cd05aa45647&#x000d;&#x000a;Состояние отчета: 0&#x000d;&#x000a;Хэшированный контейнер: b16714c133031efe18a320aae177e011
27.03.2015 8:31	Windows Error Reporting	Контейнер ошибки 91357307992, тип 5&#x000d;&#x000a;Имя события: MpTelemetry&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: 2152759308&#x000d;&#x000a;P2: unspecified&#x000d;&#x000a;P3: ScanFile&#x000d;&#x000a;P4: 4.7.205.0&#x000d;&#x000a;P5: Защитник Windows (77BDAF73-B396-481F-9042-AD358843EC24)&#x000d;&#x000a;P6: unspecified&#x000d;&#x000a;P7: unspecified&#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;C:\Windows\Temp\MPInstrumentation\client_manifest.txt&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_2152759308_25b325f91ce63fc85e7462668c5ccf3bfa51b3_cab_03a44484&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 4b768339-d2cf-11e4-be7a-2089849f0092&#x000d;&#x000a;Состояние отчета: 0&#x000d;&#x000a;Хэшированный контейнер: 5c37c60ba720a35f48e13df907329be2
27.03.2015 8:24	Windows Error Reporting	Контейнер ошибки 91448691192, тип 5&#x000d;&#x000a;Имя события: PDUWICA&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: 100&#x000d;&#x000a;P2: 2.0&#x000d;&#x000a;P3: 6.2.0.0&#x000d;&#x000a;P4: 1049&#x000d;&#x000a;P5: 53&#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: abbe4243-d45a-11e4-be7b-2089849f0092&#x000d;&#x000a;Состояние отчета: 0&#x000d;&#x000a;Хэшированный контейнер: 4e2da7cfc274cdfa57204672435ddbe9
27.03.2015 8:18	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPRequestAdditionalSoftware&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046D&PID_C001&REV_2900&#x000d;&#x000a;P3: 6.2.0.0&#x000d;&#x000a;P4: 0419&#x000d;&#x000a;P5: input.inf&#x000d;&#x000a;P6: *&#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_c8a87765e529859bceb5bbd4c3b799353dec88a_cab_03ecc1e7&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: db6a187d-d459-11e4-be7b-2cd05aa45647&#x000d;&#x000a;Состояние отчета: 2&#x000d;&#x000a;Хэшированный контейнер:
27.03.2015 8:18	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPRequestAdditionalSoftware&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046A&PID_0001&REV_0210&#x000d;&#x000a;P3: 6.2.0.0&#x000d;&#x000a;P4: 0419&#x000d;&#x000a;P5: input.inf&#x000d;&#x000a;P6: *&#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_bacd983176b684ec2ff77ad75257ce8ab054583_cab_03ecc1e7&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: db6a187c-d459-11e4-be7b-2cd05aa45647&#x000d;&#x000a;Состояние отчета: 2&#x000d;&#x000a;Хэшированный контейнер:
27.03.2015 8:18	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPRequestAdditionalSoftware&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046D&PID_C001&REV_2900&#x000d;&#x000a;P3: 6.2.0.0&#x000d;&#x000a;P4: 0419&#x000d;&#x000a;P5: input.inf&#x000d;&#x000a;P6: *&#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_c8a87765e529859bceb5bbd4c3b799353dec88a_cab_03ecc1e7&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: db6a187d-d459-11e4-be7b-2cd05aa45647&#x000d;&#x000a;Состояние отчета: 4&#x000d;&#x000a;Хэшированный контейнер:
27.03.2015 8:18	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPRequestAdditionalSoftware&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046A&PID_0001&REV_0210&#x000d;&#x000a;P3: 6.2.0.0&#x000d;&#x000a;P4: 0419&#x000d;&#x000a;P5: input.inf&#x000d;&#x000a;P6: *&#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_bacd983176b684ec2ff77ad75257ce8ab054583_cab_03ecc1e7&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: db6a187c-d459-11e4-be7b-2cd05aa45647&#x000d;&#x000a;Состояние отчета: 4&#x000d;&#x000a;Хэшированный контейнер:
27.03.2015 8:18	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPGenericDriverFound&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046D&PID_C001&REV_2900&#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_49366a18565e20e992fea38457b1cfe9f88d6a56_cab_03ecbfa6&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: db6a187a-d459-11e4-be7b-2cd05aa45647&#x000d;&#x000a;Состояние отчета: 4&#x000d;&#x000a;Хэшированный контейнер:
27.03.2015 8:18	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPGenericDriverFound&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046D&PID_C001&REV_2900&#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_49366a18565e20e992fea38457b1cfe9f88d6a56_cab_03ecbfa6&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: db6a187a-d459-11e4-be7b-2cd05aa45647&#x000d;&#x000a;Состояние отчета: 2&#x000d;&#x000a;Хэшированный контейнер:
27.03.2015 8:18	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPGenericDriverFound&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046A&PID_0001&REV_0210&#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_b36489a8163495ab208e56208a3a8c65f0ad5aea_cab_03ecbfa6&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: db6a187b-d459-11e4-be7b-2cd05aa45647&#x000d;&#x000a;Состояние отчета: 2&#x000d;&#x000a;Хэшированный контейнер:
27.03.2015 8:18	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPGenericDriverFound&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046A&PID_0001&REV_0210&#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_b36489a8163495ab208e56208a3a8c65f0ad5aea_cab_03ecbfa6&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: db6a187b-d459-11e4-be7b-2cd05aa45647&#x000d;&#x000a;Состояние отчета: 4&#x000d;&#x000a;Хэшированный контейнер:
25.03.2015 14:17	Windows Error Reporting	Контейнер ошибки -1484851505, тип 5&#x000d;&#x000a;Имя события: PnPGenericDriverFound&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USBPRINT\EPSONStylus_Office_T5C0F&#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportArchive\NonCritical_x64_d913af42891a7d8913510fa2fbaaa118d2b7548_1771a9e0&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 9b474c9c-d2f9-11e4-be7a-2089849f0092&#x000d;&#x000a;Состояние отчета: 0&#x000d;&#x000a;Хэшированный контейнер: 02519b52c80156165ff396a22eaa9f5a
25.03.2015 14:17	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPGenericDriverFound&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USBPRINT\EPSONStylus_Office_T5C0F&#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_d913af42891a7d8913510fa2fbaaa118d2b7548_cab_144592a9&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 9b474c9c-d2f9-11e4-be7a-2089849f0092&#x000d;&#x000a;Состояние отчета: 4&#x000d;&#x000a;Хэшированный контейнер:
25.03.2015 9:14	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: MpTelemetry&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: 2152759308&#x000d;&#x000a;P2: unspecified&#x000d;&#x000a;P3: ScanFile&#x000d;&#x000a;P4: 4.7.205.0&#x000d;&#x000a;P5: Защитник Windows (77BDAF73-B396-481F-9042-AD358843EC24)&#x000d;&#x000a;P6: unspecified&#x000d;&#x000a;P7: unspecified&#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;C:\Windows\Temp\MPInstrumentation\client_manifest.txt&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_2152759308_25b325f91ce63fc85e7462668c5ccf3bfa51b3_cab_03a44484&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 4b768339-d2cf-11e4-be7a-2089849f0092&#x000d;&#x000a;Состояние отчета: 96&#x000d;&#x000a;Хэшированный контейнер:
25.03.2015 9:14	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: MpTelemetry&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: 2152759308&#x000d;&#x000a;P2: unspecified&#x000d;&#x000a;P3: ScanFile&#x000d;&#x000a;P4: 4.7.205.0&#x000d;&#x000a;P5: Защитник Windows (77BDAF73-B396-481F-9042-AD358843EC24)&#x000d;&#x000a;P6: unspecified&#x000d;&#x000a;P7: unspecified&#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;C:\Windows\Temp\MPInstrumentation\client_manifest.txt&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_2152759308_25b325f91ce63fc85e7462668c5ccf3bfa51b3_cab_03a44484&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 4b768339-d2cf-11e4-be7a-2089849f0092&#x000d;&#x000a;Состояние отчета: 4&#x000d;&#x000a;Хэшированный контейнер:
25.03.2015 8:16	Windows Error Reporting	Контейнер ошибки 91181111582, тип 5&#x000d;&#x000a;Имя события: PDUWICA&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 1&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: 100&#x000d;&#x000a;P2: 1.9&#x000d;&#x000a;P3: 6.2.0.0&#x000d;&#x000a;P4: 1049&#x000d;&#x000a;P5: 53&#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;C:\Windows\appcompat\Programs\FullCompatReport.xml&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportArchive\NonCritical_100_4211d0ec8594108bc3d0ea2d31533d8214937be_cab_0efb9e46&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 40e09fcc-d2c7-11e4-be7a-2089849f0092&#x000d;&#x000a;Состояние отчета: 8&#x000d;&#x000a;Хэшированный контейнер: 92fad32475609b78f2dc452cd1f63fb0
25.03.2015 8:03	Windows Error Reporting	Контейнер ошибки -1258294338, тип 5&#x000d;&#x000a;Имя события: PnPRequestAdditionalSoftware&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046D&PID_C001&REV_2900&#x000d;&#x000a;P3: 6.2.0.0&#x000d;&#x000a;P4: 0419&#x000d;&#x000a;P5: input.inf&#x000d;&#x000a;P6: *&#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportArchive\NonCritical_x64_c8a87765e529859bceb5bbd4c3b799353dec88a_02d3b520&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 8ca55ea0-d2c3-11e4-be7a-2cd05aa45647&#x000d;&#x000a;Состояние отчета: 0&#x000d;&#x000a;Хэшированный контейнер: 8b42808be7cca7b62e188e98409023b8
25.03.2015 8:03	Windows Error Reporting	Контейнер ошибки 1498434128, тип 5&#x000d;&#x000a;Имя события: PnPGenericDriverFound&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046D&PID_C001&REV_2900&#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportArchive\NonCritical_x64_49366a18565e20e992fea38457b1cfe9f88d6a56_02d3b35b&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 8ca55e9f-d2c3-11e4-be7a-2cd05aa45647&#x000d;&#x000a;Состояние отчета: 0&#x000d;&#x000a;Хэшированный контейнер: b16714c133031efe18a320aae177e011
25.03.2015 7:55	Windows Error Reporting	Контейнер ошибки -1479789528, тип 5&#x000d;&#x000a;Имя события: PnPGenericDriverFound&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046A&PID_0001&REV_0210&#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportArchive\NonCritical_x64_b36489a8163495ab208e56208a3a8c65f0ad5aea_015464ee&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 51657144-d2c4-11e4-be7a-2089849f0092&#x000d;&#x000a;Состояние отчета: 0&#x000d;&#x000a;Хэшированный контейнер: 1ac2b94619b0b05774f1ab01a09869d5
25.03.2015 7:55	Windows Error Reporting	Контейнер ошибки -915200847, тип 5&#x000d;&#x000a;Имя события: PnPRequestAdditionalSoftware&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046A&PID_0001&REV_0210&#x000d;&#x000a;P3: 6.2.0.0&#x000d;&#x000a;P4: 0419&#x000d;&#x000a;P5: input.inf&#x000d;&#x000a;P6: *&#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportArchive\NonCritical_x64_bacd983176b684ec2ff77ad75257ce8ab054583_0f2c64fd&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 51657145-d2c4-11e4-be7a-2089849f0092&#x000d;&#x000a;Состояние отчета: 0&#x000d;&#x000a;Хэшированный контейнер: c3897b2ccf2fa9f74ec500e08f91f9d2
25.03.2015 7:55	Windows Error Reporting	Контейнер ошибки 1498434128, тип 5&#x000d;&#x000a;Имя события: PnPGenericDriverFound&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046D&PID_C001&REV_2900&#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportArchive\NonCritical_x64_49366a18565e20e992fea38457b1cfe9f88d6a56_074864ee&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 51659854-d2c4-11e4-be7a-2089849f0092&#x000d;&#x000a;Состояние отчета: 0&#x000d;&#x000a;Хэшированный контейнер: b16714c133031efe18a320aae177e011
25.03.2015 7:55	Windows Error Reporting	Контейнер ошибки -1258294338, тип 5&#x000d;&#x000a;Имя события: PnPRequestAdditionalSoftware&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046D&PID_C001&REV_2900&#x000d;&#x000a;P3: 6.2.0.0&#x000d;&#x000a;P4: 0419&#x000d;&#x000a;P5: input.inf&#x000d;&#x000a;P6: *&#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportArchive\NonCritical_x64_c8a87765e529859bceb5bbd4c3b799353dec88a_0da464ee&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 51659855-d2c4-11e4-be7a-2089849f0092&#x000d;&#x000a;Состояние отчета: 0&#x000d;&#x000a;Хэшированный контейнер: 8b42808be7cca7b62e188e98409023b8
25.03.2015 7:55	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPRequestAdditionalSoftware&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046D&PID_C001&REV_2900&#x000d;&#x000a;P3: 6.2.0.0&#x000d;&#x000a;P4: 0419&#x000d;&#x000a;P5: input.inf&#x000d;&#x000a;P6: *&#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_c8a87765e529859bceb5bbd4c3b799353dec88a_cab_0ca05860&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 51659855-d2c4-11e4-be7a-2089849f0092&#x000d;&#x000a;Состояние отчета: 4&#x000d;&#x000a;Хэшированный контейнер:
25.03.2015 7:55	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPRequestAdditionalSoftware&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046A&PID_0001&REV_0210&#x000d;&#x000a;P3: 6.2.0.0&#x000d;&#x000a;P4: 0419&#x000d;&#x000a;P5: input.inf&#x000d;&#x000a;P6: *&#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_bacd983176b684ec2ff77ad75257ce8ab054583_cab_0d7c5850&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 51657145-d2c4-11e4-be7a-2089849f0092&#x000d;&#x000a;Состояние отчета: 4&#x000d;&#x000a;Хэшированный контейнер:
25.03.2015 7:55	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPGenericDriverFound&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046A&PID_0001&REV_0210&#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_b36489a8163495ab208e56208a3a8c65f0ad5aea_cab_0d7c5592&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 51657144-d2c4-11e4-be7a-2089849f0092&#x000d;&#x000a;Состояние отчета: 4&#x000d;&#x000a;Хэшированный контейнер:
25.03.2015 7:55	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPGenericDriverFound&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046D&PID_C001&REV_2900&#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_49366a18565e20e992fea38457b1cfe9f88d6a56_cab_0ca05592&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 51659854-d2c4-11e4-be7a-2089849f0092&#x000d;&#x000a;Состояние отчета: 4&#x000d;&#x000a;Хэшированный контейнер:
25.03.2015 7:53	Windows Error Reporting	Контейнер ошибки 91181111582, тип 5&#x000d;&#x000a;Имя события: PDUWICA&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: 100&#x000d;&#x000a;P2: 1.9&#x000d;&#x000a;P3: 6.2.0.0&#x000d;&#x000a;P4: 1049&#x000d;&#x000a;P5: 53&#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: fb6d679d-d2c3-11e4-be7a-2089849f0092&#x000d;&#x000a;Состояние отчета: 0&#x000d;&#x000a;Хэшированный контейнер: 92fad32475609b78f2dc452cd1f63fb0
25.03.2015 7:50	Windows Error Reporting	Контейнер ошибки -915200847, тип 5&#x000d;&#x000a;Имя события: PnPRequestAdditionalSoftware&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046A&PID_0001&REV_0210&#x000d;&#x000a;P3: 6.2.0.0&#x000d;&#x000a;P4: 0419&#x000d;&#x000a;P5: input.inf&#x000d;&#x000a;P6: *&#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportArchive\NonCritical_x64_bacd983176b684ec2ff77ad75257ce8ab054583_0b5371c9&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 8e64e542-d2c3-11e4-be7a-2cd05aa45647&#x000d;&#x000a;Состояние отчета: 0&#x000d;&#x000a;Хэшированный контейнер: c3897b2ccf2fa9f74ec500e08f91f9d2
25.03.2015 7:50	Windows Error Reporting	Контейнер ошибки -1479789528, тип 5&#x000d;&#x000a;Имя события: PnPGenericDriverFound&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046A&PID_0001&REV_0210&#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportArchive\NonCritical_x64_b36489a8163495ab208e56208a3a8c65f0ad5aea_02f7713d&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 8e64e541-d2c3-11e4-be7a-2cd05aa45647&#x000d;&#x000a;Состояние отчета: 0&#x000d;&#x000a;Хэшированный контейнер: 1ac2b94619b0b05774f1ab01a09869d5
25.03.2015 7:50	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPRequestAdditionalSoftware&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046D&PID_C001&REV_2900&#x000d;&#x000a;P3: 6.2.0.0&#x000d;&#x000a;P4: 0419&#x000d;&#x000a;P5: input.inf&#x000d;&#x000a;P6: *&#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_c8a87765e529859bceb5bbd4c3b799353dec88a_cab_02df56f9&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 8ca55ea0-d2c3-11e4-be7a-2cd05aa45647&#x000d;&#x000a;Состояние отчета: 4&#x000d;&#x000a;Хэшированный контейнер:
25.03.2015 7:50	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPRequestAdditionalSoftware&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046A&PID_0001&REV_0210&#x000d;&#x000a;P3: 6.2.0.0&#x000d;&#x000a;P4: 0419&#x000d;&#x000a;P5: input.inf&#x000d;&#x000a;P6: *&#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_bacd983176b684ec2ff77ad75257ce8ab054583_cab_08e35a82&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 8e64e542-d2c3-11e4-be7a-2cd05aa45647&#x000d;&#x000a;Состояние отчета: 4&#x000d;&#x000a;Хэшированный контейнер:
25.03.2015 7:50	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPGenericDriverFound&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046A&PID_0001&REV_0210&#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_b36489a8163495ab208e56208a3a8c65f0ad5aea_cab_08e35860&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 8e64e541-d2c3-11e4-be7a-2cd05aa45647&#x000d;&#x000a;Состояние отчета: 4&#x000d;&#x000a;Хэшированный контейнер:
25.03.2015 7:50	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPRequestAdditionalSoftware&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046D&PID_C001&REV_2900&#x000d;&#x000a;P3: 6.2.0.0&#x000d;&#x000a;P4: 0419&#x000d;&#x000a;P5: input.inf&#x000d;&#x000a;P6: *&#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_c8a87765e529859bceb5bbd4c3b799353dec88a_cab_02df56f9&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 8ca55ea0-d2c3-11e4-be7a-2cd05aa45647&#x000d;&#x000a;Состояние отчета: 2&#x000d;&#x000a;Хэшированный контейнер:
25.03.2015 7:50	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPGenericDriverFound&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046D&PID_C001&REV_2900&#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_49366a18565e20e992fea38457b1cfe9f88d6a56_cab_02df4c6e&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 8ca55e9f-d2c3-11e4-be7a-2cd05aa45647&#x000d;&#x000a;Состояние отчета: 2&#x000d;&#x000a;Хэшированный контейнер:
25.03.2015 7:50	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPGenericDriverFound&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046D&PID_C001&REV_2900&#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_49366a18565e20e992fea38457b1cfe9f88d6a56_cab_02df4c6e&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 8ca55e9f-d2c3-11e4-be7a-2cd05aa45647&#x000d;&#x000a;Состояние отчета: 4&#x000d;&#x000a;Хэшированный контейнер:
24.03.2015 10:03	Windows Error Reporting	Контейнер ошибки 90319263965, тип 5&#x000d;&#x000a;Имя события: WindowsUpdateFailure2&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: 7.8.9200.16924&#x000d;&#x000a;P2: 80246013&#x000d;&#x000a;P3: 56C9BED6-53CF-4595-AFA6-C667DB9F8A16&#x000d;&#x000a;P4: Install&#x000d;&#x000a;P5: 101&#x000d;&#x000a;P6: Unmanaged&#x000d;&#x000a;P7: 80246013&#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportArchive\NonCritical_7.8.9200.16924_8c65541134b090c85b134b26e99e1a5e395fbcf2_0d404aa6&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 02574c6a-d20d-11e4-be78-2089849f0092&#x000d;&#x000a;Состояние отчета: 0&#x000d;&#x000a;Хэшированный контейнер: 8b17f11d67905f9747606e7f5d60d618
24.03.2015 10:03	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: WindowsUpdateFailure2&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: 7.8.9200.16924&#x000d;&#x000a;P2: 80246013&#x000d;&#x000a;P3: 56C9BED6-53CF-4595-AFA6-C667DB9F8A16&#x000d;&#x000a;P4: Install&#x000d;&#x000a;P5: 101&#x000d;&#x000a;P6: Unmanaged&#x000d;&#x000a;P7: 80246013&#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_7.8.9200.16924_8c65541134b090c85b134b26e99e1a5e395fbcf2_cab_0f544401&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 02574c6a-d20d-11e4-be78-2089849f0092&#x000d;&#x000a;Состояние отчета: 4&#x000d;&#x000a;Хэшированный контейнер:
24.03.2015 10:03	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: WindowsUpdateFailure2&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: 7.8.9200.16924&#x000d;&#x000a;P2: 80246013&#x000d;&#x000a;P3: 56C9BED6-53CF-4595-AFA6-C667DB9F8A16&#x000d;&#x000a;P4: Install&#x000d;&#x000a;P5: 101&#x000d;&#x000a;P6: Unmanaged&#x000d;&#x000a;P7: 80246013&#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 02574c6a-d20d-11e4-be78-2089849f0092&#x000d;&#x000a;Состояние отчета: 262144&#x000d;&#x000a;Хэшированный контейнер:
23.03.2015 7:24	Windows Error Reporting	Контейнер ошибки 90343949162, тип 5&#x000d;&#x000a;Имя события: WindowsUpdateFailure2&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: 7.8.9200.16924&#x000d;&#x000a;P2: 80070020&#x000d;&#x000a;P3: 843B8B6E-C108-4E87-A67B-BD80D93ED282&#x000d;&#x000a;P4: Install&#x000d;&#x000a;P5: 101&#x000d;&#x000a;P6: Unmanaged&#x000d;&#x000a;P7: 80070020&#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportArchive\NonCritical_7.8.9200.16924_22a9f6dcef35f04392dda6b313903efc6744f19_080c404b&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 97ce861d-d12d-11e4-be78-2089849f0092&#x000d;&#x000a;Состояние отчета: 0&#x000d;&#x000a;Хэшированный контейнер: ad2216d8e4252a461b5b8483d7757716
23.03.2015 7:24	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: WindowsUpdateFailure2&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: 7.8.9200.16924&#x000d;&#x000a;P2: 80070020&#x000d;&#x000a;P3: 843B8B6E-C108-4E87-A67B-BD80D93ED282&#x000d;&#x000a;P4: Install&#x000d;&#x000a;P5: 101&#x000d;&#x000a;P6: Unmanaged&#x000d;&#x000a;P7: 80070020&#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_7.8.9200.16924_22a9f6dcef35f04392dda6b313903efc6744f19_cab_05a030a2&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 97ce861d-d12d-11e4-be78-2089849f0092&#x000d;&#x000a;Состояние отчета: 4&#x000d;&#x000a;Хэшированный контейнер:
23.03.2015 7:24	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: WindowsUpdateFailure2&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: 7.8.9200.16924&#x000d;&#x000a;P2: 80070020&#x000d;&#x000a;P3: 843B8B6E-C108-4E87-A67B-BD80D93ED282&#x000d;&#x000a;P4: Install&#x000d;&#x000a;P5: 101&#x000d;&#x000a;P6: Unmanaged&#x000d;&#x000a;P7: 80070020&#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 97ce861d-d12d-11e4-be78-2089849f0092&#x000d;&#x000a;Состояние отчета: 262144&#x000d;&#x000a;Хэшированный контейнер:
23.03.2015 7:19	Windows Error Reporting	Контейнер ошибки 91181111582, тип 5&#x000d;&#x000a;Имя события: PDUWICA&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: 100&#x000d;&#x000a;P2: 1.9&#x000d;&#x000a;P3: 6.2.0.0&#x000d;&#x000a;P4: 1049&#x000d;&#x000a;P5: 53&#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: f1875701-d12c-11e4-be78-2089849f0092&#x000d;&#x000a;Состояние отчета: 0&#x000d;&#x000a;Хэшированный контейнер: 92fad32475609b78f2dc452cd1f63fb0
23.03.2015 6:09	Windows Error Reporting	Контейнер ошибки 90320624171, тип 5&#x000d;&#x000a;Имя события: WindowsUpdateFailure2&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: 7.8.9200.16924&#x000d;&#x000a;P2: 80004004&#x000d;&#x000a;P3: 33E4A3FD-FC73-4978-8A6B-C80D29F8C8C7&#x000d;&#x000a;P4: Download&#x000d;&#x000a;P5: 107&#x000d;&#x000a;P6: Unmanaged&#x000d;&#x000a;P7: 0&#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportArchive\NonCritical_7.8.9200.16924_40321308a23bd4c8d36ed53dbdab12a764dbd88_0bb3f1ae&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 2fe00637-d123-11e4-be78-2089849f0092&#x000d;&#x000a;Состояние отчета: 0&#x000d;&#x000a;Хэшированный контейнер: 97a64df124580d9d542b77fd7b32f5d0
23.03.2015 6:09	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: WindowsUpdateFailure2&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: 7.8.9200.16924&#x000d;&#x000a;P2: 80004004&#x000d;&#x000a;P3: 33E4A3FD-FC73-4978-8A6B-C80D29F8C8C7&#x000d;&#x000a;P4: Download&#x000d;&#x000a;P5: 107&#x000d;&#x000a;P6: Unmanaged&#x000d;&#x000a;P7: 0&#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_7.8.9200.16924_40321308a23bd4c8d36ed53dbdab12a764dbd88_cab_0fb3ecbe&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 2fe00637-d123-11e4-be78-2089849f0092&#x000d;&#x000a;Состояние отчета: 4&#x000d;&#x000a;Хэшированный контейнер:
23.03.2015 6:09	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: WindowsUpdateFailure2&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: 7.8.9200.16924&#x000d;&#x000a;P2: 80004004&#x000d;&#x000a;P3: 33E4A3FD-FC73-4978-8A6B-C80D29F8C8C7&#x000d;&#x000a;P4: Download&#x000d;&#x000a;P5: 107&#x000d;&#x000a;P6: Unmanaged&#x000d;&#x000a;P7: 0&#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 2fe00637-d123-11e4-be78-2089849f0092&#x000d;&#x000a;Состояние отчета: 262144&#x000d;&#x000a;Хэшированный контейнер:
23.03.2015 6:09	Windows Error Reporting	Контейнер ошибки 91413549466, тип 5&#x000d;&#x000a;Имя события: WindowsUpdateFailure2&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: 7.8.9200.16924&#x000d;&#x000a;P2: 80248007&#x000d;&#x000a;P3: B3EDFB64-3879-4C9C-B591-116ECB1AF3A2&#x000d;&#x000a;P4: Install&#x000d;&#x000a;P5: 101&#x000d;&#x000a;P6: Unmanaged&#x000d;&#x000a;P7: 0&#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportArchive\NonCritical_7.8.9200.16924_8554a6fd7211275130b6e26169a813829632896_0933c80f&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 250aac6f-d123-11e4-be78-2089849f0092&#x000d;&#x000a;Состояние отчета: 0&#x000d;&#x000a;Хэшированный контейнер: 6ab10a68bb0d37a7ad9a7e0648da9da0
23.03.2015 6:09	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: WindowsUpdateFailure2&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: 7.8.9200.16924&#x000d;&#x000a;P2: 80248007&#x000d;&#x000a;P3: B3EDFB64-3879-4C9C-B591-116ECB1AF3A2&#x000d;&#x000a;P4: Install&#x000d;&#x000a;P5: 101&#x000d;&#x000a;P6: Unmanaged&#x000d;&#x000a;P7: 0&#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_7.8.9200.16924_8554a6fd7211275130b6e26169a813829632896_cab_071bbb81&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 250aac6f-d123-11e4-be78-2089849f0092&#x000d;&#x000a;Состояние отчета: 4&#x000d;&#x000a;Хэшированный контейнер:
23.03.2015 6:09	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: WindowsUpdateFailure2&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: 7.8.9200.16924&#x000d;&#x000a;P2: 80248007&#x000d;&#x000a;P3: B3EDFB64-3879-4C9C-B591-116ECB1AF3A2&#x000d;&#x000a;P4: Install&#x000d;&#x000a;P5: 101&#x000d;&#x000a;P6: Unmanaged&#x000d;&#x000a;P7: 0&#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 250aac6f-d123-11e4-be78-2089849f0092&#x000d;&#x000a;Состояние отчета: 262144&#x000d;&#x000a;Хэшированный контейнер:
23.03.2015 6:06	Windows Error Reporting	Контейнер ошибки -1643842949, тип 5&#x000d;&#x000a;Имя события: PnPGenericDriverFound&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_04F2&PID_1060&REV_1400&MI_00&#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportArchive\NonCritical_x64_eca1b89578e1a739f5b28fd99b593c6324ebb4_03c92e40&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 9ec2ba07-cf0b-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 0&#x000d;&#x000a;Хэшированный контейнер: 9c507533d551533a73116c7d32ae5687
23.03.2015 6:06	Windows Error Reporting	Контейнер ошибки -1643842945, тип 5&#x000d;&#x000a;Имя события: PnPGenericDriverFound&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_04F2&PID_1060&REV_1400&MI_01&#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportArchive\NonCritical_x64_7dc14d9d25e8b4e86de2b12b82bb178813c6_03c92b82&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 9ec2ba05-cf0b-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 0&#x000d;&#x000a;Хэшированный контейнер: fe5c814a30dfa948f0d7e7ca06338f29
23.03.2015 6:06	Windows Error Reporting	Контейнер ошибки -1317767981, тип 5&#x000d;&#x000a;Имя события: PnPRequestAdditionalSoftware&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_04F2&PID_1060&REV_1400&MI_01&#x000d;&#x000a;P3: 6.2.0.0&#x000d;&#x000a;P4: 0419&#x000d;&#x000a;P5: input.inf&#x000d;&#x000a;P6: *&#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportArchive\NonCritical_x64_64cdadb2e03ca04947daea11c3d2ceeb22a7c243_03c92896&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 9ec2ba06-cf0b-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 0&#x000d;&#x000a;Хэшированный контейнер: 7604a438230edfbfc7229086d82ec54b
23.03.2015 6:06	Windows Error Reporting	Контейнер ошибки -1317767995, тип 5&#x000d;&#x000a;Имя события: PnPRequestAdditionalSoftware&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_04F2&PID_1060&REV_1400&MI_00&#x000d;&#x000a;P3: 6.2.0.0&#x000d;&#x000a;P4: 0419&#x000d;&#x000a;P5: input.inf&#x000d;&#x000a;P6: *&#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportArchive\NonCritical_x64_13e5ee6fd36a8e42bbfe2889684e58f8ef2ca_03c92674&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 9ec2ba08-cf0b-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 0&#x000d;&#x000a;Хэшированный контейнер: dc66b965efc5e16153d3a62c75eb9567
23.03.2015 6:06	Windows Error Reporting	Контейнер ошибки 91218703996, тип 5&#x000d;&#x000a;Имя события: MpTelemetry&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: Windows Defender (77BDAF73-B396-481F-9042-AD358843EC24)&#x000d;&#x000a;P2: 4.2.223.0&#x000d;&#x000a;P3: TimeOut&#x000d;&#x000a;P4: 1.1.11400.0&#x000d;&#x000a;P5: fixed&#x000d;&#x000a;P6: 2 / 2048&#x000d;&#x000a;P7: 5 / not boot&#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;C:\Windows\Temp\MPInstrumentation\client_manifest.txt&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_Windows Defender_981eaf225fdcfae5c36cc5ce69e361bb2447687_cab_1a6e180f&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: b88f8a82-ce10-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 0&#x000d;&#x000a;Хэшированный контейнер: 7798befe459e743fad119e496042a567
23.03.2015 6:06	Windows Error Reporting	Контейнер ошибки 91218703996, тип 5&#x000d;&#x000a;Имя события: MpTelemetry&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: Windows Defender (77BDAF73-B396-481F-9042-AD358843EC24)&#x000d;&#x000a;P2: 4.2.223.0&#x000d;&#x000a;P3: TimeOut&#x000d;&#x000a;P4: 1.1.11400.0&#x000d;&#x000a;P5: fixed&#x000d;&#x000a;P6: 2 / 2048&#x000d;&#x000a;P7: 5 / not boot&#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;C:\Windows\Temp\MPInstrumentation\client_manifest.txt&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_Windows Defender_981eaf225fdcfae5c36cc5ce69e361bb2447687_cab_19b17cea&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 1f9adfe2-ce16-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 0&#x000d;&#x000a;Хэшированный контейнер: 7798befe459e743fad119e496042a567
23.03.2015 6:06	Windows Error Reporting	Контейнер ошибки 91218703996, тип 5&#x000d;&#x000a;Имя события: MpTelemetry&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: Windows Defender (77BDAF73-B396-481F-9042-AD358843EC24)&#x000d;&#x000a;P2: 4.2.223.0&#x000d;&#x000a;P3: TimeOut&#x000d;&#x000a;P4: 1.1.11400.0&#x000d;&#x000a;P5: fixed&#x000d;&#x000a;P6: 2 / 2048&#x000d;&#x000a;P7: 5 / not boot&#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;C:\Windows\Temp\MPInstrumentation\client_manifest.txt&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_Windows Defender_981eaf225fdcfae5c36cc5ce69e361bb2447687_cab_19b15cfc&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 1930670c-ce16-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 0&#x000d;&#x000a;Хэшированный контейнер: 7798befe459e743fad119e496042a567
23.03.2015 6:06	Windows Error Reporting	Контейнер ошибки 91218703996, тип 5&#x000d;&#x000a;Имя события: MpTelemetry&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: Windows Defender (77BDAF73-B396-481F-9042-AD358843EC24)&#x000d;&#x000a;P2: 4.2.223.0&#x000d;&#x000a;P3: TimeOut&#x000d;&#x000a;P4: 1.1.11400.0&#x000d;&#x000a;P5: fixed&#x000d;&#x000a;P6: 2 / 2048&#x000d;&#x000a;P7: 5 / not boot&#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;C:\Windows\Temp\MPInstrumentation\client_manifest.txt&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_Windows Defender_981eaf225fdcfae5c36cc5ce69e361bb2447687_cab_19b1534b&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 1930670b-ce16-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 0&#x000d;&#x000a;Хэшированный контейнер: 7798befe459e743fad119e496042a567
23.03.2015 6:06	Windows Error Reporting	Контейнер ошибки 91218703996, тип 5&#x000d;&#x000a;Имя события: MpTelemetry&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: Windows Defender (77BDAF73-B396-481F-9042-AD358843EC24)&#x000d;&#x000a;P2: 4.2.223.0&#x000d;&#x000a;P3: TimeOut&#x000d;&#x000a;P4: 1.1.11400.0&#x000d;&#x000a;P5: fixed&#x000d;&#x000a;P6: 2 / 2048&#x000d;&#x000a;P7: 5 / not boot&#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;C:\Windows\Temp\MPInstrumentation\client_manifest.txt&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_Windows Defender_981eaf225fdcfae5c36cc5ce69e361bb2447687_cab_19903060&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 09ae1a36-ce11-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 0&#x000d;&#x000a;Хэшированный контейнер: 7798befe459e743fad119e496042a567
23.03.2015 6:06	Windows Error Reporting	Контейнер ошибки 91218703996, тип 5&#x000d;&#x000a;Имя события: MpTelemetry&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: Windows Defender (77BDAF73-B396-481F-9042-AD358843EC24)&#x000d;&#x000a;P2: 4.2.223.0&#x000d;&#x000a;P3: TimeOut&#x000d;&#x000a;P4: 1.1.11400.0&#x000d;&#x000a;P5: fixed&#x000d;&#x000a;P6: 2 / 2048&#x000d;&#x000a;P7: 5 / not boot&#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;C:\Windows\Temp\MPInstrumentation\client_manifest.txt&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_Windows Defender_981eaf225fdcfae5c36cc5ce69e361bb2447687_cab_19902900&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 09ae1a35-ce11-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 0&#x000d;&#x000a;Хэшированный контейнер: 7798befe459e743fad119e496042a567
23.03.2015 6:06	Windows Error Reporting	Контейнер ошибки 91357307992, тип 5&#x000d;&#x000a;Имя события: MpTelemetry&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: 2152759308&#x000d;&#x000a;P2: unspecified&#x000d;&#x000a;P3: ScanFile&#x000d;&#x000a;P4: 4.7.205.0&#x000d;&#x000a;P5: Защитник Windows (77BDAF73-B396-481F-9042-AD358843EC24)&#x000d;&#x000a;P6: unspecified&#x000d;&#x000a;P7: unspecified&#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;C:\Windows\Temp\MPInstrumentation\client_manifest.txt&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_2152759308_25b325f91ce63fc85e7462668c5ccf3bfa51b3_cab_07944f28&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: cda4d1aa-d120-11e4-be78-2089849f0092&#x000d;&#x000a;Состояние отчета: 0&#x000d;&#x000a;Хэшированный контейнер: 5c37c60ba720a35f48e13df907329be2
23.03.2015 6:06	Windows Error Reporting	Контейнер ошибки -1317767983, тип 5&#x000d;&#x000a;Имя события: PnPRequestAdditionalSoftware&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: HID\VID_04F2&PID_1060&REV_1400&MI_01&Col02&#x000d;&#x000a;P3: 6.2.0.0&#x000d;&#x000a;P4: 0419&#x000d;&#x000a;P5: input.inf&#x000d;&#x000a;P6: *&#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportArchive\NonCritical_x64_ec251edfa64bc1def6fb169c68c2e103676a_0c550740&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: a19feb76-cf0b-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 0&#x000d;&#x000a;Хэшированный контейнер: 7d7dc93a1250bae384e9b22411477d48
23.03.2015 6:06	Windows Error Reporting	Контейнер ошибки -1317767972, тип 5&#x000d;&#x000a;Имя события: PnPRequestAdditionalSoftware&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: HID\VID_04F2&PID_1060&REV_1400&MI_01&Col03&#x000d;&#x000a;P3: 6.2.0.0&#x000d;&#x000a;P4: 0419&#x000d;&#x000a;P5: input.inf&#x000d;&#x000a;P6: *&#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportArchive\NonCritical_x64_a9133331b01deee632bf6605b7c1a2c4e97b5b8_0c54f91d&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: a19feb74-cf0b-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 0&#x000d;&#x000a;Хэшированный контейнер: 2b2d656b42f4d0842e834bb0f061daed
23.03.2015 6:06	Windows Error Reporting	Контейнер ошибки -1643842947, тип 5&#x000d;&#x000a;Имя события: PnPGenericDriverFound&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: HID\VID_04F2&PID_1060&REV_1400&MI_01&Col02&#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportArchive\NonCritical_x64_6090e9268952cf6b9ab0616fd2224de6d414a_0c54efbb&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: a19feb75-cf0b-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 0&#x000d;&#x000a;Хэшированный контейнер: 32312fd8db397397cd312f86fe568209
23.03.2015 6:06	Windows Error Reporting	Контейнер ошибки -1643842944, тип 5&#x000d;&#x000a;Имя события: PnPGenericDriverFound&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: HID\VID_04F2&PID_1060&REV_1400&MI_01&Col03&#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportArchive\NonCritical_x64_53aef12a4ac27fdf49c36e67333b92b08b2f7e5d_0c54edb8&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: a19feb73-cf0b-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 0&#x000d;&#x000a;Хэшированный контейнер: 67d0954a6899fa5a1d8362432597cc31
23.03.2015 6:05	Windows Error Reporting	Контейнер ошибки -1643842943, тип 5&#x000d;&#x000a;Имя события: PnPGenericDriverFound&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: HID\VID_04F2&PID_1060&REV_1400&MI_01&Col01&#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportArchive\NonCritical_x64_2b5fbbfb7ac8d89591f3ea6eb83a27c86d47f2b_0c52aacf&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: a19feb72-cf0b-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 0&#x000d;&#x000a;Хэшированный контейнер: c965de8062134a6687fc7d87702d1fa7
23.03.2015 5:52	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: MpTelemetry&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: 2152759308&#x000d;&#x000a;P2: unspecified&#x000d;&#x000a;P3: ScanFile&#x000d;&#x000a;P4: 4.7.205.0&#x000d;&#x000a;P5: Защитник Windows (77BDAF73-B396-481F-9042-AD358843EC24)&#x000d;&#x000a;P6: unspecified&#x000d;&#x000a;P7: unspecified&#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;C:\Windows\Temp\MPInstrumentation\client_manifest.txt&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_2152759308_25b325f91ce63fc85e7462668c5ccf3bfa51b3_cab_07944f28&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: cda4d1aa-d120-11e4-be78-2089849f0092&#x000d;&#x000a;Состояние отчета: 96&#x000d;&#x000a;Хэшированный контейнер:
23.03.2015 5:52	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: MpTelemetry&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: 2152759308&#x000d;&#x000a;P2: unspecified&#x000d;&#x000a;P3: ScanFile&#x000d;&#x000a;P4: 4.7.205.0&#x000d;&#x000a;P5: Защитник Windows (77BDAF73-B396-481F-9042-AD358843EC24)&#x000d;&#x000a;P6: unspecified&#x000d;&#x000a;P7: unspecified&#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;C:\Windows\Temp\MPInstrumentation\client_manifest.txt&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_2152759308_25b325f91ce63fc85e7462668c5ccf3bfa51b3_cab_07944f28&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: cda4d1aa-d120-11e4-be78-2089849f0092&#x000d;&#x000a;Состояние отчета: 4&#x000d;&#x000a;Хэшированный контейнер:
20.03.2015 14:16	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPRequestAdditionalSoftware&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: HID\VID_04F2&PID_1060&REV_1400&MI_01&Col02&#x000d;&#x000a;P3: 6.2.0.0&#x000d;&#x000a;P4: 0419&#x000d;&#x000a;P5: input.inf&#x000d;&#x000a;P6: *&#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_ec251edfa64bc1def6fb169c68c2e103676a_cab_2a926bac&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: a19feb76-cf0b-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 96&#x000d;&#x000a;Хэшированный контейнер:
20.03.2015 14:16	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPRequestAdditionalSoftware&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: HID\VID_04F2&PID_1060&REV_1400&MI_01&Col03&#x000d;&#x000a;P3: 6.2.0.0&#x000d;&#x000a;P4: 0419&#x000d;&#x000a;P5: input.inf&#x000d;&#x000a;P6: *&#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_a9133331b01deee632bf6605b7c1a2c4e97b5b8_cab_2a926a84&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: a19feb74-cf0b-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 96&#x000d;&#x000a;Хэшированный контейнер:
20.03.2015 14:16	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPGenericDriverFound&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: HID\VID_04F2&PID_1060&REV_1400&MI_01&Col02&#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_6090e9268952cf6b9ab0616fd2224de6d414a_cab_2a926b01&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: a19feb75-cf0b-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 96&#x000d;&#x000a;Хэшированный контейнер:
20.03.2015 14:16	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPRequestAdditionalSoftware&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: HID\VID_04F2&PID_1060&REV_1400&MI_01&Col02&#x000d;&#x000a;P3: 6.2.0.0&#x000d;&#x000a;P4: 0419&#x000d;&#x000a;P5: input.inf&#x000d;&#x000a;P6: *&#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_ec251edfa64bc1def6fb169c68c2e103676a_cab_2a926bac&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: a19feb76-cf0b-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 4&#x000d;&#x000a;Хэшированный контейнер:
20.03.2015 14:16	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPGenericDriverFound&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: HID\VID_04F2&PID_1060&REV_1400&MI_01&Col02&#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_6090e9268952cf6b9ab0616fd2224de6d414a_cab_2a926b01&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: a19feb75-cf0b-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 4&#x000d;&#x000a;Хэшированный контейнер:
20.03.2015 14:16	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPRequestAdditionalSoftware&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: HID\VID_04F2&PID_1060&REV_1400&MI_01&Col03&#x000d;&#x000a;P3: 6.2.0.0&#x000d;&#x000a;P4: 0419&#x000d;&#x000a;P5: input.inf&#x000d;&#x000a;P6: *&#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_a9133331b01deee632bf6605b7c1a2c4e97b5b8_cab_2a926a84&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: a19feb74-cf0b-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 4&#x000d;&#x000a;Хэшированный контейнер:
20.03.2015 14:16	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPGenericDriverFound&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: HID\VID_04F2&PID_1060&REV_1400&MI_01&Col03&#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_53aef12a4ac27fdf49c36e67333b92b08b2f7e5d_cab_2a9269a9&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: a19feb73-cf0b-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 96&#x000d;&#x000a;Хэшированный контейнер:
20.03.2015 14:16	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPGenericDriverFound&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: HID\VID_04F2&PID_1060&REV_1400&MI_01&Col03&#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_53aef12a4ac27fdf49c36e67333b92b08b2f7e5d_cab_2a9269a9&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: a19feb73-cf0b-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 4&#x000d;&#x000a;Хэшированный контейнер:
20.03.2015 14:16	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPGenericDriverFound&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: HID\VID_04F2&PID_1060&REV_1400&MI_01&Col01&#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_2b5fbbfb7ac8d89591f3ea6eb83a27c86d47f2b_cab_2a9267b6&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: a19feb72-cf0b-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 96&#x000d;&#x000a;Хэшированный контейнер:
20.03.2015 14:16	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPGenericDriverFound&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: HID\VID_04F2&PID_1060&REV_1400&MI_01&Col01&#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_2b5fbbfb7ac8d89591f3ea6eb83a27c86d47f2b_cab_2a9267b6&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: a19feb72-cf0b-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 4&#x000d;&#x000a;Хэшированный контейнер:
20.03.2015 14:15	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPGenericDriverFound&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_04F2&PID_1060&REV_1400&MI_00&#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_eca1b89578e1a739f5b28fd99b593c6324ebb4_cab_27b25d2b&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 9ec2ba07-cf0b-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 96&#x000d;&#x000a;Хэшированный контейнер:
20.03.2015 14:15	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPGenericDriverFound&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_04F2&PID_1060&REV_1400&MI_01&#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_7dc14d9d25e8b4e86de2b12b82bb178813c6_cab_27b256e5&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 9ec2ba05-cf0b-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 96&#x000d;&#x000a;Хэшированный контейнер:
20.03.2015 14:15	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPRequestAdditionalSoftware&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_04F2&PID_1060&REV_1400&MI_01&#x000d;&#x000a;P3: 6.2.0.0&#x000d;&#x000a;P4: 0419&#x000d;&#x000a;P5: input.inf&#x000d;&#x000a;P6: *&#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_64cdadb2e03ca04947daea11c3d2ceeb22a7c243_cab_27b25bc5&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 9ec2ba06-cf0b-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 96&#x000d;&#x000a;Хэшированный контейнер:
20.03.2015 14:15	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPRequestAdditionalSoftware&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_04F2&PID_1060&REV_1400&MI_00&#x000d;&#x000a;P3: 6.2.0.0&#x000d;&#x000a;P4: 0419&#x000d;&#x000a;P5: input.inf&#x000d;&#x000a;P6: *&#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_13e5ee6fd36a8e42bbfe2889684e58f8ef2ca_cab_27b25dc7&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 9ec2ba08-cf0b-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 96&#x000d;&#x000a;Хэшированный контейнер:
20.03.2015 14:15	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPRequestAdditionalSoftware&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_04F2&PID_1060&REV_1400&MI_00&#x000d;&#x000a;P3: 6.2.0.0&#x000d;&#x000a;P4: 0419&#x000d;&#x000a;P5: input.inf&#x000d;&#x000a;P6: *&#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_13e5ee6fd36a8e42bbfe2889684e58f8ef2ca_cab_27b25dc7&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 9ec2ba08-cf0b-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 4&#x000d;&#x000a;Хэшированный контейнер:
20.03.2015 14:15	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPGenericDriverFound&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_04F2&PID_1060&REV_1400&MI_00&#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_eca1b89578e1a739f5b28fd99b593c6324ebb4_cab_27b25d2b&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 9ec2ba07-cf0b-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 4&#x000d;&#x000a;Хэшированный контейнер:
20.03.2015 14:15	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPRequestAdditionalSoftware&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_04F2&PID_1060&REV_1400&MI_01&#x000d;&#x000a;P3: 6.2.0.0&#x000d;&#x000a;P4: 0419&#x000d;&#x000a;P5: input.inf&#x000d;&#x000a;P6: *&#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_64cdadb2e03ca04947daea11c3d2ceeb22a7c243_cab_27b25bc5&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 9ec2ba06-cf0b-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 4&#x000d;&#x000a;Хэшированный контейнер:
20.03.2015 14:15	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPGenericDriverFound&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_04F2&PID_1060&REV_1400&MI_01&#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_7dc14d9d25e8b4e86de2b12b82bb178813c6_cab_27b256e5&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 9ec2ba05-cf0b-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 4&#x000d;&#x000a;Хэшированный контейнер:
19.03.2015 11:09	Windows Error Reporting	Контейнер ошибки 90535960389, тип 5&#x000d;&#x000a;Имя события: WindowsUpdateFailure2&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: 7.8.9200.16924&#x000d;&#x000a;P2: c800045f&#x000d;&#x000a;P3: D774F3E5-3429-4453-81BF-2511D82317EF&#x000d;&#x000a;P4: Install&#x000d;&#x000a;P5: 101&#x000d;&#x000a;P6: Unmanaged&#x000d;&#x000a;P7: c800045f&#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportArchive\NonCritical_7.8.9200.16924_ac9a6babceec4b4fefb446e7fb419454d7722a5b_16a158ca&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 68d58c9a-ce28-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 16&#x000d;&#x000a;Хэшированный контейнер: 35f473c73b196fb0af0e0da7377b164f
19.03.2015 11:09	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: WindowsUpdateFailure2&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: 7.8.9200.16924&#x000d;&#x000a;P2: c800045f&#x000d;&#x000a;P3: D774F3E5-3429-4453-81BF-2511D82317EF&#x000d;&#x000a;P4: Install&#x000d;&#x000a;P5: 101&#x000d;&#x000a;P6: Unmanaged&#x000d;&#x000a;P7: c800045f&#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_7.8.9200.16924_ac9a6babceec4b4fefb446e7fb419454d7722a5b_cab_134553da&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 68d58c9a-ce28-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 20&#x000d;&#x000a;Хэшированный контейнер:
19.03.2015 11:09	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: WindowsUpdateFailure2&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: 7.8.9200.16924&#x000d;&#x000a;P2: c800045f&#x000d;&#x000a;P3: D774F3E5-3429-4453-81BF-2511D82317EF&#x000d;&#x000a;P4: Install&#x000d;&#x000a;P5: 101&#x000d;&#x000a;P6: Unmanaged&#x000d;&#x000a;P7: c800045f&#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 68d58c9a-ce28-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 262160&#x000d;&#x000a;Хэшированный контейнер:
19.03.2015 11:01	Windows Error Reporting	Контейнер ошибки 91283751925, тип 5&#x000d;&#x000a;Имя события: WindowsUpdateFailure2&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: 7.8.9200.16924&#x000d;&#x000a;P2: c800045f&#x000d;&#x000a;P3: CA1A47D4-1A86-4C7F-98CE-8BB4D0EB0E35&#x000d;&#x000a;P4: Install&#x000d;&#x000a;P5: 101&#x000d;&#x000a;P6: Unmanaged&#x000d;&#x000a;P7: c800045f&#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportArchive\NonCritical_7.8.9200.16924_e27257d66c96b1509befa5bd075b9e7c6172ec_0d29a69b&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 3ba56367-ce27-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 16&#x000d;&#x000a;Хэшированный контейнер: 0bd8c3493e34420717caaae4a1088c6d
19.03.2015 11:01	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: WindowsUpdateFailure2&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: 7.8.9200.16924&#x000d;&#x000a;P2: c800045f&#x000d;&#x000a;P3: CA1A47D4-1A86-4C7F-98CE-8BB4D0EB0E35&#x000d;&#x000a;P4: Install&#x000d;&#x000a;P5: 101&#x000d;&#x000a;P6: Unmanaged&#x000d;&#x000a;P7: c800045f&#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_7.8.9200.16924_e27257d66c96b1509befa5bd075b9e7c6172ec_cab_0ec99f0c&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 3ba56367-ce27-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 20&#x000d;&#x000a;Хэшированный контейнер:
19.03.2015 11:01	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: WindowsUpdateFailure2&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: 7.8.9200.16924&#x000d;&#x000a;P2: c800045f&#x000d;&#x000a;P3: CA1A47D4-1A86-4C7F-98CE-8BB4D0EB0E35&#x000d;&#x000a;P4: Install&#x000d;&#x000a;P5: 101&#x000d;&#x000a;P6: Unmanaged&#x000d;&#x000a;P7: c800045f&#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 3ba56367-ce27-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 262160&#x000d;&#x000a;Хэшированный контейнер:
19.03.2015 8:58	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: MpTelemetry&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: Windows Defender (77BDAF73-B396-481F-9042-AD358843EC24)&#x000d;&#x000a;P2: 4.2.223.0&#x000d;&#x000a;P3: TimeOut&#x000d;&#x000a;P4: 1.1.11400.0&#x000d;&#x000a;P5: fixed&#x000d;&#x000a;P6: 2 / 2048&#x000d;&#x000a;P7: 5 / not boot&#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;C:\Windows\Temp\MPInstrumentation\client_manifest.txt&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_Windows Defender_981eaf225fdcfae5c36cc5ce69e361bb2447687_cab_19b17cea&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 1f9adfe2-ce16-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 112&#x000d;&#x000a;Хэшированный контейнер:
19.03.2015 8:58	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: MpTelemetry&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: Windows Defender (77BDAF73-B396-481F-9042-AD358843EC24)&#x000d;&#x000a;P2: 4.2.223.0&#x000d;&#x000a;P3: TimeOut&#x000d;&#x000a;P4: 1.1.11400.0&#x000d;&#x000a;P5: fixed&#x000d;&#x000a;P6: 2 / 2048&#x000d;&#x000a;P7: 5 / not boot&#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;C:\Windows\Temp\MPInstrumentation\client_manifest.txt&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_Windows Defender_981eaf225fdcfae5c36cc5ce69e361bb2447687_cab_19b17cea&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 1f9adfe2-ce16-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 20&#x000d;&#x000a;Хэшированный контейнер:
19.03.2015 8:58	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: MpTelemetry&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: Windows Defender (77BDAF73-B396-481F-9042-AD358843EC24)&#x000d;&#x000a;P2: 4.2.223.0&#x000d;&#x000a;P3: TimeOut&#x000d;&#x000a;P4: 1.1.11400.0&#x000d;&#x000a;P5: fixed&#x000d;&#x000a;P6: 2 / 2048&#x000d;&#x000a;P7: 5 / not boot&#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;C:\Windows\Temp\MPInstrumentation\client_manifest.txt&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_Windows Defender_981eaf225fdcfae5c36cc5ce69e361bb2447687_cab_19b15cfc&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 1930670c-ce16-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 112&#x000d;&#x000a;Хэшированный контейнер:
19.03.2015 8:58	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: MpTelemetry&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: Windows Defender (77BDAF73-B396-481F-9042-AD358843EC24)&#x000d;&#x000a;P2: 4.2.223.0&#x000d;&#x000a;P3: TimeOut&#x000d;&#x000a;P4: 1.1.11400.0&#x000d;&#x000a;P5: fixed&#x000d;&#x000a;P6: 2 / 2048&#x000d;&#x000a;P7: 5 / not boot&#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;C:\Windows\Temp\MPInstrumentation\client_manifest.txt&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_Windows Defender_981eaf225fdcfae5c36cc5ce69e361bb2447687_cab_19b15cfc&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 1930670c-ce16-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 20&#x000d;&#x000a;Хэшированный контейнер:
19.03.2015 8:58	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: MpTelemetry&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: Windows Defender (77BDAF73-B396-481F-9042-AD358843EC24)&#x000d;&#x000a;P2: 4.2.223.0&#x000d;&#x000a;P3: TimeOut&#x000d;&#x000a;P4: 1.1.11400.0&#x000d;&#x000a;P5: fixed&#x000d;&#x000a;P6: 2 / 2048&#x000d;&#x000a;P7: 5 / not boot&#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;C:\Windows\Temp\MPInstrumentation\client_manifest.txt&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_Windows Defender_981eaf225fdcfae5c36cc5ce69e361bb2447687_cab_19b1534b&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 1930670b-ce16-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 112&#x000d;&#x000a;Хэшированный контейнер:
19.03.2015 8:58	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: MpTelemetry&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: Windows Defender (77BDAF73-B396-481F-9042-AD358843EC24)&#x000d;&#x000a;P2: 4.2.223.0&#x000d;&#x000a;P3: TimeOut&#x000d;&#x000a;P4: 1.1.11400.0&#x000d;&#x000a;P5: fixed&#x000d;&#x000a;P6: 2 / 2048&#x000d;&#x000a;P7: 5 / not boot&#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;C:\Windows\Temp\MPInstrumentation\client_manifest.txt&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_Windows Defender_981eaf225fdcfae5c36cc5ce69e361bb2447687_cab_19b1534b&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 1930670b-ce16-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 20&#x000d;&#x000a;Хэшированный контейнер:
19.03.2015 8:46	Windows Error Reporting	Контейнер ошибки -449536971, тип 5&#x000d;&#x000a;Имя события: CbsPackageServicingFailure2&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: 6.2.9200.16683&#x000d;&#x000a;P2: Microsoft-Windows-Client-LanguagePack-Package&#x000d;&#x000a;P3: 6.2.9200.16384&#x000d;&#x000a;P4: amd64&#x000d;&#x000a;P5: en-US&#x000d;&#x000a;P6: 800f081f&#x000d;&#x000a;P7: Stage&#x000d;&#x000a;P8: Installed&#x000d;&#x000a;P9: Absent&#x000d;&#x000a;P10: lpksetup&#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;C:\Windows\Logs\CBS\CBS.log&#x000d;&#x000a;C:\Windows\Logs\CBS\CbsPersist_20150319073256.log&#x000d;&#x000a;C:\Windows\Logs\CBS\CbsPersist_20150313123420.log&#x000d;&#x000a;C:\Windows\Logs\CBS\CbsPersist_20150312120726.log&#x000d;&#x000a;C:\Windows\servicing\Sessions\Sessions.xml&#x000d;&#x000a;C:\Windows\WinSxS\poqexec.log&#x000d;&#x000a;C:\Windows\WinSxS\pending.xml&#x000d;&#x000a;C:\Windows\Inf\setupapi.dev.log&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportArchive\Critical_6.2.9200.16683_b4631de0bcc53d6778b98fd0fdc4b168cb137_0d65f6da&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 094dbb97-ce14-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 16&#x000d;&#x000a;Хэшированный контейнер: 73fbced2897620b3153bcd044fad0bf8
19.03.2015 8:45	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: CbsPackageServicingFailure2&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: 6.2.9200.16683&#x000d;&#x000a;P2: Microsoft-Windows-Client-LanguagePack-Package&#x000d;&#x000a;P3: 6.2.9200.16384&#x000d;&#x000a;P4: amd64&#x000d;&#x000a;P5: en-US&#x000d;&#x000a;P6: 800f081f&#x000d;&#x000a;P7: Stage&#x000d;&#x000a;P8: Installed&#x000d;&#x000a;P9: Absent&#x000d;&#x000a;P10: lpksetup&#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;C:\Windows\Logs\CBS\CBS.log&#x000d;&#x000a;C:\Windows\Logs\CBS\CbsPersist_20150319073256.log&#x000d;&#x000a;C:\Windows\Logs\CBS\CbsPersist_20150313123420.log&#x000d;&#x000a;C:\Windows\Logs\CBS\CbsPersist_20150312120726.log&#x000d;&#x000a;C:\Windows\servicing\Sessions\Sessions.xml&#x000d;&#x000a;C:\Windows\WinSxS\poqexec.log&#x000d;&#x000a;C:\Windows\WinSxS\pending.xml&#x000d;&#x000a;C:\Windows\Inf\setupapi.dev.log&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 094dbb97-ce14-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 262160&#x000d;&#x000a;Хэшированный контейнер:
19.03.2015 8:45	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: CbsPackageServicingFailure2&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: 6.2.9200.16683&#x000d;&#x000a;P2: Microsoft-Windows-Client-LanguagePack-Package&#x000d;&#x000a;P3: 6.2.9200.16384&#x000d;&#x000a;P4: amd64&#x000d;&#x000a;P5: en-US&#x000d;&#x000a;P6: 800f081f&#x000d;&#x000a;P7: Stage&#x000d;&#x000a;P8: Installed&#x000d;&#x000a;P9: Absent&#x000d;&#x000a;P10: lpksetup&#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;C:\Windows\Logs\CBS\CBS.log&#x000d;&#x000a;C:\Windows\Logs\CBS\CbsPersist_20150319073256.log&#x000d;&#x000a;C:\Windows\Logs\CBS\CbsPersist_20150313123420.log&#x000d;&#x000a;C:\Windows\Logs\CBS\CbsPersist_20150312120726.log&#x000d;&#x000a;C:\Windows\servicing\Sessions\Sessions.xml&#x000d;&#x000a;C:\Windows\WinSxS\poqexec.log&#x000d;&#x000a;C:\Windows\WinSxS\pending.xml&#x000d;&#x000a;C:\Windows\Inf\setupapi.dev.log&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\Critical_6.2.9200.16683_b4631de0bcc53d6778b98fd0fdc4b168cb137_cab_19b7f9e6&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 094dbb97-ce14-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 20&#x000d;&#x000a;Хэшированный контейнер:
19.03.2015 8:22	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: MpTelemetry&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: Windows Defender (77BDAF73-B396-481F-9042-AD358843EC24)&#x000d;&#x000a;P2: 4.2.223.0&#x000d;&#x000a;P3: TimeOut&#x000d;&#x000a;P4: 1.1.11400.0&#x000d;&#x000a;P5: fixed&#x000d;&#x000a;P6: 2 / 2048&#x000d;&#x000a;P7: 5 / not boot&#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;C:\Windows\Temp\MPInstrumentation\client_manifest.txt&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_Windows Defender_981eaf225fdcfae5c36cc5ce69e361bb2447687_cab_19903060&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 09ae1a36-ce11-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 112&#x000d;&#x000a;Хэшированный контейнер:
19.03.2015 8:22	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: MpTelemetry&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: Windows Defender (77BDAF73-B396-481F-9042-AD358843EC24)&#x000d;&#x000a;P2: 4.2.223.0&#x000d;&#x000a;P3: TimeOut&#x000d;&#x000a;P4: 1.1.11400.0&#x000d;&#x000a;P5: fixed&#x000d;&#x000a;P6: 2 / 2048&#x000d;&#x000a;P7: 5 / not boot&#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;C:\Windows\Temp\MPInstrumentation\client_manifest.txt&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_Windows Defender_981eaf225fdcfae5c36cc5ce69e361bb2447687_cab_19903060&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 09ae1a36-ce11-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 20&#x000d;&#x000a;Хэшированный контейнер:
19.03.2015 8:22	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: MpTelemetry&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: Windows Defender (77BDAF73-B396-481F-9042-AD358843EC24)&#x000d;&#x000a;P2: 4.2.223.0&#x000d;&#x000a;P3: TimeOut&#x000d;&#x000a;P4: 1.1.11400.0&#x000d;&#x000a;P5: fixed&#x000d;&#x000a;P6: 2 / 2048&#x000d;&#x000a;P7: 5 / not boot&#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;C:\Windows\Temp\MPInstrumentation\client_manifest.txt&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_Windows Defender_981eaf225fdcfae5c36cc5ce69e361bb2447687_cab_19902900&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 09ae1a35-ce11-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 112&#x000d;&#x000a;Хэшированный контейнер:
19.03.2015 8:22	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: MpTelemetry&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: Windows Defender (77BDAF73-B396-481F-9042-AD358843EC24)&#x000d;&#x000a;P2: 4.2.223.0&#x000d;&#x000a;P3: TimeOut&#x000d;&#x000a;P4: 1.1.11400.0&#x000d;&#x000a;P5: fixed&#x000d;&#x000a;P6: 2 / 2048&#x000d;&#x000a;P7: 5 / not boot&#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;C:\Windows\Temp\MPInstrumentation\client_manifest.txt&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_Windows Defender_981eaf225fdcfae5c36cc5ce69e361bb2447687_cab_19902900&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 09ae1a35-ce11-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 20&#x000d;&#x000a;Хэшированный контейнер:
19.03.2015 8:20	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: MpTelemetry&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: Windows Defender (77BDAF73-B396-481F-9042-AD358843EC24)&#x000d;&#x000a;P2: 4.2.223.0&#x000d;&#x000a;P3: TimeOut&#x000d;&#x000a;P4: 1.1.11400.0&#x000d;&#x000a;P5: fixed&#x000d;&#x000a;P6: 2 / 2048&#x000d;&#x000a;P7: 5 / not boot&#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;C:\Windows\Temp\MPInstrumentation\client_manifest.txt&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_Windows Defender_981eaf225fdcfae5c36cc5ce69e361bb2447687_cab_1a6e180f&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: b88f8a82-ce10-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 112&#x000d;&#x000a;Хэшированный контейнер:
19.03.2015 8:20	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: MpTelemetry&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: Windows Defender (77BDAF73-B396-481F-9042-AD358843EC24)&#x000d;&#x000a;P2: 4.2.223.0&#x000d;&#x000a;P3: TimeOut&#x000d;&#x000a;P4: 1.1.11400.0&#x000d;&#x000a;P5: fixed&#x000d;&#x000a;P6: 2 / 2048&#x000d;&#x000a;P7: 5 / not boot&#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;C:\Windows\Temp\MPInstrumentation\client_manifest.txt&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_Windows Defender_981eaf225fdcfae5c36cc5ce69e361bb2447687_cab_1a6e180f&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: b88f8a82-ce10-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 20&#x000d;&#x000a;Хэшированный контейнер:
19.03.2015 8:04	Windows Error Reporting	Контейнер ошибки -960976644, тип 5&#x000d;&#x000a;Имя события: AEAPPINVW8&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: 100&#x000d;&#x000a;P2: 2&#x000d;&#x000a;P3: 6.2.0.0&#x000d;&#x000a;P4: 1049&#x000d;&#x000a;P5: 53&#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 89478b3f-ce0e-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 16&#x000d;&#x000a;Хэшированный контейнер: 24ec4a88ec05670be44671f104c31038
19.03.2015 6:44	Windows Error Reporting	Контейнер ошибки -835117743, тип 5&#x000d;&#x000a;Имя события: MpTelemetry&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: 2152759308&#x000d;&#x000a;P2: unspecified&#x000d;&#x000a;P3: ScanFile&#x000d;&#x000a;P4: 4.2.223.0&#x000d;&#x000a;P5: Windows Defender (77BDAF73-B396-481F-9042-AD358843EC24)&#x000d;&#x000a;P6: unspecified&#x000d;&#x000a;P7: unspecified&#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;C:\Windows\Temp\MPInstrumentation\client_manifest.txt&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_2152759308_91c54c5458b18712bc8cc9628e9fe38cb6ba094_cab_07a37011&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: fb455ab6-c984-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 16&#x000d;&#x000a;Хэшированный контейнер: b867381284ec37dd50c407c4c0c1ed85
13.03.2015 13:29	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: MpTelemetry&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: 2152759308&#x000d;&#x000a;P2: unspecified&#x000d;&#x000a;P3: ScanFile&#x000d;&#x000a;P4: 4.2.223.0&#x000d;&#x000a;P5: Windows Defender (77BDAF73-B396-481F-9042-AD358843EC24)&#x000d;&#x000a;P6: unspecified&#x000d;&#x000a;P7: unspecified&#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;C:\Windows\Temp\MPInstrumentation\client_manifest.txt&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_2152759308_91c54c5458b18712bc8cc9628e9fe38cb6ba094_cab_07a37011&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: fb455ab6-c984-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 112&#x000d;&#x000a;Хэшированный контейнер:
13.03.2015 13:29	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: MpTelemetry&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: 2152759308&#x000d;&#x000a;P2: unspecified&#x000d;&#x000a;P3: ScanFile&#x000d;&#x000a;P4: 4.2.223.0&#x000d;&#x000a;P5: Windows Defender (77BDAF73-B396-481F-9042-AD358843EC24)&#x000d;&#x000a;P6: unspecified&#x000d;&#x000a;P7: unspecified&#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;C:\Windows\Temp\MPInstrumentation\client_manifest.txt&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_2152759308_91c54c5458b18712bc8cc9628e9fe38cb6ba094_cab_07a37011&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: fb455ab6-c984-11e4-be75-2089849f0092&#x000d;&#x000a;Состояние отчета: 20&#x000d;&#x000a;Хэшированный контейнер:
13.03.2015 9:52	Windows Error Reporting	Контейнер ошибки -979578218, тип 5&#x000d;&#x000a;Имя события: CbsPackageServicingFailure2&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: 6.2.9200.16384&#x000d;&#x000a;P2: Microsoft-Windows-Client-LanguagePack-Package&#x000d;&#x000a;P3: 6.2.9200.16384&#x000d;&#x000a;P4: amd64&#x000d;&#x000a;P5: en-US&#x000d;&#x000a;P6: 800f081f&#x000d;&#x000a;P7: Stage&#x000d;&#x000a;P8: Installed&#x000d;&#x000a;P9: Absent&#x000d;&#x000a;P10: lpksetup&#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;C:\Windows\Logs\CBS\CBS.log&#x000d;&#x000a;C:\Windows\Logs\CBS\CbsPersist_20150312120726.log&#x000d;&#x000a;C:\Windows\servicing\Sessions\Sessions.xml&#x000d;&#x000a;C:\Windows\WinSxS\poqexec.log&#x000d;&#x000a;C:\Windows\WinSxS\pending.xml&#x000d;&#x000a;C:\Windows\Inf\setupapi.dev.log&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportArchive\Critical_6.2.9200.16384_2dd3904731e25497b1a97bba9beb23e0203ace2_0d88f991&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 86c587e8-c966-11e4-be73-2089849f0092&#x000d;&#x000a;Состояние отчета: 16&#x000d;&#x000a;Хэшированный контейнер: d419a40501f7abff8a95695463a31239
13.03.2015 9:51	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: CbsPackageServicingFailure2&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: 6.2.9200.16384&#x000d;&#x000a;P2: Microsoft-Windows-Client-LanguagePack-Package&#x000d;&#x000a;P3: 6.2.9200.16384&#x000d;&#x000a;P4: amd64&#x000d;&#x000a;P5: en-US&#x000d;&#x000a;P6: 800f081f&#x000d;&#x000a;P7: Stage&#x000d;&#x000a;P8: Installed&#x000d;&#x000a;P9: Absent&#x000d;&#x000a;P10: lpksetup&#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;C:\Windows\Logs\CBS\CBS.log&#x000d;&#x000a;C:\Windows\Logs\CBS\CbsPersist_20150312120726.log&#x000d;&#x000a;C:\Windows\servicing\Sessions\Sessions.xml&#x000d;&#x000a;C:\Windows\WinSxS\poqexec.log&#x000d;&#x000a;C:\Windows\WinSxS\pending.xml&#x000d;&#x000a;C:\Windows\Inf\setupapi.dev.log&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 86c587e8-c966-11e4-be73-2089849f0092&#x000d;&#x000a;Состояние отчета: 262160&#x000d;&#x000a;Хэшированный контейнер:
13.03.2015 9:51	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: CbsPackageServicingFailure2&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: 6.2.9200.16384&#x000d;&#x000a;P2: Microsoft-Windows-Client-LanguagePack-Package&#x000d;&#x000a;P3: 6.2.9200.16384&#x000d;&#x000a;P4: amd64&#x000d;&#x000a;P5: en-US&#x000d;&#x000a;P6: 800f081f&#x000d;&#x000a;P7: Stage&#x000d;&#x000a;P8: Installed&#x000d;&#x000a;P9: Absent&#x000d;&#x000a;P10: lpksetup&#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;C:\Windows\Logs\CBS\CBS.log&#x000d;&#x000a;C:\Windows\Logs\CBS\CbsPersist_20150312120726.log&#x000d;&#x000a;C:\Windows\servicing\Sessions\Sessions.xml&#x000d;&#x000a;C:\Windows\WinSxS\poqexec.log&#x000d;&#x000a;C:\Windows\WinSxS\pending.xml&#x000d;&#x000a;C:\Windows\Inf\setupapi.dev.log&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\Critical_6.2.9200.16384_2dd3904731e25497b1a97bba9beb23e0203ace2_cab_1498991a&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 86c587e8-c966-11e4-be73-2089849f0092&#x000d;&#x000a;Состояние отчета: 20&#x000d;&#x000a;Хэшированный контейнер:
13.03.2015 9:32	Windows Error Reporting	Контейнер ошибки -1258294338, тип 5&#x000d;&#x000a;Имя события: PnPRequestAdditionalSoftware&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046D&PID_C001&REV_2900&#x000d;&#x000a;P3: 6.2.0.0&#x000d;&#x000a;P4: 0419&#x000d;&#x000a;P5: input.inf&#x000d;&#x000a;P6: *&#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportArchive\NonCritical_x64_c8a87765e529859bceb5bbd4c3b799353dec88a_0526db09&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 957a2015-c895-11e4-be72-2cd05aa45647&#x000d;&#x000a;Состояние отчета: 16&#x000d;&#x000a;Хэшированный контейнер: 8b42808be7cca7b62e188e98409023b8
13.03.2015 9:32	Windows Error Reporting	Контейнер ошибки 1498434128, тип 5&#x000d;&#x000a;Имя события: PnPGenericDriverFound&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046D&PID_C001&REV_2900&#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportArchive\NonCritical_x64_49366a18565e20e992fea38457b1cfe9f88d6a56_0526d8d8&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 957a2014-c895-11e4-be72-2cd05aa45647&#x000d;&#x000a;Состояние отчета: 16&#x000d;&#x000a;Хэшированный контейнер: b16714c133031efe18a320aae177e011
13.03.2015 9:32	Windows Error Reporting	Контейнер ошибки -1258294338, тип 5&#x000d;&#x000a;Имя события: PnPRequestAdditionalSoftware&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046D&PID_C001&REV_2900&#x000d;&#x000a;P3: 6.2.0.0&#x000d;&#x000a;P4: 0419&#x000d;&#x000a;P5: input.inf&#x000d;&#x000a;P6: *&#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportArchive\NonCritical_x64_c8a87765e529859bceb5bbd4c3b799353dec88a_0c9ad1d6&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: a44017c6-c8b0-11e4-be73-2089849f0092&#x000d;&#x000a;Состояние отчета: 16&#x000d;&#x000a;Хэшированный контейнер: 8b42808be7cca7b62e188e98409023b8
13.03.2015 9:32	Windows Error Reporting	Контейнер ошибки -915200847, тип 5&#x000d;&#x000a;Имя события: PnPRequestAdditionalSoftware&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046A&PID_0001&REV_0210&#x000d;&#x000a;P3: 6.2.0.0&#x000d;&#x000a;P4: 0419&#x000d;&#x000a;P5: input.inf&#x000d;&#x000a;P6: *&#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportArchive\NonCritical_x64_bacd983176b684ec2ff77ad75257ce8ab054583_0c9ad05f&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: a3cb72b6-c8b0-11e4-be73-2089849f0092&#x000d;&#x000a;Состояние отчета: 16&#x000d;&#x000a;Хэшированный контейнер: c3897b2ccf2fa9f74ec500e08f91f9d2
13.03.2015 9:32	Windows Error Reporting	Контейнер ошибки -1479789528, тип 5&#x000d;&#x000a;Имя события: PnPGenericDriverFound&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046A&PID_0001&REV_0210&#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportArchive\NonCritical_x64_b36489a8163495ab208e56208a3a8c65f0ad5aea_0c9ace7c&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: a3cb72b5-c8b0-11e4-be73-2089849f0092&#x000d;&#x000a;Состояние отчета: 16&#x000d;&#x000a;Хэшированный контейнер: 1ac2b94619b0b05774f1ab01a09869d5
13.03.2015 9:32	Windows Error Reporting	Контейнер ошибки 1498434128, тип 5&#x000d;&#x000a;Имя события: PnPGenericDriverFound&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046D&PID_C001&REV_2900&#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportArchive\NonCritical_x64_49366a18565e20e992fea38457b1cfe9f88d6a56_0c9ac7e7&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: a44017c5-c8b0-11e4-be73-2089849f0092&#x000d;&#x000a;Состояние отчета: 16&#x000d;&#x000a;Хэшированный контейнер: b16714c133031efe18a320aae177e011
13.03.2015 9:32	Windows Error Reporting	Контейнер ошибки -1200831507, тип 5&#x000d;&#x000a;Имя события: PnPDriverNotFound&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_04B8&PID_0896&REV_0100&MI_00&#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Temp\DMI9E4.tmp.log.xml&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportArchive\NonCritical_x64_1d494c653f5bac19d0ae78841c3b68e1f932164_0c9abdc9&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: d4d081b6-c950-11e4-be73-2089849f0092&#x000d;&#x000a;Состояние отчета: 16&#x000d;&#x000a;Хэшированный контейнер: 882c28cbacd5d532113ed5d76ef1ec1c
13.03.2015 9:32	Windows Error Reporting	Контейнер ошибки 1491249525, тип 5&#x000d;&#x000a;Имя события: PnPGenericDriverFound&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: ROOT\BasicDisplay&#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportArchive\NonCritical_x64_144ff570b3e3a146bbc16ce959228d37863c14f7_0c9aaf58&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: a48c4427-c8b0-11e4-be73-2089849f0092&#x000d;&#x000a;Состояние отчета: 16&#x000d;&#x000a;Хэшированный контейнер: 29fedab752d8cbce05fd6b1cb214b989
13.03.2015 9:31	Windows Error Reporting	Контейнер ошибки -960976644, тип 5&#x000d;&#x000a;Имя события: AEAPPINVW8&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: 100&#x000d;&#x000a;P2: 2&#x000d;&#x000a;P3: 6.2.0.0&#x000d;&#x000a;P4: 1049&#x000d;&#x000a;P5: 53&#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: a8b9b3d3-c963-11e4-be73-2089849f0092&#x000d;&#x000a;Состояние отчета: 16&#x000d;&#x000a;Хэшированный контейнер: 24ec4a88ec05670be44671f104c31038
13.03.2015 9:21	Windows Error Reporting	Контейнер ошибки -1147840762, тип 5&#x000d;&#x000a;Имя события: RADAR_PRE_LEAK_64&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: MsMpEng.exe&#x000d;&#x000a;P2: 4.0.9200.16384&#x000d;&#x000a;P3: 6.2.9200.2.0.0&#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Temp\RDR409F.tmp\empty.txt&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 5c19c763-c962-11e4-be73-2089849f0092&#x000d;&#x000a;Состояние отчета: 16&#x000d;&#x000a;Хэшированный контейнер: a9c69bdf10bc202c7ce1c28c1a24e156
13.03.2015 9:16	Windows Error Reporting	Контейнер ошибки -1137760818, тип 5&#x000d;&#x000a;Имя события: RADAR_PRE_LEAK_64&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: TiWorker.exe&#x000d;&#x000a;P2: 6.2.9200.16384&#x000d;&#x000a;P3: 6.2.9200.2.0.0&#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Temp\RDRA6A1.tmp\empty.txt&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: a8b3f1e1-c961-11e4-be73-2089849f0092&#x000d;&#x000a;Состояние отчета: 16&#x000d;&#x000a;Хэшированный контейнер: 9a483c7cb8fc7cd6bda1c573c8fca5af
13.03.2015 7:16	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPDriverNotFound&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_04B8&PID_0896&REV_0100&MI_00&#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Temp\DMI9E4.tmp.log.xml&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_1d494c653f5bac19d0ae78841c3b68e1f932164_cab_05f10a71&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: d4d081b6-c950-11e4-be73-2089849f0092&#x000d;&#x000a;Состояние отчета: 112&#x000d;&#x000a;Хэшированный контейнер:
13.03.2015 7:16	Windows Error Reporting	Контейнер ошибки -1081276456, тип 5&#x000d;&#x000a;Имя события: PnPGenericDriverFound&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USBPRINT\EPSONXP-202_203_206_552E&#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportArchive\NonCritical_x64_d1d7790fe879de55f5918e9078a6bad2a36c27_08b51105&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: d4d081b5-c950-11e4-be73-2089849f0092&#x000d;&#x000a;Состояние отчета: 16&#x000d;&#x000a;Хэшированный контейнер: eaf806b49adae49988dd1513e7e3a496
13.03.2015 7:16	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPDriverNotFound&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_04B8&PID_0896&REV_0100&MI_00&#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Temp\DMI9E4.tmp.log.xml&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_1d494c653f5bac19d0ae78841c3b68e1f932164_cab_05f10a71&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: d4d081b6-c950-11e4-be73-2089849f0092&#x000d;&#x000a;Состояние отчета: 20&#x000d;&#x000a;Хэшированный контейнер:
13.03.2015 7:16	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPGenericDriverFound&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USBPRINT\EPSONXP-202_203_206_552E&#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_d1d7790fe879de55f5918e9078a6bad2a36c27_cab_05f107a3&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: d4d081b5-c950-11e4-be73-2089849f0092&#x000d;&#x000a;Состояние отчета: 20&#x000d;&#x000a;Хэшированный контейнер:
13.03.2015 6:55	Windows Error Reporting	Контейнер ошибки -247410060, тип 5&#x000d;&#x000a;Имя события: WindowsUpdateFailure2&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: 7.8.9200.16449&#x000d;&#x000a;P2: 80004004&#x000d;&#x000a;P3: B2F2B637-14BC-4BF5-867F-3E6CB952A33E&#x000d;&#x000a;P4: Download&#x000d;&#x000a;P5: 107&#x000d;&#x000a;P6: Unmanaged&#x000d;&#x000a;P7: 0&#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportArchive\NonCritical_7.8.9200.16449_5067cf36cbc19eba555f6806ed74eac77511c7a_17b5f348&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: eac5aa90-c94d-11e4-be73-2089849f0092&#x000d;&#x000a;Состояние отчета: 16&#x000d;&#x000a;Хэшированный контейнер: 2efcc04f7ec84b490579881755a3f678
13.03.2015 6:55	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: WindowsUpdateFailure2&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: 7.8.9200.16449&#x000d;&#x000a;P2: 80004004&#x000d;&#x000a;P3: B2F2B637-14BC-4BF5-867F-3E6CB952A33E&#x000d;&#x000a;P4: Download&#x000d;&#x000a;P5: 107&#x000d;&#x000a;P6: Unmanaged&#x000d;&#x000a;P7: 0&#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_7.8.9200.16449_5067cf36cbc19eba555f6806ed74eac77511c7a_cab_1671ee49&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: eac5aa90-c94d-11e4-be73-2089849f0092&#x000d;&#x000a;Состояние отчета: 20&#x000d;&#x000a;Хэшированный контейнер:
13.03.2015 6:55	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: WindowsUpdateFailure2&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: 7.8.9200.16449&#x000d;&#x000a;P2: 80004004&#x000d;&#x000a;P3: B2F2B637-14BC-4BF5-867F-3E6CB952A33E&#x000d;&#x000a;P4: Download&#x000d;&#x000a;P5: 107&#x000d;&#x000a;P6: Unmanaged&#x000d;&#x000a;P7: 0&#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: eac5aa90-c94d-11e4-be73-2089849f0092&#x000d;&#x000a;Состояние отчета: 262160&#x000d;&#x000a;Хэшированный контейнер:
13.03.2015 6:48	Windows Error Reporting	Контейнер ошибки 1498434128, тип 5&#x000d;&#x000a;Имя события: PnPGenericDriverFound&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046D&PID_C001&REV_2900&#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportArchive\NonCritical_x64_49366a18565e20e992fea38457b1cfe9f88d6a56_0dac16ee&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: fccc1499-c94c-11e4-be73-2089849f0092&#x000d;&#x000a;Состояние отчета: 16&#x000d;&#x000a;Хэшированный контейнер: b16714c133031efe18a320aae177e011
13.03.2015 6:48	Windows Error Reporting	Контейнер ошибки -1479789528, тип 5&#x000d;&#x000a;Имя события: PnPGenericDriverFound&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046A&PID_0001&REV_0210&#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportArchive\NonCritical_x64_b36489a8163495ab208e56208a3a8c65f0ad5aea_073414eb&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: fccbed71-c94c-11e4-be73-2089849f0092&#x000d;&#x000a;Состояние отчета: 16&#x000d;&#x000a;Хэшированный контейнер: 1ac2b94619b0b05774f1ab01a09869d5
13.03.2015 6:48	Windows Error Reporting	Контейнер ошибки -915200847, тип 5&#x000d;&#x000a;Имя события: PnPRequestAdditionalSoftware&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046A&PID_0001&REV_0210&#x000d;&#x000a;P3: 6.2.0.0&#x000d;&#x000a;P4: 0419&#x000d;&#x000a;P5: input.inf&#x000d;&#x000a;P6: *&#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportArchive\NonCritical_x64_bacd983176b684ec2ff77ad75257ce8ab054583_14501134&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: fccbed72-c94c-11e4-be73-2089849f0092&#x000d;&#x000a;Состояние отчета: 16&#x000d;&#x000a;Хэшированный контейнер: c3897b2ccf2fa9f74ec500e08f91f9d2
13.03.2015 6:48	Windows Error Reporting	Контейнер ошибки -1258294338, тип 5&#x000d;&#x000a;Имя события: PnPRequestAdditionalSoftware&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046D&PID_C001&REV_2900&#x000d;&#x000a;P3: 6.2.0.0&#x000d;&#x000a;P4: 0419&#x000d;&#x000a;P5: input.inf&#x000d;&#x000a;P6: *&#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportArchive\NonCritical_x64_c8a87765e529859bceb5bbd4c3b799353dec88a_0a101088&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: fccc149a-c94c-11e4-be73-2089849f0092&#x000d;&#x000a;Состояние отчета: 16&#x000d;&#x000a;Хэшированный контейнер: 8b42808be7cca7b62e188e98409023b8
13.03.2015 6:48	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPRequestAdditionalSoftware&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046A&PID_0001&REV_0210&#x000d;&#x000a;P3: 6.2.0.0&#x000d;&#x000a;P4: 0419&#x000d;&#x000a;P5: input.inf&#x000d;&#x000a;P6: *&#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_bacd983176b684ec2ff77ad75257ce8ab054583_cab_1513e3ed&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: fccbed72-c94c-11e4-be73-2089849f0092&#x000d;&#x000a;Состояние отчета: 20&#x000d;&#x000a;Хэшированный контейнер:
13.03.2015 6:48	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPRequestAdditionalSoftware&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046D&PID_C001&REV_2900&#x000d;&#x000a;P3: 6.2.0.0&#x000d;&#x000a;P4: 0419&#x000d;&#x000a;P5: input.inf&#x000d;&#x000a;P6: *&#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_c8a87765e529859bceb5bbd4c3b799353dec88a_cab_0f27e39f&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: fccc149a-c94c-11e4-be73-2089849f0092&#x000d;&#x000a;Состояние отчета: 20&#x000d;&#x000a;Хэшированный контейнер:
13.03.2015 6:48	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPGenericDriverFound&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046A&PID_0001&REV_0210&#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_b36489a8163495ab208e56208a3a8c65f0ad5aea_cab_1513d82a&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: fccbed71-c94c-11e4-be73-2089849f0092&#x000d;&#x000a;Состояние отчета: 20&#x000d;&#x000a;Хэшированный контейнер:
13.03.2015 6:48	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPGenericDriverFound&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046D&PID_C001&REV_2900&#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_49366a18565e20e992fea38457b1cfe9f88d6a56_cab_0f27d82a&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: fccc1499-c94c-11e4-be73-2089849f0092&#x000d;&#x000a;Состояние отчета: 20&#x000d;&#x000a;Хэшированный контейнер:
13.03.2015 6:25	Windows Error Reporting	Контейнер ошибки -960976644, тип 5&#x000d;&#x000a;Имя события: AEAPPINVW8&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: 100&#x000d;&#x000a;P2: 2&#x000d;&#x000a;P3: 6.2.0.0&#x000d;&#x000a;P4: 1049&#x000d;&#x000a;P5: 53&#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: ba5a6133-c949-11e4-be73-2089849f0092&#x000d;&#x000a;Состояние отчета: 16&#x000d;&#x000a;Хэшированный контейнер: 24ec4a88ec05670be44671f104c31038
13.03.2015 6:18	Windows Error Reporting	Контейнер ошибки -960976644, тип 5&#x000d;&#x000a;Имя события: AEAPPINVW8&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: 100&#x000d;&#x000a;P2: 2&#x000d;&#x000a;P3: 6.2.0.0&#x000d;&#x000a;P4: 1049&#x000d;&#x000a;P5: 53&#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: bc3e0236-c948-11e4-be73-2089849f0092&#x000d;&#x000a;Состояние отчета: 16&#x000d;&#x000a;Хэшированный контейнер: 24ec4a88ec05670be44671f104c31038
13.03.2015 6:11	Windows Error Reporting	Контейнер ошибки -960976644, тип 5&#x000d;&#x000a;Имя события: AEAPPINVW8&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: 100&#x000d;&#x000a;P2: 2&#x000d;&#x000a;P3: 6.2.0.0&#x000d;&#x000a;P4: 1049&#x000d;&#x000a;P5: 53&#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: cdd6a566-c947-11e4-be73-2089849f0092&#x000d;&#x000a;Состояние отчета: 16&#x000d;&#x000a;Хэшированный контейнер: 24ec4a88ec05670be44671f104c31038
12.03.2015 12:09	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPGenericDriverFound&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: ROOT\BasicDisplay&#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_144ff570b3e3a146bbc16ce959228d37863c14f7_cab_070f40e6&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: a48c4427-c8b0-11e4-be73-2089849f0092&#x000d;&#x000a;Состояние отчета: 20&#x000d;&#x000a;Хэшированный контейнер:
12.03.2015 12:09	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPRequestAdditionalSoftware&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046D&PID_C001&REV_2900&#x000d;&#x000a;P3: 6.2.0.0&#x000d;&#x000a;P4: 0419&#x000d;&#x000a;P5: input.inf&#x000d;&#x000a;P6: *&#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_c8a87765e529859bceb5bbd4c3b799353dec88a_cab_09833fbd&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: a44017c6-c8b0-11e4-be73-2089849f0092&#x000d;&#x000a;Состояние отчета: 20&#x000d;&#x000a;Хэшированный контейнер:
12.03.2015 12:09	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPGenericDriverFound&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046D&PID_C001&REV_2900&#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_49366a18565e20e992fea38457b1cfe9f88d6a56_cab_09833ef2&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: a44017c5-c8b0-11e4-be73-2089849f0092&#x000d;&#x000a;Состояние отчета: 20&#x000d;&#x000a;Хэшированный контейнер:
12.03.2015 12:09	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPRequestAdditionalSoftware&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046A&PID_0001&REV_0210&#x000d;&#x000a;P3: 6.2.0.0&#x000d;&#x000a;P4: 0419&#x000d;&#x000a;P5: input.inf&#x000d;&#x000a;P6: *&#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_bacd983176b684ec2ff77ad75257ce8ab054583_cab_07e73f50&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: a3cb72b6-c8b0-11e4-be73-2089849f0092&#x000d;&#x000a;Состояние отчета: 20&#x000d;&#x000a;Хэшированный контейнер:
12.03.2015 12:09	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPGenericDriverFound&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046A&PID_0001&REV_0210&#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_b36489a8163495ab208e56208a3a8c65f0ad5aea_cab_07e73c82&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: a3cb72b5-c8b0-11e4-be73-2089849f0092&#x000d;&#x000a;Состояние отчета: 20&#x000d;&#x000a;Хэшированный контейнер:
12.03.2015 9:16	Windows Error Reporting	Контейнер ошибки -1014302389, тип 5&#x000d;&#x000a;Имя события: RADAR_PRE_LEAK_64&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: svchost.exe_netsvcs&#x000d;&#x000a;P2: 6.2.9200.16420&#x000d;&#x000a;P3: 6.2.9200.2.0.0&#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Temp\RDRA978.tmp\empty.txt&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 5aaa9565-c898-11e4-be72-2089849f0092&#x000d;&#x000a;Состояние отчета: 16&#x000d;&#x000a;Хэшированный контейнер: 86209100a2290d362d9482e5c1cd32c9
12.03.2015 9:12	Windows Error Reporting	Контейнер ошибки 68698920, тип 4&#x000d;&#x000a;Имя события: APPCRASH&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: mcagent.exe&#x000d;&#x000a;P2: 11.6.385.0&#x000d;&#x000a;P3: 4fe3c8dd&#x000d;&#x000a;P4: mcagent.exe&#x000d;&#x000a;P5: 11.6.385.0&#x000d;&#x000a;P6: 4fe3c8dd&#x000d;&#x000a;P7: c0000005&#x000d;&#x000a;P8: 0000000000012c19&#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Temp\WERA6AA.tmp.WERInternalMetadata.xml&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\Users\USER\AppData\Local\Microsoft\Windows\WER\ReportArchive\AppCrash_mcagent.exe_8a811c91fea55ff054ae85c0676b87d9b5c68b9_0eecafbf&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: e1a283b3-c897-11e4-be72-2089849f0092&#x000d;&#x000a;Состояние отчета: 16&#x000d;&#x000a;Хэшированный контейнер: 66a9a9f48cc3b1a2977ea7829ff26b17
12.03.2015 8:55	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPRequestAdditionalSoftware&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046D&PID_C001&REV_2900&#x000d;&#x000a;P3: 6.2.0.0&#x000d;&#x000a;P4: 0419&#x000d;&#x000a;P5: input.inf&#x000d;&#x000a;P6: *&#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_c8a87765e529859bceb5bbd4c3b799353dec88a_cab_01498313&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 957a2015-c895-11e4-be72-2cd05aa45647&#x000d;&#x000a;Состояние отчета: 20&#x000d;&#x000a;Хэшированный контейнер:
12.03.2015 8:55	Windows Error Reporting	Контейнер ошибки , тип 0&#x000d;&#x000a;Имя события: PnPGenericDriverFound&#x000d;&#x000a;Отклик: Нет данных&#x000d;&#x000a;Идентификатор CAB: 0&#x000d;&#x000a;&#x000d;&#x000a;Сигнатура проблемы:&#x000d;&#x000a;P1: x64&#x000d;&#x000a;P2: USB\VID_046D&PID_C001&REV_2900&#x000d;&#x000a;P3: &#x000d;&#x000a;P4: &#x000d;&#x000a;P5: &#x000d;&#x000a;P6: &#x000d;&#x000a;P7: &#x000d;&#x000a;P8: &#x000d;&#x000a;P9: &#x000d;&#x000a;P10: &#x000d;&#x000a;&#x000d;&#x000a;Вложенные файлы:&#x000d;&#x000a;&#x000d;&#x000a;Эти файлы можно найти здесь:&#x000d;&#x000a;C:\ProgramData\Microsoft\Windows\WER\ReportQueue\NonCritical_x64_49366a18565e20e992fea38457b1cfe9f88d6a56_cab_01498287&#x000d;&#x000a;&#x000d;&#x000a;Символ анализа: &#x000d;&#x000a;Повторный поиск решения: 0&#x000d;&#x000a;Идентификатор отчета: 957a2014-c895-11e4-be72-2cd05aa45647&#x000d;&#x000a;Состояние отчета: 20&#x000d;&#x000a;Хэшированный контейнер: